Н.В. Одноралов

ГАЛЬВАНОПЛАСТИКА ДОМА

Более 100 лет прошло с тех пор, как русский ученый Борис Семенович Якоби открыл способ электролитического получения копий в металле. Новый способ назвали гальванопластикой, так как осаждаемая в процессе электролиза медь пластически точно воспроизводила изделие, отпечаток которого был в форме.

Гальванопластическим способом можно изготовить самую разнообразную скульптуру или металлические украшения.

Формы для отложения металла готовят из гипса, воска, парафина, пластических масс, пластилина, но особенно удобен для форм герметик «Виксинт», обладающий хорошей пластичностью.

Для придания электропроводности формам применяют графит или бронзовый порошок. Смонтировав гальванопластическую установку, каждый сумеет не только снимать копии с художественных металлических, гипсовых, пластмассовых и других изделий, но и, вылепив в пластилине или глине модель, сможет свою работу затем перевести в металл техникой гальванопластики.

Гальванопластическим способом выполняют множество работ, например, превращают обычные кружева в металлические и ими украшают рамы для картин или шкатулки, изготавливают филигранные ажурные изделия — броши, серьги, браслеты. Кроме этого, гальванопластикой получают в металле различные рельефы, снимают копии с памятных медалей и, наконец, создают круглую (объемную) скульптуру.

ГАЛЬВАНИЧЕСКАЯ УСТАНОВКА

И РЕЖИМ РАБОТЫ

Гальванопластические работы проводят в сосудах-ваннах, имеющих обычно прямоугольную форму. Но годятся сосуды и другой формы. Емкость сосудов-ванн определяется объемом тех предметов, которые репродуцируют. Для снятия копии с медалей подойдут стеклянные цилиндрические банки емкостью 4—5 л, а при репродуцировании небольших барельефных работ — 10—20 л.

В качестве ванн используют не только стеклянные сосуды, но и керамические (глазурованные), пластмассовые, в частности, коробки от аккумуляторов или же сварные емкости из листового винипласта, а также деревянные ящики, покрытые битумом.

Для осуществления электролиза понадобится источник постоянного тока низкого напряжения (3—6 В), для чего подойдут достаточно мощные селеновые или другие выпрямители.

Наиболее доступны домашнему гальванику выпрямители для зарядки автомобильных аккумуляторов (они дают ток до 7 А при напряжении 6 В) или сухие элементы (для небольших работ).

Регулирование силы тока, плотность которого при работе составляет 1—2 А на 1 дм2, обычно производится с помощью ползунковых или водяных реостатов.

Для измерения силы тока устанавливают амперметр постоянного тока, а для наблюдения за напряжением— вольтметр (смотри схему гальванопластической установки, приведенную на рис. 1).

Форму (катод) и медный электрод (анод) укрепляют в ванне на подвесках, медный электрод — на медном или латунном проволочном крючке так, чтобы отверстие в электроде и крючок не касались электролита во избежание разъедания крючка. Форма подвешивается на медной или латунной проволоке на расстоянии 15—20 см от электрода.

Анодом для медной гальванопластической ванны служит медная пластина толщиной от 3—4 мм и больше.

Рис. 1 Схема гальванопластической установки: 1 — ванна; 2 — анод; 3 — катоды-формы для наращивания меди; 4 — источник постоянного тока; 5 — вольтметр; 6 — амперметр; 7 — реостат

Форму из воска или гипса предварительно делают электропроводной, покрывая слоем материала, проводящего электрический ток, этот слой и присоединяют к отрицательному полюсу.

СОСТАВ ЭЛЕКТРОЛИТА

И ЕГО ПРИГОТОВЛЕНИЕ

Медный электролит для гальванопластических работ приготовляют на основе медного купороса с добавкой серной кислоты, повышающей электропроводность электролита.

Для медного электролита понадобится сульфат меди (медный купорос) — на 1 л воды 150—180 г. Растворение сульфата меди лучше всего вести в горячей или теплой воде. После полного охлаждения раствора и доведения его до комнатной температуры электролит фильтруют через ткань и затем в него осторожно вливают серную кислоту. Серную кислоту следует вливать медленно, тонкой струей во избежание быстрого разогревания электролита и его разбрызгивания, что может вызвать тяжелые ожоги.

В медных сульфатных ваннах содержание серной кислоты поддерживают в пределах 35—40 г/л (плотность кислоты 1,84 г/см3).

Растворимость сульфата меди значительно снижается с увеличением количества кислоты. При повышенном содержании сульфата меди он выкристаллизовывается на стенках ванны и, что хуже, на аноде, затрудняя процесс электролиза.

Избыток серной кислоты в ванне вызывает хрупкие и недоброкачественные отложения меди из-за водорода, интенсивно выделяющегося на катоде, особенно при работе с повышенными плотностями тока. При недостаточной концентрации серной кислоты в электролите образуется рыхлый и пористый осадок меди, непригодный для практических целей.

Для повышения качества меди иногда применяют добавки, например спирт в количестве 8—10 г/л. Наличие спирта значительно улучшает качество меди, делая ее мелкокристаллической и более плотной. Добавку спирта вводят не более нормы, так как его избыток делает медь хрупкой.

Иногда в электролит попадают примеси в виде органических веществ, вредно влияющих на работу электролита. К таким веществам относятся клей, некоторые сорта резины и пр. Для устранения подобных примесей подогретый электролит окисляют перманга-натом калия (2—3 г на 1 л электролита) или удаляют их с помощью мелко истолченного активированного угля (2—3 г/л), после чего электролит фильтруют.

В обычных гальванопластических электролитах поддерживают температуру на уровне 18—20 °С. Она может повышаться до 25—28 °С в результате выделения теплоты при прохождении электрического тока через электролит.

Фильтрование электролита должно осуществляться возможно чаще, чтобы удалять из ванн осадок — шлам, накапливающийся в виде порошкообразной меди, графита и пыли.

Чем выше плотность тока и чем интенсивнее растворяются аноды, тем больше шлама собирается в ванне (особенно это наблюдается при использовании низкосортной анодной меди).

Как правило, шлам оседает на дно ванны, но более легкие его частицы, находясь во взвешенном состоянии, благодаря конвекции перемещаются к катоду, что вызывает засорение гальванопластической меди.

Шлам, соприкасаясь с отлагающейся на катоде медью, включается в металл, приводя к образованию шероховатостей и шишек, которые мешают дальнейшему равномерному отложению металла. Кроме того, графит, применяемый как электропроводящий слой для форм, также загрязняет электролит, вкрапливается в металл и способствует получению шероховатостей поверхности. Поэтому фильтрование электролита имеет важное значение для создания доброкачественных отложений меди. Обычно фильтрование производится сифонным переливанием электролита через фильтр из сукна, стеклянного или асбестового волокна.

ПОЛУЧЕНИЕ МЕДНОЙ СКУЛЬПТУРЫ

ТЕХНИКОЙ ГАЛЬВАНОПЛАСТИКИ

Одно из первых применений гальванопластики — создание декоративной скульптуры. Техникой гальванопластики в 30—40-х гг. XIX в. в России было изготовлено значительное число скульптуры, сохранившейся до нашего времени (например, часть скульптуры на фасаде Исаакиевского собора в Ленинграде, скульптура в Екатерининском парке города Пушкина и др.).

Свое произведение скульптор обычно создает в глине или пластилине. Однако работа никогда не остается в этих материалах — она передается в руки мастеров, переводящих скульптуру в более прочные материалы, не разрушающиеся со временем: медь, бронзу или чугун.

Воспроизведение скульптур в бронзе или чугуне возможно только литейным способом, к сожалению, не дающим возможности получить скульптурное произведение с абсолютной точностью: при отливке ухудшается передача мельчайших штрихов, а вместе с ними меняется манера, в которой воспроизведена лепка.

Для того чтобы воссоздать скульптуру в металле с сохранением всех деталей работы скульптора, прибегают к технике гальванопластики, область которой, занимающаяся репродуцированием скульптур, называется художественной гальванопластикой. Под репродуцированием понимают изготовление копий со скульптур, исполняемых с полным сохранением объемных размеров и фактуры (характером обработки поверхности).

Следует отметить, что скульптурой называют как оригинал, изваянный скульптором, так и полученную с него в каком-либо материале копию. Исходную скульптуру называют моделью в отличие от окончательной копии, являющейся репродукцией. Последняя, изготовленная в металле при помощи гальванопластики, называется гальванорепродукцией.

Термин «скульптура» применяют не только к крупным монументальным произведениям (например, статуям), но и к меньшим по размерам предметам (например, медалям).

С точки зрения техники репродуцирования важнейшее значение имеет пространственный (объемный) характер очертаний скульптуры. По этому признаку скульптуру обычно подразделяют на одностороннюю и многостороннюю.

Односторонняя скульптура предназначена для рассмотрения с мест, расположенных на центральной оси, перпендикулярной к плоскости фона. К односторонней скульптуре относят барельефы (низкий рельеф) и горельефы, имеющие высокий рельеф (в горельефах выпуклое изображение сильно выступает над плоскостью фона).

Многосторонняя скульптура (статуи) может рассматриваться с любого места и со всех сторон, хотя всегда имеет главную, фасадную сторону.

Промежуточной между односторонней и многосторонней является медальерная скульптура. Она обычно сочетается из двух односторонних скульптур, одна из которых представляет лицо (аверс), вторая — оборотную сторону (реверс). Реверс медали очень часто снабжается только текстом.

Со скульптуры, выполненной в глине или пластилине, обычно снимают из гипса черновые формы, из которых затем удаляют глиняные модели, разрушая последние. Черновая форма, как правило, состоит из двух (реже трех) частей — раковин (рис. 2). С отдельных раковин снимают гальванические копии, которые затем спаивают между собой так, что получается объемная металлическая репродукция.

Со скульптуры, которую следует сохранить, предварительно снимают кусковые формы, состоящие из значительного числа отдельных кусков, плотно укладываемых в гипсовые кожухи в требуемом порядке.

Для получения обратного отпечатка — формы в практике художественной гальванопластики, как уже говорилось, применяют воск, озокерит, пластилин, восковой сплав, а также герметик «Виксинт».

Раковина гипсовой черновой формы

Для форм, имеющих низкий рельеф, пригодны также и другие материалы, например листовое «органическое стекло» — пластмасса, которую перед прессованием размягчают в горячей воде. Из всех форм самыми совершенными, отличающимися абсолютной точностью, являются медные формы, получаемые непосредственно техникой гальванопластики. Восковые и пластмассовые формы обычно служат для воспроизведения плоских скульптур (барельефов, орнаментированных блюд, медалей) и других художественных изделий, не имеющих «замков» (поднутрений), то есть изделий, снимаемых с форм «на выход».

Медные формы, получаемые гальванопластикой, удовлетворяют самым высоким требованиям: они дают точное воспроизведение, обладают высокой электропроводностью, не имеют усадки (особенно свойственной восковым составам) и многократно могут быть использованы для репродуцирования.

Способ изготовления медных форм заключается в том, что металл наращивают непосредственно на гипсовую или восковую модель. Предварительно, как и при наращивании металла в гипсовую или восковую форму, рельеф модели натирают графитом для придания ей электропроводности.

Нарастив металл на модель, получают ее обратное изображение (контррельеф), то есть форму. Обычно такие формы изготавливают толщиной 2— 3 мм.

Подготовка таких форм перед наращиванием в них металла отличается от подготовки восковых, гипсовых или иных неметаллических форм. Такие формы не нуждаются в электропроводящем слое, но зато нуждаются в нанесении на их рабочую поверхность так называемого разделительного слоя, препятствующего сращиванию металла формы с металлом, откладывающимся в процессе электролиза. В качестве разделительного слоя подойдет, например, слой серебра. Для получения такого слоя готовят специальный состав, для чего 10 г нитрата серебра растворяют в 0,5 л воды и смешивают с раствором хлорида натрия (любой концентрации). Выпавшие хлопья хлористого серебра отделяют деконтированием, растворяют в 5—10 %-ном растворе гипосульфита и опускают в этот состав медную( форму.

Серебрение поверхности формы производят без применения источника электрического тока — за счет химической реакции: серебро, восстанавливаясь до металлического, покрывает медную форму равномерным тончайшим слоем (толщиной в десятки мкм). Дальнейшее осаждение серебра из раствора прекратится, как только образовавшаяся пленка серебра прекратит непосредственное соприкосновение меди с раствором серебра.

Этот способ вытеснения одного металла другим в результате разности их электрохимических потенциалов называется контактным.

Нанесенный тончайший слой серебра разделяет медь формы от меди, осаждающейся на нее в процессе электролиза, не давая образующимся кристаллам меди срастись с кристаллами медной формы. Чтобы еще в большей мере воспрепятствовать сращиванию, посеребренную форму дополнительно оксидируют в 2 %-ном растворе дихромата калия (хромпиком) или в водном растворе йода, погружая ее в один из этих растворов на несколько секунд, вследствие чего на слое серебра образуется темная пленка хромата или йодида серебра.

По получении репродукции требуемой толщины ее отделяют от формы с помощью лезвия ножа, вводимого между формой и полученной репродукцией.

ИЗГОТОВЛЕНИЕ ФОРМ

Требования, предъявляемые к формам

Материалы, идущие на изготовление форм для гальванопластического репродуцирования скульптуры, должны удовлетворять следующим основным требованиям:

легко отделяться от заформованных предметов, давать точные их отпечатки;

иметь минимальную усадку при схватывании и затвердевании, не деформироваться при остывании или сушке;

не обладать гигроскопичностью, быть безвредными для электролита, не загрязнять его и не разрушаться от длительного пребывания в электролите;

легко связываться с наносимым электропроводящим слоем.

Гипсовые формы

Изготовление гипсовых форм с круглой скульптуры. Получение объемных форм из гипса для целей гальванопластики при воспроизведении художественной скульптуры не отличается особыми приемами от обычного формования. Правда, ввиду того что гипсовые формы гигроскопичны, их приходится подвергать дополнительной пропитке в озокерите, воске или парафине.

Как было уже отмечено выше, черновые формы обычно состоят из двух, иногда трех кусков-раковин.

Черновая форма из двух раковин наиболее проста для гальванопластики; при такой форме удобно как наносить электропроводящий слой на внутреннюю поверхность (полость) формы, так и проводить процесс электролиза.

Металл наращивается в каждую раковину отдельно. Для монтирования скульптуры подготавливают соединительные швы раковины, затем спаивают их.

Для получения репродукции, не требующей подгонки и спаивания двух частей, прибегают к следующему приему. Предварительно подготовленные раковины-формы, пропитанные восковым составом и покрытые электропроводящим слоем, точно соединяют одну с другой, стягивают проводом, имеющим изоляцию. Затем пластилином, не содержащим наполнителя и пигмента, изнутри заделывают шов в месте соединения раковин. Наиболее пригоден для заделки швов желтый озокерит: он обладает высокой пластичностью и вязкостью.

Такой же прием можно применять и при работе с кусковыми формами, но там он менее удобен вследствие громоздкости кусковых форм, наличия кожуха и большого количества швов, образуемых отдельными кусками формы, тем более что швы все же остаются заметными на металлической репродукции.

Применение обычных черновых форм с наращиванием металла в каждую раковину отдельно наиболее просто и технически удобно, но требует подгонки раковины.

Использование соединенных заранее раковин черновой формы с проработкой шва не требует монтировочных работ для соединения частей готовой металлической репродукции, но такой способ осложняет ведение процесса электролиза: затрудняется равномерное наращивание металла в наиболее углубленных местах формы.

Применение обычных черновых форм целесообразно главным образом при изготовлении крупной скульптуры. Отдельные детали можно изготовлять в кусковых формах, а затем готовые детали спаять между собой.

Изготовление гипсовых форм с барельефов. При снятии форм с барельефов, медалей и других художественных изделий, имеющих рельеф без поднутрений («замков»), формы делают заливкой моделей гипсом. Для этого гипс засыпают в воду и размешивают его, получая сметанообразную массу.

Предварительно рекомендуется гипс на рельеф нанести кисточкой, с тем чтобы в полученной форме не было не залитых гипсом мест и следов воздушных пузырьков.

Нанеся тонкий слой гипса на поверхность копируемой модели, заливают ее разведенным гипсом. При этом работу следует выполнять «в темпе», так как разведенный гипс быстро затвердевает. Для снятия гипсовых форм с гипсовых моделей последние предварительно смазывают раствором парафина в керосине, что предотвращает сращивание гипсовой модели с изготовляемой гипсовой формой. Подобные формы несложно снимать не только с металлических, деревянных и пластмассовых моделей, но и с пластилиновых и глиняных. В этом случае, правда, модели обычно разрушаются при снятии формы.

Во избежание растекания заливаемого гипса вокруг модели устанавливают обечайку (обод) из картона, ватманской бумаги или фольги. Когда гипс остынет и окончательно затвердеет, снимают обечайку, подправляют ножом края формы и делают отверстие в крае формы для электропровода, необходимого для подвески и контактирования с отрицательным полюсом источника тока.

Пропитка и изоляция гипсовых форм. Пропитка гипсовых форм для устранения гигроскопичности являтся одной из важнейших операций. Перед пропитыванием гипсовые формы хорошо высушивают при равномерном повышении температуры до 50—60 °С. Особенно медленно следует повышать температуру при сушке очень сырых только что снятых форм во избежание деформаций и трещин.

Формы, состоящие из нескольких кусков, сушат в собранном виде с плотно прижатыми один к другому кусками (для устранения их деформации). В сушильном шкафу формы размещают на перфорированном стеллаже (с отверстиями) открытой частью вверх, чтобы формы равномерно прогревались снизу, а влага имела выход кверху. Хорошо высушенная форма имеет совершенно белый цвет и издает при простукивании специфический звук сухого гипса. Такая форма быстро воспринимает пропитку и не дает трещин.

Гипсовые формы пропитывают расплавленными восковыми составами с температурой плавления от 50 до 125 °С; предпочтительны составы, имеющие низкую температуру плавления. Формы, погружаемые в пропиточный состав, подогревают, при этом воздух, находящийся в порах форм, вытесняется. Глубина пропитки зависит от времени выдержки гипсовых форм в составе, достаточная толщина ее 2— 5 мм.

Чем выше температура пропитывающего состава (а она может быть значительно выше его точки плавления), тем меньше в нем выдерживаются формы. Чем толще стенки формы, тем больше времени требуется для подготовки и пропитывания. Массивные толстостенные формы следует пропитывать не слишком перегретыми составами, чтобы избежать разрушения гипса от повышенных температур; наиболее пригодны составы с температурой плавления 60—80 °С. Таковы, например, составы на петролатумной, церезиновой, озокеритовой и стеариновой основах с добавками канифоли. Пропитывание производят с выдержкой в соответствующем составе в течение 2—2,5 ч.

Обработка составом с более высокой температурой плавления или перегретым составом применяется только для небольших тонкостенных форм при кратковременной выдержке (не более 10—20 мин).

Температуру плавления разных веществ, применяемых для пропитывания, можно отыскать в соответствующих справочниках.

Сорта церезина с высокой температурой плавления употребляют для пропитывания форм без смешивания с другими материалами. Однако наиболее целесообразно производить пропитку в озокеритовых композициях, составленных так, чтобы они обладали всеми качествами, необходимыми для пропитывающих составов.

К основным требованиям, предъявляемым к пропитывающим составам, относятся:

невысокая температура плавления;

хорошая проникаемость в поры форм;

свойство не размягчаться при нормальном нагреве электролита;

достаточно хорошее сцепление с электропроводящими составами, наносимыми на форму;

способность не зажиривать электропроводящих составов (во избежание повышения омического сопротивления);

хорошая смачиваемость электролитом;

отсутствие взаимодействия с электролитом;

высокая температура вспышки.

Обычно для пропитки гипсовых форм применяют пропиточные составы из двух-трех компонентов. Составы некоторых из них приведены ниже, % (по массе):

1-й состав (Тплав 85 °С)

Озокерит 70

Восковая монтановая композиция 30

(Восковая монтановая композиция (монтан воск) применяется в производстве граммпластинок).

2-й состав (Тплав 64,5 °С)

Озокерит 70

Восковая монтановая композиция 15

Канифоль 15

3-й состав (Тплав75°С)

Озокерит 85

Канифоль 5

Стеарин 10

4-й состав (Тплав 82 °С)

Восковая монтановая композиция 80

Петролатум 20

Пропитывать формы можно и чистым, но твердым озокеритом.

Восковые формы

Рецепты восковых композиций. Восковые композиции удобны для непосредственной заливки на металлические модели, а Также на гипсовые, смоченные водой во избежание прилипания, или иные модели, выдерживающие высокие температуры восковых композиций (70—80°С).

Ввиду того что свойства веществ, входящих в эти рецепты, весьма нестабильны, следует рецепты не копировать слепо, а приспосабливать их к конкретным условиям, учитывая при этом особенности отдельных компонентов восковых композиций. Парафин снижает мягкость пчелиного воска, но увеличивает усадку; спермацет облегчает смешение компонентов; введение лишнего стеарина следует избегать, так как он реагирует с электролитом медной ванны; минеральное масло и говяжий жир смягчают композицию, но ведут к зажириванию проводящего слоя. Сильным смягчающим действием обладает скипидар, он не портит проводящего слоя, но при длительном хранении восковой композиции улетучивается из нее.

Графит в незначительной степени повышает электропроводность форм и облегчает последующий процесс графитирования. Оседая во время отливки восковых форм в расплавленной массе залитого воска, он сосредоточивается на рабочей поверхности формы, где улучшает связывание воска с графитом, наносимым на форму в процессе графитирования.

Для изготовления форм рекомендуются следующие составы, % (по массе) :

1-й состав

Канифоль 70

Воск пчелиный 20

Парафин 10

2-й состав

Воск пчелиный 30

Стеарин 70

3-й состав

Воск пчелиный 60

Озокерит 15

Канифоль 15

Восковые композиции лучше всего плавить на паровой бане, хуже — на песочной, плохо — на огне (обязательно слабом), чтобы избежать вспышки воска и его пригорания ко дну сосуда. Плавление необходимо начинать с наиболее легкоплавких компонентов и постепенно вводить более высокоплавкие; с огнеопасными компонентами, такими, как скипидар, следует работать дальше от источника огня, притом вводить их в последнюю очередь. При загрязнении воск следует профильтровать через марлю, а очень тонкие восковые композиции, не содержащие графита,— через шелк.

Изготовление форм для барельефной и медальерной скульптуры. Восковые формы, применение которых обеспечивает высокую точность репродуцирования, применяются главным образом для медальерной и барельефной скульптур.

Сравнительная дешевизна восковых композиций, хорошая их связь с наносимым электропроводящим слоем, простота изготовления восковых форм, повышенная точность репродукций делают такие формы наиболее распространенными в технике гальванопластики. Недостатки — усадка восковых композиций, а также невозможность использования восковых форм для многократного репродуцирования.

Для получения форм восковую композицию расплавляют и заливают ею репродуцируемую металлическую или сырую гипсовую модель.

При заливке барельефов, медалей и другой подобной скульптуры понадобятся металлические обечайки в виде колец, прямоугольников и т. п. с высотой стенок, соответствующей высоте рельефа заливаемой скульптуры. Так, для репродуцирования медальерной скульптуры, обычно округлой и с низким рельефом, требуются кольцевые обечайки с высотой стенок в 10—15 мм.

Для создания достаточно прочной и не деформирующейся при окончательном остывании формы высота стенок обечайки должна быть тем выше высоты рельефа, чем больше площадь барельефа. На рис. 3 показан момент заливки восковой формы с применением обечайки.

Перед снятием форм с металлической барельефной скульптуры ее предварительно хорошо протирают для удаления пыли и подогревают до 50— 60 °С, после чего модели кладут в обечайку и заливают расплавленным воском. Формы отливают на гладкой мраморной, керамической или металлической подложке (листе), на которую кладут газету.

Размеры обечайки делают несколько больше размеров модели, чтобы готовые формы Имели достаточно прочные и широкие края (борта). Так, при диаметре барельефа 50—100 мм толщина формы составляет 10—20 мм. Это необходимо для укладки проводников на стенки форм и удобства расположения отверстий для груза и контактирующей подвески, а также для того, чтобы при обрезке облоя по периметру наращенной скульптуры можно было бы без затруднений пользоваться ножницами.

Делать борта у форм значительно больших размеров, чем необходимо для «зарядки» формы и обрезки облоя, у готового изделия, не следует, так как при излишней площади бортов повышаются отходы металла. (О «зарядке» см. в разделе «Электролитическое наращивание».)

Расплавленный воск заливают в обечайку равномерной струей без брызг; воск следует лить между обечайкой и •моделью, постепенно наполняя обечайку воском. Равномерная и достаточно медленная заливка воска, притом не на модель, а сбоку, дает возможность получить формы без раковин, которые в случае быстрой и неравномерной заливки образуются из-за включений воздуха.

Формы снимают с формовочного стола после полного затвердевания, когда температура воска, например на монтановой основе, понижается примерно до 30—40 °С.

Заформованные модели извлекают из восковых форм над столом, чтобы избежать повреждения их в случае выпадения из форм. Для удаления моделей легко разжимают края формы и встряхивают ее. До полного отвердевания воска в стенках форм прокалывают одно против другого отверстия для груза и контактирующей подвески.

Рис. 3. Заливка восковой формы

Восковыми композициями удобно также пользоваться с целью получения оттисков с плоских филигранных изделий, офортов и граверных моделей.

При гальванопластических работах возникают самые разнообразные вопросы, связанные с приемами форрования и изготовления форм. В зависимости от характера скульптуры или художественного изделия эти вопросы решаются в каждом отдельном случае индивидуально.

От правильности формования скульптуры с учетом условий гальванопластической техники (например, без глубоких впадин в сложных профилях, без поднутрений) зависит успех репродуцирования в металле.

Описываемыми способами можно изготовлять металлические доски с надписями и мемориальные доски. На таких досках обычно имеется текст, рама, часто барельефное изображение.

Мемориальную доску или доску с надписью делают следующим образом. На ровный деревянный планшет натягивают ватманскую бумагу, размер которой несколько больше размера изготовляемой доски, приклеивают края ее к планшету; затем увлажняют бумагу водой, при этом после сушки она сильно натягивается. На бумаге размечают расположения текста, рамы, барельефа и других деталей композиции доски.

Все детали, входящие в состав композиции доски, изготовляются отдельно в соответствии с ее размерами.

Барельеф и раму выполняют гальванопластически и обрезают по контуру. Буквы для текста выпиливают из пластмассы, не деформирующейся при 60—70 °С (температура заливки воска). По разметке на ватманской бумаге буквы наклеиваются на нее нитролаком. Барельеф предварительно заливают с обратной стороны воском для создания правильной плоскости и тоже приклеивают нитролаком. Так же устанавливают раму доски. (В случае наличия воздуха под барельефом или другими деталями доски он, выходя наружу, вызывает появление раковин на поверхности восковой формы.)

Чтобы избежать прилипания воска, лист бумаги с наклеенными деталями протирают подсолнечным или касторовым маслом при помощи кисти.

Вокруг подготовленной таким образом модели доски устанавливают обечайку (деревянную раму), высота стенок которой настолько превышает высоту рельефа модели, чтобы получилась достаточно массивная, толстая и прочная форма, не подвергающаяся деформации.

Стык между обечайкой и доской тщательно промазывают глиной, чтобы не протекал воск. После этого приготовленную модель заливают восковой композицией.

После затвердевания воска обечайку разбирают, форму снимают, переворачивают лицевой стороной вверх и осторожно извлекают из нее заформованные детали. Для удаления из восковой формы деталей, в особенности пластмассовых букв, лучше всего пользоваться тонким шилом или ножом с узким острием. Затем форму осматривают, устраняют обнаруженные дефекты, подрезают края.

Полученную форму укладывают на лист пластмассы толщиной 10—15 мм, в котором имеются отверстия для укрепления формы. После «зарядки» и нанесения на форму электропроводящего слоя ее загружают в ванну.

Наращивание металла

на восковые

и пластилиновые модели

Такой метод применяют, если не требуется особая точность репродуцирования деталей и их можно подвергать механической обработке — опиливанию, чеканке.

К деталям, наращиваемым поверху, относятся, например, всевозможные тонкостенные художественные изделия без соединительных швов.

Для успешного ведения гальванопластических работ требуется прежде всего хорошо профильтрованный электролит и правильный режим работы при электролизе, что обеспечивает получение мелкокристаллических отложений металла и отсутствие дендритов.

Восковые модели изготавливаются из озокерита или композиции, содержащей, помимо озокерита, 50 % (по массе) парафина (или стеарина) и обладающей достаточно низкой температурой плавления и незначительной усадкой, а после застывания — значительной твердостью.

Парафиновая (стеариновая) композиция заливается в увлажненные гипсовые кусковые формы.

Перед заливкой композиции в гипсовую форму укладывают контактирующие проводники в виде крючков или узлов, не забывая глубоко профилированные места будущей модели, являющиеся выступами в гипсовой форме. После заливки эти проводники выступают над моделью только загнутыми концами. В форму укладывают также латунный или медный стержень, служащий каркасом и контактирующей подвеской, соединяемой со штангой ванны.

По застывании восковой композиции копию модели вынимают из гипсовой формы, удаляют швы, образующиеся на местах стыков кусков, и поправляют дефекты, возникающие в процессе отливки восковой модели.

Рис. 4. Образец скульптуры, наращенной поверху

При наращивании деталей поверху решающее значение имеет скорость затяжки детали металлом в гальванопластической ванне. Она зависит от качества нанесенного электропроводящего слоя и от правильного расположения контактирующих проводников.

После отложения слоя металла соответствующей толщины (обычно 1,5— 2 мм), не искажающего рельефа (но достаточной для работы чеканами), его обрабатывают обычными напильниками или рифлевками (напильниками специальной формы), а затем прочеканивают, после чего восковую композицию вытапливают.

Образец скульптуры, наращенной поверху, представлен на рис. 4.

Изготовление металлических форм

для литья скульптуры из пластических масс

Металлические формы изготовляются методом контактного копирования с моделей скульптуры.

Чтобы получить формы для репродуцирования скульптур из литейных пластических масс, предварительно изготавливают модели таким же способом, как для наращивания поверху. В кусковые гипсовые увлажненные формы заливают специальную восковую композицию, например, следующего состава, в граммах:

Озокерит 700

Парафин 200

Канифоль 100

На полученные восковые модели наносится затем тончайший графитный электропроводящий слой, для чего их натирают тонкой просеянной графитовой пудрой. После графитирования на модели устанавливают проводники и под током погружают в электролит.

После образования слоя металла требуемой толщины воск из металлических форм выплавляют, для чего подогревают их над паром. Затем промывают формы бензином, ацетоном или другими растворителями, обезжиривают горячей щелочью и промывают также горячей водой. Изготовленные таким образом формы отличаются высокой точностью, легкостью и прочностью.

В эти формы заливается пластмассовая смола, например эпоксидная, резитовая, неолейкоритовая смолы, обладающая высокими литейными свойствами. После конденсации смолы (отвердевание залитой пластмассы производят в машинном масле, которое заливают в железный сосуд, устанавливают в него форму и нагревают масло до температуры 60—70 °С) формы удаляются с готовых скульптур, растворяя их в том же сернокислом медном электролите, в котором производится наращивание форм. Для этого формы завешивают на анод и одновременно проводят наращивание новых форм на восковые модели, завешенные на катоде.

Таким образом, медные формы, залитые пластмассой, не утрачиваются, а служат анодами для изготовления новых форм.

НАНЕСЕНИЕ

ЭЛЕКТРОПРОВОДЯЩЕГО СЛОЯ

НА ФОРМЫ

Графитирование

Подготовка графита. Существует несколько сортов графита; наиболее качественным для создания электропроводящего слоя на формах считается чешуйчатый графит, но можно пользоваться любым сортом этого материала.

Графит, применяемый для натирания форм, должен отличаться чистотой, не иметь посторонних примесей, не быть крупночешуйчатым или матовым (матовый графит — землистый, или сажевый,— иногда употребляется в качестве наполнителя для восковых форм).

Предварительно графит обрабатывают. Обычный мелкий чешуйчатый графит размалывают в фарфоровой шаровой мельнице с водой или растирают в фарфоровой ступке; наиболее мелкий графит — коллоидный — измельчают в коллоидной мельнице. Из размолотого графита удаляют содержащиеся в нем обычно оксиды железа, для чего его замешивают с водой до сметанообразной массы и добавляют хлорводородную кислоту — через сутки графит осаждается на дно сосуда. Воду сливают, графит многократно промывают водой до полного удаления кислоты, затем сушат, растирают шпателем и просеивают через тонкое металлическое или шелковое сито с числом отверстий не менее 400 на 1 см2. Наиболее мелкий графит необходим для небольших и очень точных копий; для копий большого размера более пригоден крупный графит, так как он обладает повышенной электропроводностью.

Следует отметить, что у графита значительное удельное электрическое сопротивление. При небрежном графитировании омическое сопротивление графита может возрасти, поэтому его следует наносить плотным слоем, чтобы частицы графита плотно соприкасались друг с другом.

Нанесение графита на различные формы. Графитирование производят с большой осторожностью. При нанесении графита на формы, имеющие тонкий рельеф, нужна кисть из мягкого, но не очень длинного волоса, чтобы пользоваться торцом кисти. На кисть надевают резиновую трубку, чтобы защитить форму от возможного соприкосновения с металлической оправкой кисти.

Для графитирования обычно применяют акварельные колонковые кисти от № 8 до № 14, а также более жесткие кисти, употребляемые в живописи маслом. Кроме того, пользуются ватными

тампонами, главным образом для натирания гипсовых форм.

Гипсовые формы, пропитанные воском, и восковые формы лучше графитировать, когда они еще не совсем остыли; сцепляемость частиц графитовой пудры с воском значительно повышается. Графитирование в этом случае проводят в два приема. Предварительно еще теплую форму осторожно припудривают ватным тампоном, нанося графит в избытке, а после охлаждения форму окончательно графитируют. Если форма сделана из мягкой восковой композиции или из пластилина, следует пользоваться мягкими беличьими кистями или ватными тампонами. Стенки полости гипсовой формы лучше дополнительно графитировать довольно жесткой кистью, обращая главное внимание на узкие или глубокие детали рельефа. При графитировании ватным тампоном необходимо часто осматривать его рабочую поверхность, так как она может навощиться и повредить рельеф формы.

Труднее графитируются парафиновые формы, потому что графит чрезвычайно плохо сцепляется с их поверхностью. Вследствие этого обычно требуется длительное графитирование. Парафиновые формы обрабатывают кистью, а не тампоном, ведь парафин хрупок и при натирании склонен к отслаиванию.

При нанесении графита на пластилиновые формы, рельефы и объемные фигуры их предварительно покрывают шеллачным лаком или нитролаком для создания тонкой пленки, предохраняющей поверхностный слой пластилина от повреждений при графитировании и от размывания электролитом.

Пластилиновые барельефы изготовляют на пластмассовой или стеклянной доске, создающей плоский фон.

Объемные скульптуры из пластилина, на которые наращивается металл, делают на алюминиевых каркасах. Если опора каркаса выходит наружу, ее покрывают парафином или воском. Но выступающую часть каркаса оставляют до конца гальванопластического процесса, так как каркасом удобно пользоваться для подвески скульптуры в ванну. Только по окончании процесса выступающую часть отрезают ножовкой, а надрез плотно замазывают пластилином, покрывают электропроводящим слоем и затем наращивают металл в электролите.

Для нанесения графита на стеклянные, пластмассовые и другие материалы, на которые металл наращивают преимущественно в декоративных целях, пользуются следующим приемом. Графитируемый материал сначала покрывают тонким каучуковым или восковым слоем, для чего готовят 0,2—0,3 %-ный раствор каучука или воска в чистом бензине и наносят его пульверизатором или кистью. После этого мягкой кистью тщательно кладут графит.

При наращивании металла на гигроскопичные материалы, например дерево, кружево, бумагу и т. п., их предварительно пропитывают парафином или воском.

Иногда приходится дополнительно подграфичивать формы, уже частично наращенные металлом. Дело в том, что в процессе гальванопластического осаждения металла на неметаллические формы, иногда часть поверхности не затягивается металлом. Это происходит по ряду причин: недостаточно плотное нанесение графита; неполное смачивание электролитом всей формы; смывание графита электролитом при загрузке форм; выделение пузырьков воздуха на форме и пр. Обычно не покрываются металлом небольшие участки. Если, не устранив неполноту затяжки форм, вести дальнейшее наращивание, образуются значительные поры в толще металла. Чтобы не допустить этого, формы заранее вынимают из электролита, промывают в проточной водяной ванне или в слабой струе воды и сушат незатянувшиеся места формы струей теплого воздуха или фильтровальной бумагой. Затем эти места подграфичивают мягкой кистью, лучше торцовой, которая дает возможность производить графитирование не только поверхности формы, но и стеной небольших отверстий.

Ватные и марлевые тампоны для подграфичивания совершенно не годятся, так как волокна ваты или марли налипают на форму, что делает металл при дальнейшем наращивании шероховатым.

Формы, покрытые графитовым электропроводящим слоем, тщательно обдувают для удаления лишнего, не связанного с формой графита. Особенно тщательно следует обдувать формы со сложным глубоким рельефом.

Бронзирование

Способ образования электропроводящего слоя нанесением бронзового порошка менее распространен, чем графитирование, так как бронзовый порошок непрочно пристает к материалам, из которых обычно изготовляют формы для гальванопластики (за исключением пластилина или подогретых восковых композиций).

При помощи кисти порошком натирают форму, затем 15—25 %-ным раствором спирта смачивают ее поверхность. Немедленно после смачивания спирт удаляют и наносят на форму подогретый до 30—35 °С раствор, состоящий из 6 г нитрата серебра и 50 г тиосульфата натрия, разведенных в 1 л воды. Когда окраска поверхности формы изменится, раствор сливают и наливают свежий. После того как форма приобретает серый цвет, который больше уже не изменяется, последнюю порцию раствора сливают и форму тщательно промывают водой.

Серебрение

При серебрении для повышения смачиваемости форму обрабатывают не менее 1—2 мин спиртом, затем 2—5 мин раствором следующего состава:

Хлорид олова 5 г

Хлорводородная кислота 40 мл

Дистиллированная вода 1 л

(Хлорид олова является одновременно и катализатором, и восстановителем серебра.)

Промыв затем форму дистиллированной водой, приступают к серебрению. Предварительно готовят два раствора следующего состава (в граммах) :

1-й раствор

Нитрат серебра 40

Дистиллированная вода 1000

2-й раствор

Пирогаллол 7

Лимонная кислота 4

1-й и 2-й растворы смешивают в соотношении 1:5 (по массе) и наливают на форму. После того как раствор примет бурый цвет, его сливают, форму промывают дистиллированной водой и повторяют операцию серебрения тем же бурым раствором. По окончании серебрения форму сушат.

Покрывают форму и сульфидом серебра. Для этого обработанную 5—8 %-ным хлоридом олова форму обливают (или смазывают кистью) раствором, содержащим:

Нитрат серебра 10 г

Аммиак (25 %-ный) 25 мл

Спирт этиловый 30 мл

Дистиллированная вода 20 мл

Смоченную форму просушивают и помещают в камеру с сероводородом или обдувают сероводородом в вытяжном шкафу.

Для получения паров сероводорода в фарфоровую чашечку насыпают кусочки сульфида железа и обливают хлорводородной кислотой. При обдувании форм из пульверизатора на дно пузырька наливают сульфат аммония и крепят пульверизатор так, чтобы отводная трубка его была на некотором расстоянии от жидкости.

Под действием сероводорода на нанесенном слое аммиачного серебра образуется тонкая пленка сульфида серебра, обладающего довольно высокой электропроводностью.

Распространен способ получения пленки сульфида серебра на слое шеллачного лака. Для этого форму покрывают тонким слоем лака и после просушки погружают в раствор (можно также наносить раствор кистью), состоящий из нитрата серебра и спирта, взятых в соотношении 2 : 3 (по массе). Влажную форму помещают в камеру с сероводородом или обдувают струей сероводорода.

Спиртовой раствор нитрата серебра размягчает поверхностный слой шеллака, благодаря чему серебро лучше держится на поверхности формы.

Меднение

Металлизировать поверхность медью можно таким способом: на предварительно графитированную форму наносят сперва 50 %-ный раствор спирта для улучшения смачиваемости формы, затем 20 %-ный раствор сульфата меди с добавлением 15 %-ного раствора спирта ректификата. Обработанную таким образом еще влажную поверхность формы посыпают очень мелкими железными опилками, которые перемешивают мягкой кистью. Процесс повторяют 2—3 раза.

Перед меднением контактным осаждением из аммиачного раствора глицератов меди изделие обезжиривают, затем несколько уменьшают гладкость поверхности (стекло, например, обрабатывают шкуркой или травят плавиковой кислотой), чтобы улучшить сцепляемость с осаждаемым металлом. Изделия из пластмассы протирают зубным порошком или оксидом магния, замешанными на 10—15 %-ном растворе карбоната калия или другой щелочи. Фарфоровые или стеклянные изделия погружают на 1—2 мин в слабый раствор плавиковой кислоты. После подготовки предмет тщательно промывают струей воды, погружают в 1 %-ный раствор нитрата серебра на 5 мин и высушивают при 40—50 °С.

Меднят изделие, опуская его на 10—20 мин в подогретый до 25— 35 °С состав, включающий в себя 1,1 л так называемого раствора меди, 400 мл 3 %-ного раствора гидроксида натрия, 200 мл восстановителя и, наконец, 800 мл формалина.

«Раствор меди» имеет следующий состав:

Сульфат меди (3 %-ный раствор) 1 л

Аммиак концентрированный 20 мл

Глицерин 70—80 мл

Для приготовления восстановителя 100 г сахара растворяют при нагревании в 250 мл воды и прибавляют 0,5 мл концентрированной азотной кислоты. Раствор греют до тех пор, пока он не приобретет янтарный цвет. Затем его разбавляют водой до объема 1250 мл.

Изделие или формы, покрытые медью, тщательно промывают водой и загружают в электролитическую ванну.

ЭЛЕКТРОЛИТИЧЕСКОЕ НАРАЩИВАНИЕ

Зарядка форм

Подготовленные для электролитического наращивания формы, как уже говорилось, должны быть заряжены, то есть снабжены проводниками, имеющими контакт с электропроводящим слоем и подвеской для крепления на катодных штангах. Если плотность материалов, из которых изготовлены формы, меньше плотности электролита, то формы должны быть снабжены грузами, удерживающими их под верхним уровнем электролита.

Проводники делают из очень мягкой, хорошо отожженной и про травленной медной или латунной проволоки диаметром примерно 0,15— 0,2 мм или 0,3—0,5 мм. Более тонкие проволоки пригодны для небольших и средних форм, более толстые — для крупных (применение проводников большего диаметра позволяет повышать плотность тока).

В формах, снятых с рельефов или объемной скульптуры, предусматривается несколько отверстий для контактирующих подвесок или проводников, а также отверстия для подвешивания грузов.

В восковых формах эти отверстия обычно прокалывают в тот момент, когда воск еще достаточно мягок, в гипсовых же формах сверлят их вручную до пропитывания форм восковой композицией.

Отверстия располагают в нерабочих краях формы: диаметр их таков, чтобы в них удалось бы ввести контактирующие провода или подвески, площадь сечения которых обеспечивает отсутствие нагрева при максимальной рабочей плотности тока.

У плоских форм отверстия для грузов располагают на противоположной стороне от отверстий для подвесок. Число таких отверстий подбирают, исходя из необходимости уравновесить формы в ванне.

На рис. 5 изображена гипсовая форма барельефа, у которой верхнее отверстие предназначено для подвески, а нижнее — для груза.

Контактирующие проводники прокладываются на расстоянии 5—10 м от границ готового изделия, что дает возможность легко отделять металлический облой при обработке готового барельефа. Располагать проводники подальше от границ формы важно потому, что они покрываются наиболее толстым слоем металла, затрудняющим удаление облоя. У объемных и кусковых форм проводники укрепляют главным образом на торце.

Проводники начинают прокладывать от подвесочного отверстия формы — их вводят в отверстие с лицевой стороны формы и крепят пластилином или церезином в начале, а затем в конце каждого участка (см. рис. 5).

Рис. 5. Пример зарядки формы

Для обеспечения лучшего контакта с электропроводящим слоем необходимо, чтобы проводник плотно прилегал к форме. С этой целью он дополнительно поджимается острием ножа к плоскости. По окончании прокладки проводника его второй конец снова вводят в подвесочное отверстие формы, а затем там же крепят подвеску — изолированный проводник, конец которого очищен от изоляции на длине, достаточной для контакта с концами проводника, проложенного на форме. Затем подвесочный провод загибают в виде крючка.

В качестве подвесок для плоских форм лучше употреблять одножильный медный провод с хлорвиниловой изоляцией, для объемных форм — мягкий многожильный провод с резиновой или иной надежной изоляцией, защищающей провод от электролита.

В качестве грузов подходят куски фарфора, стекла, глазурованной и непористой керамики.

Чтобы грузы не обрастали металлом (что возможно при попадании на них графитовой пыли), нужно всегда покрывать их лаком или воском, следя за тем, чтобы на грузах не было электропроводящих материалов. Поэтому грузы подвешивают на формы после нанесения электропроводящего слоя.

Загрузка форм в ванну

Формы загружают под некоторым углом к поверхности электролита, чтобы облегчить удаление воздуха из поднутрений и узких мест формы.

Помещенная в электролит плоская форма затем располагается горизонтально для удаления с нее мягкой кистью оставшихся пузырьков воздуха. Чтобы уменьшить захват пузырьков воздуха, формы перед загрузкой лучше залить спиртом.

Пузырьки воздуха не всегда легко заметить под слоем электролита, поэтому необходимо внимательно осматривать форму перед завешиванием в ванну. Пузырьки имеют вид отдельных прозрачных стеклышек или бисеринок, они трудно удаляются даже при резком стряхивании, и только кистью их сравнительно легко убрать.

Формы завешивают всегда в таком положении, чтобы из поднутрений имелся выход для воздуха кверху. Закрытые объемные формы заполняют электролитом постепенно, равномерно вытесняя из них воздух. Глубоко профилированные места держат в таком положении, при котором электролит медленно вливается в них, вытесняя воздух.

Первоначальная плотность тока должна быть минимальной, чтобы не вызвать подгорания проводников, связанных с электропроводящим слоем. Минимальную плотность тока следует поддерживать до полной затяжки форм металлом и лишь затем переходить на рабочую плотность.

МЕТАЛЛИЗАЦИЯ КРУЖЕВ

Кружева, являясь тонко орнаментированными художественными изделиями, в металлизированном состоянии напоминают филигрань.

Кружева, металлизированные техникой гальванопластики, служат для украшения разнообразных художественных изделий или же основным элементом для изготовления всего изделия.

Тюлевые кружева, особенно тонкие по рисунку, наиболее красивы в сочетании с просвечивающим через них фоном изделия и поэтому наиболее желательны для отделки в виде декорирующих накладок.

Гипюровые кружева с более крупной, чем у тюлевых, сеткой ажура пригодны для непосредственного изготовления различных художественных изделий (рис. 6, 7).

Рис. 6. Пудреница, орнаментированная металлизированным тюлевым кружевом в виде накладки на крышку

Гальванопластическая металлизация состоит в предварительной обработке кружев, наращивании металла и последующей гальваностегической отделке кружев после монтирования на изделии.

Сперва кружева растягивают на рамке и пропитывают парафином. Затем их проглаживают утюгом между листами бумаги для удаления избытка парафина. Далее наносят электропроводящий слой мелкого графита, излишек которого тщательно сдувают. Проложив проводники по краю кружева, их крепят на пластмассовой рамке (или рамке из толстого провода с хлорвиниловой изоляцией), вместе с которой загружают в электролит (рис. 8).

Рис. 7. Конфетница, стенки которой изготовлены из металлизированного кружева

Рис. 8. Натягивание проводником кружева

Кружева, покрытые медью, обрабатывают латунной щеткой. Из металлизированных кружев вырезают требуемую заготовку и монтируют на изделии или изготовляют само изделие, придавая заготовке кружева соответствующую форму.

Металлизированные кружева паяют обычным способом с применением оловянно-свинцового припоя.

Гальваностегическая отделка заключается в нанесении на кружева декорирующего слоя серебра, золота или оксидирования их в соответствующий тон.

ИЗГОТОВЛЕНИЕ МЕТАЛЛИЧЕСКИХ ГЕРБАРИЕВ

Для создания металлических гербариев (рис. 9) берут свежие листья и снимают с них отпечатки на восковой композиции. Для этого в формочку из плотной бумаги или в обечайку заливают подготовленную композицию и дают ей остыть почти до полного отвердевания с таким расчетом, чтобы поверхность восковой композиции была еще эластичной.

Рис. 9. Металлический гербарий

Рис. 10. Пример зарядки форм: правильная (слева); неправильная (справа)

Листья накладывают на поверхность воска и прижимают их стеклом. После этого снимают стекло и лист, и на восковой композиции остается четкий отпечаток листа. Таким же образом делают отпечаток с обратной стороны листа.

Когда воск полностью затвердеет и станет холодным, форму с отпечатком осторожно графитируют мягкой кистью так, чтобы не повредить отпечатка. Установив проводники, на форме укрепляют груз, чтобы они не всплывали, и форму завешивают в гальванопластическую ванну (рис. 10).

ПОКРЫТИЕ МЕТАЛЛОМ РАСТЕНИЙ И ФРУКТОВ

Для покрытия металлом растений, фруктов и т. п. их предварительно высушивают, а затем обрабатывают в спирте или в растворах хлорида натрия, бария или кальция, уксусной или салициловой кислоты в течение нескольких минут.

После этого на поверхность предметов, покрываемых металлом, наносят несколько тонких слоев шеллачного лака.

Для металлизации растений готовят четыре раствора (применяя при этом дистиллированную воду):

1-й раствор — 4 г гидроксида натрия на 100 мл воды;

2-й раствор — 4 г нитрата серебра на 100 мл воды;

3-й раствор — 7 г аммиака (25 %-ный раствор) на 100 мл воды;

4-й раствор — 2,5 г сахара на 85 мл воды.

Все четыре раствора сливают в один сосуд и в полученную жидкость опускают растение, которое хотят металлизировать. После того как поверхность растения покроется серебром, его вынимают из раствора, промывают водой и загружают в гальванопластическую медную ванну.

Для устранения плавучести в электролите фрукты, растения и т. п. прикрепляются на парафине к стеклу или кусочку пластмассы.

ПОКРЫТИЕ МЕТАЛЛОМ

ИЗДЕЛИИ ИЗ ДЕРЕВА,

ПЕРЬЕВ ПТИЦ

Мелкие изделия из дерева, например рельефы, могут быть покрыты тонким слоем металла. Такие металлизированные деревянные изделия будут выглядеть как металлические литые предметы.

Предварительно изделия из дерева проваривают в воске или парафине, церезине, озокерите или других восковых смесях для устранения гигроскопичности, так как дерево впитывает электролит. Затем изделия графитируются, на них устанавливаются проводники, подвешивается груз и форма загружается в ванну.

Таким же способом могут быть покрыты металлом перья птиц, но их не проваривают в воске или парафине, а только погружают в расплавленный состав, после чего графитируют, прикрепляют проводник и груз.

ИЗГОТОВЛЕНИЕ ПРЕСС-ФОРМ

ДЛЯ ПРЕССОВАНИЯ ИЗДЕЛИЙ

ИЗ АКРИЛАТА

С помощью гальванопластики можно изготовлять пресс-формы для прессования в них предварительно размягченного акрилата (органического стекла). Для этого с рельефной модели снимают металлический контррельеф, наращивая металл в гальванопластической ванне непосредственно на модель. Готовят рельефную модель из гипса или пластилина.

Покрыв модель графитом и приложив проводники из проволоки, модель загружают в гальванопластическую ванну и выдерживают ее до отложения на ней меди толщиной не менее 1,5— 2 мм.

Полученный медный контррельеф облуживают с обратной стороны оловянно-свинцовым припоем и устанавливают на столе вниз контррельефом, подложив лист асбеста.

Заключив контррельеф в стальное кольцо (рис. 11), в него заливают свинец или баббит, который припаивается к облуженной стороне контррельефа. Кольцо легко отрезать от трубы соответствующего диаметра. Во избежание растекания свинца контррельеф вдавливают в песок, предварительно насыпанный на асбест. Песком следует засыпать и внешние края кольца.

В полученной таким образом пресс-форме можно прессовать изделия из пластической массы — органического стекла, предварительно размягчив его над электрической плиткой или в кипятке до состояния резины.

Для прессования размягченное органическое стекло укладывают на полученную пресс-форму, поверх которой кладут толстую губчатую резину, а затем стальную плитку толщиной 4— 5 мм.

Подготовленную пресс-форму ставят на пресс и сдавливают массу органического стекла в течение 3—5 мин почти до полного отвердевания.

После прессования форму вместе с моделью погружают в воду для окончательного охлаждения и извлекают модель из готовой формы легким постукиванием. Для выдавливания моделей небольших размеров (5—6 см) достаточно канцелярского винтового пресса или гидравлического пресса, имеющегося в каждом физическом кабинете школы.

Рис. 11. Пресс-форма (а) и модель (б)

ХИМИЧЕСКОЕ ОКСИДИРОВАНИЕ МЕДИ

И СПЛАВОВ НА МЕДНОЙ ОСНОВЕ

Декоративное оксидирование гальванопластических изделий из меди, а также изделий из бронзы и латуни позволяет отделывать их разноцветными оксидными пленками. Результаты получаются различные в зависимости от применяемых растворов, их концентрации, температуры и т. п. При оксидировании изделий из бронзы и латуни играет важную роль состав этих материалов.

Оксидирование бронзы и латуни

Исследования по оксидированию различных изделий из латуни и бронзы показали, что цвет и качество оксидных пленок в значительной мере зависят от состава этих сплавов.

Так, при почти одинаковых количествах в бронзах меди, олова и цинка (87 % меди, 8 % олова и 5 % цинка) при отсутствии свинца оксидные пленки образуются значительно труднее. На бронзах же с присадками свинца в пределах от 0,5 до 2,5 % получение оксидной пленки облегчается и качество ее повышается.

При проведении опытов по оксидированию были исследованы различные составы. При обработке изделий сульфидом аммония оказалось, что бронзы, а также латуни, например марки Л-62, со значительным количеством цинка (12—22 %) оксидируются значительно труднее, чем бронза с 4—8 % цинка, и латунь, содержащая цинка не более 10%.

Таким образом, наличие в сплаве свыше 10 % цинка затрудняет оксидирование сульфидом аммония.

Старинный оксидирующий рецепт на основе «серной печени» был усовершенствован следующим образом: после растворения кристаллов «серной печени» в горячей воде ее добавляли в сульфид аммония. В зависимости от количества добавляемого раствора удавалось получить оксидную (сульфидную) пленку от светло- до темно-коричневого и почти черного цвета.

При этом оксидная пленка получается весьма качественная — равномерного цвета и прочная.

Еще один состав, применявшийся для оксидирования,— 10 %-ный водный раствор тиокарбоната. В этом случае оксидные пленки получаются на всех видах бронз, за исключением бронз и латуней, содержащих значительные присадки цинка.

Наконец, для оксидирования испытывался раствор тиоантимоната натрия («соль Шлипе» — двойная соль пяти-сернистой сурьмы и сульфида аммония). Лучшим оказался раствор, состоящий из 2,5 г тиоантимоната натрия в 1 л 4 %-ного раствора гидроксида натрия. При погружении бронзовых изделий в этот раствор образуется равномерно распределенная оксидная пленка коричневого цвета с легким красноватым оттенком.

Бронзы и латуни с повышенным содержанием цинка и в этом растворе оксидируются труднее.

Из всех рассмотренных оксидирующих растворов универсальным оказался раствор из нитрата серебра и нитрата меди. Установлено, что наилучшие результаты достигаются при использовании 1 %-ного раствора нитрата серебра и 10 %-ного нитрата меди, взятых в соотношении 1 : 1 (по объему).

Раствор наносится кистью и тщательно растирается. В зависимости от требуемого цвета процесс оксидирования повторяется. Раствор дает хорошие результаты на бронзах и латунях с присадками цинка.

Резюмируя вышесказанное, можно сделать следующие выводы:

при сульфидном оксидировании (с добавлением «серной печени») недопустимо наличие в составе сплава более 10 % цинка. В этом случае оксидирование затруднено, а иногда просто невозможно;

присутствие олова влияет на цвет оксидной пленки;

наличие свинца в количестве от 0,5 до 2,5 % облегчает образование оксидных пленок и улучшает их качество.

Наиболее распространенным является раствор «серной печени», дающей темно-коричневые шоколадные цвета. (Получение «серной печени» было описано в выпуске «Сделай сам» № 5 за 1989 год.)

Для цвета старой бронзы изделия обрабатывают раствором, содержащим следующие вещества, в граммах:

Хлорид кальция 34

Нитрат меди 120

Сульфат меди 60

Хлорид аммония 20

Компоненты растворяют в 1 л горячей воды и горячим раствором несколько раз смачивают поверхность изделия. Очередной раз наносят раствор только после высыхания предыдущего слоя раствора.

Во всех рецептах, приведенных ниже, содержание отдельных компонентов дано в граммах, при этом смесь компонентов растворяется в 1 л дистиллированной воды.

Рецепт № 1 ( коричневые тона)

1-й состав

Сульфат меди 500

Хлорид цинка 500

На изделие наносят смесь в виде кашицы. Покрытию дают высохнуть, затем смывают водой.

2-й состав

Гипохлорид калия (или натрия) 6

Сульфат меди 28

Раствор подогревают и смачивают им изделие.

3-й состав

Сульфат меди 25

Сульфат никеля 25

Гипохлорид калия 12

Перманганат калия 7

Изделия погружают в раствор на 0,5—2 мин и нагревают до кипения. Большие скульптуры обливают горячим раствором или наносят его щеткой.

Раствор дает тона от светло-коричневого до темно-коричневого. Если изделие долго держать в растворе, оно получает черную окраску. Длительная обработка раствором создает грубую поверхность.

Рецепт № 2 (светло-коричневый цвет)

Хлорид натрия 100

Нитрат аммония 100

Нитрат меди 10

Раствор нагревают до 100 °С и погружают в него изделие. При погружении изделие встряхивают.

Рецепт № 3 (коричнево-медная окраска)

1-й состав

Ацетат меди 30

Хлорид железа 30

Хлорид аммония 10

Раствор наносят кистью, затем изделие нагревают до почернения, промывают и сушат. Для получения коричневой окраски в раствор вводят медный купорос.

2-й состав

Нитрат калия 10

Хлорид натрия 10

Хлорид аммония 10

5 %-ная уксусная кислота 1

Изделие натирают горячим раствором.

3-й состав

Сульфат меди 300

Перхлорат калия 160

Температура раствора 80 °С. После нанесения раствора изделие протирают мягкой латунной или очень жесткой волосяной щеткой, снова наносят на него раствор, затем промывают поверхность изделия водой.

Рецепт № 4 (бронзовый цвет)

1-й состав

Сульфат никеля 20

Соль хлорноватистой кислоты 40

Сульфат меди 180

Перманганат калия 2

2-й состав

Хлорид аммония 120

Оксалат калия 40

5 %-ная уксусная кислота 1

Рецепт № 5 (цвет от коричневого до черного)

«Серная печень» 10—20

Сульфид калия или сульфид натрия 6

Хлорид аммония 20

Рецепт № 6 (цвет от светло-коричневого до темно-коричневого)

Ацетат аммония 50

Ацетат меди 30

Хлорид аммония 0,5

Изделия погружают на 5—10 мин в кипящий раствор. Без добавления в раствор хлорида аммония процесса окрашивания не происходит. При большом содержании хлорида аммония изделия чернеют от света. Если добавить к раствору 4 г сульфата меди, то изделие приобретает темный шоколадный тон; при меньшем количестве сульфата меди — более светлые тона.

Патинирование скульптуры

Светло-коричневую пленку на бронзе и меди получают погружением предмета на 2—3 мин в раствор, состоящий из следующих веществ:

Сульфат меди 60

перманганат калия 7,4

Температура раствора 90—95 °С. Раствор наносят и кистью.

Для окраски бронзы в темно-коричневый цвет растворяют 195 г карбоната меди в 1 л концентрированного гидроксида аммония и после этого раствор разбавляют водой 1 : 10. Изделие погружают в раствор с температурой 80—90 °С.

Зеленые пленки могут быть получены распылением из краскопульта или аэрографа раствора, состоящего из 104 г сульфата аммония, 3,7 г сульфата меди и 1,5 г концентрированного гидроксида аммония (все растворяют в 1л воды). Распыление повторяют 5 раз с интервалами 10— 15 мин для сушки. Недопустимо попадание воды на поверхность изделия ранее 3—4 ч.

Электохимические

и химические способы

декоративной отделки изделий

Выше были приведены различные рецепты химической декоративной отделки медных и бронзовых изделий.

В школе, на станциях юных техников или дома можно производить декоративную отделку гальванопластических изделий и различных металлических предметов электрохимическим способом, покрывая их пленкой других металлов.

Приведем несколько способов декоративных отделок, дающих наиболее интересный эффект: серебрение; окрашивание изделий в яркие и пестрые цвета; декоративное хромирование, имитирующее агат; химическое никелирование; отделка «кристаллит»; декоративная отделка изделий из алюминия и его сплавов путем электрохимического оксидирования и окрашивания полученной оксидной пленки в органических (анилиновых) красителях, которые применяют для окраски шерстяных тканей.

Гальваническое серебрение. Многие изделия, изготовленные из меди, латуни, легко покрыть серебром. Для этого готовят электролит следующего состава, в граммах:

хлорид серебра 40

гексацианоферрат калия 200

карбонат калия 20

вода дистиллированная 1000

Температура электролита 20—80 °С. Плотность тока 1,0—1,5 А/дм2. Анод из серебра.

ПРИГОТОВЛЕНИЕ ХЛОРИДА СЕРЕБРА

Для получения хлорида серебра к раствору нитрата серебра приливают (в темном помещении) раствор хлорида натрия. После образования хлорида серебра в виде творожистого осадка жидкость сливают, осадок несколько раз промывают водой, затем переносят в 10 %-ный раствор гексо-цианоферрата калия (красной кровяной соли), где хлорид серебра растворяется. -.

При отсутствии нитрата серебра его готовят из чистого высокопробного серебра, для чего берут 10 г металлического серебра и измельчают его. Порошок помещают в фарфоровую чашку, содержащую 50 см3 азотной кислоты плотностью 1,25 см3. Чашку нагревают на песочной бане, размешивая жидкость стеклянной палочкой.

Серебро растворяется, при реакции выделяется бурый ядовитый газ (оксид азота), поэтому процесс растворения серебра следует проводить в вытяжном шкафу (в условиях химического кабинета). Нагревание ведут до полного растворения металлического серебра и прекращения выделения газов. Раствор охлаждают, затем, перемешивая, добавляют 3—4 части дистиллированной воды.

Химическое серебрение. Для химического серебрения раствор готовится следующим образом: 20 г нитрата серебра растворяют в небольшом объеме дистиллированной воды и переводят его в хлорид серебра, добавляя 20 г раствора хлорида натрия (сливание растворов поваренной соли и нитрата серебра проводят в темной комнате). Выпавший осадок хлорида серебра несколько раз промывают водой, затем переносят его в предварительно приготовленный 5 %-ный раствор тиосульфата натрия (100 мл). Для серебрения медных и латунных изделий их смачивают указанным раствором с добавкой мела или зубного порошка. Щеткой натирают изделия этой кашицей. По окончании серебрения изделие промывают сначала струей холодной воды, затем теплой или горячей и, наконец, в 2—3 %-ном растворе уксусной кислоты.

Окрашивание медных или омедненных изделий в яркие цвета. Интересные декоративные эффекты удается получить электрохимическим способом, нанося на поверхность тончайшие пленки оксида меди.

Окрашивание меди в яркие цвета производится двумя способами: химическим и электрохимическим. Эти методы обработки позволяют получить широкую гамму цветов на медных гальванических покрытиях.

Химическое окрашивание. Раствор для декоративной отделки меди и омедненных изделий в яркие цвета содержит, в граммах:

Тиосульфат натрия 125

Ацетат свинца 40

Вода дистиллированная 1000

При составлении ванны каждый компонент растворяют отдельно и смешивают перед самым употреблением.

Изделия, укрепленные на проволоке, погружают в ванну, слегка перемещая их в растворе до тех пор, пока не получится требуемый цвет, затем быстро промывают в воде. В процессе окрашивания на поверхности образуется пленка сульфида свинца. Этот раствор при нагревании дает в первые несколько секунд золотистое окрашивание, затем (через 0,5 мин) окраска изменяется и переходит сначала в синий цвет, а затем и в другие цвета (см. табл.). Проще всего окрасить изделие в золотистый или синий цвет, так как они «живут» сравнительно длительное время и их проще зафиксировать.

Последовательность изменения цвета

медных и латунных предметов

при обработке в растворе

сульфида свинца

Медь | Латунь
Золотистый | Золотисто-желтый
Оранжевый | Лимонно-желтый
Синий | Оранжевый
Желто-красный | Желто-красный
Зеленовато-фиолетовый | Оливково-зеленый

Для образования синего цвета следует поддерживать температуру раствора до 60 °С, а для получения золотистого цвета — 35—40 °С.

Также осуществляется окрашивание изделий из латуни в растворе, содержащем 125 г гидроксида натрия, 50 г натриево-калиевой соли винной кислоты (сегнетовой соли), 100 г сульфата меди.

Раствор составляют следующим образом: все три компонента в отдельности растворяют в воде, затем раствор гидроксида натрия смешивают с раствором сегнетовой соли и, наконец, в раствор вводят сульфат меди. Температура раствора не ниже 18—20 °С.

Электрохимическое окрашивание. Такое окрашивание медных и латунных изделий в различные цвета производят нанесением тончайшей пленки оксида меди на катоде (изделие) из водных растворов органических соединений меди. Способ позволяет окрашивать медь и латунь в различные яркие цвета, меняя способ обработки. Электролиз при окрашивании ведется при очень низких плотностях тока.

Существенный фактор для получения качественного, равномерного цвета на металле — предварительная подготовка окрашиваемой поверхности. Равномерную окраску трудно получить на слишком тонкой оксидной пленке. Для того чтобы избежать неравномерности интерферирующего оттенка, возникающей вследствие различной светопогло-тительной способности металла, применяют гальваническое нанесение подслоя из меди толщиной 10—20 мкм. Кроме того, рекомендуется предварительное полирование поверхности, а также ее крацевание или пескоструйная обработка.

Изделия с подготовленной поверхностью обрабатывают в гальванической ванне при очень малых плотностях тока (0,05—0,1 А/дм2). Анод медный.

Изменение цвета пленки зависит от выдержки изделия в электролите.

Цвет Время, с

Оранжевый 20

Красный 40

Пурпурный 60

Синий 80

Светло-зеленый 100

Желтый 140

Золотисто-желтый 170

Розово-красный 200

Пурпурный, синий 230

Темно-зеленый 260

Для получения тонких цветных оксидных пленок наиболее удобными являются растворы, в которых оксид меди образуется с умеренной скоростью. Если скорость образования оксида меди на катоде слишком велика, рост пленки задерживают, например, снижением щелочности раствора, понижением температуры, разбавлением раствора или комбинацией этих приемов.

Ниже приводятся рецепты растворов для получения оксидных пленок; содержание компонентов в 1 л раствора дано в граммах.

1-й рецепт

Сульфат меди 100

Оксипропионовая кислота 150

Гидроксид натрия 112

2-й рецепт

Сульфат меди 100

Лимонная кислота 355

Гидроксид натрия 246

3-й рецепт

Сульфат меди 100

Гликолевая кислота 128

Гидроксид натрия 112

4-й рецепт

Сульфат меди 100

Гидротартрат калия 125

Гидроксид натрия 35

5-й рецепт

Сульфат меди 24

Салициловая кислота 56

Гидроксид натрия 42

6-й рецепт

Сульфат меди 50

Тростниковый сахар 100

Гидроксид натрия 50

7-й рецепт

Сульфат меди 10

Глицерин 125

Гидроксид натрия 50

8-й рецепт

Сульфат меди 100

Пирофосфорная кислота 275

9-й рецепт

Сульфат меди 15

Гидроксид натрия 400

10-й рецепт

Сульфат меди 15

Тетраборат натрия 150

Электрохимическое окрашивание производят также в электролите следующего состава:

Сульфат меди 60

Сахар-рафинад 90

Гидроксид натрия 40

Раствор, содержащий сульфат меди и сахар, следует вливать в раствор щелочи. Аноды — медные. Режим работы следующий: температура 25—40 °С, катодная плотность тока 0,01 А/дм2. Изделия после погружения в ванну выдерживаются без тока в течение 1 мин.

По мере уменьшения объема электролита в раствор добавляется дистиллированная вода. Свежеприготовленный электролит может работать длительное время без корректирования, пока концентрация электролита не снизится на 1/3.

Для повышения блеска поверхностей в электролит добавляют 20 г карбоната натрия. Однако электролит без карбоната натрия более стоек. Снятие цветного оксидного слоя производится в 5 %-ном растворе аммиака. Для лучшего предохранения окрашенного слоя от коррозии и механических повреждений изделия рекомендуется покрывать прозрачным лаком (нитролаком, глифталевым, перхлорвиниловым и др.).

Хороший эффект дают и другие электролиты, например следующего состава, в граммах:

Сульфат меди 110—115

Лимонная кислота 100—105

Гидроксид натрия 120—125

Вода 1000

Температура раствора комнатная, плотность тока от 0,08 А/дм2 и выше.

ББК 85.128 К 64

РЕДКОЛЛЕГИЯ

(работает на общественных началах)

С. Н. Грачев (председатель)

В. А. Горский (зам. председателя)

В. А. Соловьев, А. Ю. Теверовский, Е. Б. Тэриан, Г. Я. Федотов К. Л. Швецов

К 64

Коноваленко А. М. Реставрация мебели / А. М. Коноваленко.

Гальванопластика дома / Н. В. Одноралов.

Цветы на приусадебном участке / Н. Я. Ипполитова.

Благоустройство индивидуального дома / Л. А. Ерлыкин.— М.: Знание, 1990.— 192 с— (Новое в жизни, науке, технике. Сер. «Сделай сам»; № 2).

ISBN 5—07—001331—9

1 р. 40 к.

Всем известно, что с течением времени в результате механических воздействий, естественных процессов старения, «работы» древоточцев мебель теряет свои эксплуатационные качества и вид. Многочисленные рецепты красящих составов, шпаклевок, лаков ; приведенные в выпуске, помогут привести старую деревянную мебель в порядок.

В выпуске рассказывается также о способах и приемах выполнения всевозможных гальванопластических покрытий, технология которых проста и доступна.

Рассматриваются вопросы размещения различных видов цветов на участке, их сочетание друг с другом. Описаны способы размножения и выращивания однолетних, двулетних и многолетних цветочных растений.

Даются практические советы по самостоятельному изготовлению деталей интерьера дома.

Выпуск рассчитан на людей, не обладающих профессиональными навыками, не сковывает творческую инициативу.

4904000000 ББК S5.128

OCR Pirat