Краткий справочник гальванотехника

В. А. ИЛЬИН

КРАТКИЙ

СПРАВОЧНИК

ГАЛЬВАНОТЕХНИКА

Санкт-Петербург

“ПОЛИТЕХНИКА”

1993

Оглавление

Оглавление. 2

ПРЕДИСЛОВИЕ. 5

Глава 1. 6

РАСТВОРЫ. КОРРОЗИЯ И ВЫБОР ГАЛЬВАНИЧЕСКИХ ПОКРЫТИЙ.. 6

1. Водные растворы.. 6

2. Свойства электролитических покрытий. Определение площади катодной поверхности. 31

Глава 2. 38

МАТЕРИАЛЫ, ПРИМЕНЯЕМЫЕ В ГАЛЬВАНОТЕХНИКЕ И ПРОИЗВОДСТВЕ ПЕЧАТНЫХ ПЛАТ. 38

3. Растворители, кислоты, щелочи, соли и вспомогательные материалы.. 38

4. Аноды.. 49

5. Материалы для изготовления печатных плат. 51

Глава 3. 54

ОБОРУДОВАНИЕ. 54

И ТЕХНОЛОГИЧЕСКОЕ ОСНАЩЕНИЕ. 54

6. Оборудование для подготовительных операций. 54

7. Оборудование для гальванических операций. 56

8. Оборудование для производства печатных плат. 59

9. Вспомогательное оборудование. 60

Глава 4. 63

ПОДГОТОВКА ПОВЕРХНОСТИ ДЕТАЛЕЙ К ПОКРЫТИЮ... 63

10. Механические способы подготовки. 63

11. Химические способы подготовки. 68

Глава 5. 78

ЗАЩИТНЫЕ ПОКРЫТИЯ.. 78

12. Цинкование. 78

13. Кадмирование. 88

Глава 6. 94

ОЛОВЯНИРОВАНИЕ И СВИНЦЕВАНИЕ. 94

14. Покрытие оловом и его сплавами. 94

15. Свинцевание. 103

Глава 7. 105

ЗАЩИТНО-ДЕКОРАТИВНЫЕ ПОКРЫТИЯ.. 105

16. Назначение и выбор. 105

17. Меднение и покрытия медными сплавами. 106

18. Электроосаждение никеля. 112

19. Хромирование. 118

Глава 8. 120

ПОКРЫТИЯ ДРАГОЦЕННЫМИ МЕТАЛЛАМИ.. 120

20. Серебрение. 120

21. Золочение. 126

22. Палладирование и родирование. 130

Глава 9. 133

ПОКРЫТИЯ СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ.. 133

23. Износостойкие покрытия хромом, железом и никелем. Композиционные покрытия. 133

24. Гальванические покрытия деталей из легких сплавов. 136

25. Покрытия с заданными магнитными свойствами. 138

Глава 10. 139

МЕТАЛЛИЗАЦИЯ ДИЭЛЕКТРИКОВ.. 139

26. Подготовка поверхности. 139

27. Химическое меднение. 144

Глава 11. 147

ТЕХНОЛОГИЧЕСКИЕ ПРОЦЕССЫ ПРОИЗВОДСТВА ПЕЧАТНЫХ ПЛАТ. 147

28. Назначение печатных плат и методы их изготовления. 147

29. Механическая обработка в процессах изготовления печатных плат. 152

30. Получение защитного рисунка. 154

31. Химическое и гальваническое меднения. 162

32. Защитное покрытие сплавом олово—свинец. 165

33. Травление меди. 167

Глава 12. 170

АНОДНЫЕ СПОСОБЫ ОБРАБОТКИ.. 170

34. Анодирование алюминия. 170

35. Электролитическое полирование. 175

38. Анодное оксидирование меди, ее сплавов и титана. 179

Глава 13. 180

НЕМЕТАЛЛИЧЕСКИЕ (НЕОРГАНИЧЕСКИЕ) ПОКРЫТИЯ.. 180

37. Оксидирование и фосфатирование черных и цветных металлов. 180

38. Пассивирование металлов. 184

Глава 14. 187

БЕСТОКОВЫЕ (ХИМИЧЕСКИЕ) МЕТАЛЛИЧЕСКИЕ ПОКРЫТИЯ.. 187

39. Химическое никелирование. 187

40. Бестоковое (химическое) осаждение олова, серебра, золота, палладия. 192

Глава 15. 195

БЕЗОТХОДНАЯ ТЕХНОЛОГИЯ.. 195

В ГАЛЬВАНИЧЕСКОМ ПРОИЗВОДСТВЕ. 195

41. Малоотходная технология. Утилизация отходов. 195

42. Безотходная технология. 199

Глава 16. 201

КОНТРОЛЬ ЭЛЕКТРОЛИТОВ И КАЧЕСТВА ПОКРЫТИЙ.. 201

43. Контроль электролитов. 201

44. Контроль качества покрытий. 204

Глава 17. 207

НОРМИРОВАНИЕ РАСХОДА МАТЕРИАЛОВ.. 207

45. Расход растворимых анодов. 207

46. Расход химикатов. 208

Глава 18. 212

ОХРАНА ТРУДА И ТЕХНИКА БЕЗОПАСНОСТИ.. 212

47. Общие правила по охране труда и технике безопасности. 212

48. Правила обращения с токсичными растворами. 215

49. Индивидуальные средства защиты.. 216

и оказание первой помощи пострадавшим.. 216

ПРЕДИСЛОВИЕ

Гальванотехника в современном производстве занимает особое место, так как средствами гальванотехники достигается не только традиционная защита от коррозии, но и обеспечение важных функциональных свойств поверхности изделий. К таким свойствам относятся повышение электропроводности, износостойкости поверхности; способность к пайке; придание специфических магнитных свойств и т. п.

В последние годы широкое распространение получили способы гальванической металлизации пластмасс, керамики и других диэлектриков, позволяющие удачно сочетать дешевые материалы и простые методы формообразования с металлическими свойствами поверхности изделий.

В производстве станков с программным управлением, робототехнических комплексов и средств вычислительной техники основным конструкционным элементом являются печатные платы, при изготовлении которых также широко применяются химико-гальванические процессы.

В настоящем справочнике в краткой форме представлены необходимые сведения как о гальванических процессах массового применения, так и о специфических процессах, перечисленных выше. В справочнике даются также некоторые рекомендации по организации малоотходного и безотходного производства гальванопокрытий, направленные на значительное снижение сброса катионов тяжелых металлов в стоки гальванического цеха.

Все замечания и пожелания по справочнику и возникающие у читателей вопросы просим направлять по адресу: 191011, Санкт-Петербург, Инженерная ул., 6, издательство «Политехника».

Глава 1

РАСТВОРЫ. КОРРОЗИЯ И ВЫБОР ГАЛЬВАНИЧЕСКИХ ПОКРЫТИЙ

1. Водные растворы

В практической деятельности гальванотехнику приходится выполнять несложные расчеты для определения количества расходуемых материалов, концентрации растворенных в воде веществ и количества компонентов для приготовления и корректирования электролитов. Необходимые исходные данные содержатся в табл. 1—10.

В табл. 1 приведены атомные номера, валентность и атомные массы элементов, в табл. 2 — физические константы металлов. В табл. 3—8 представлены зависимости между концентрациями и плотностью растворов кислот, щелочей и некоторых других веществ, применяемых в гальванотехнике.

Пересчет концентрации Р, выраженной в процентах, на концентрацию С в граммах на литр производится по формуле

где r — плотность раствора, г/см3.

Пересчет концентрации W, выраженной в нормальности, на концентрацию С, выраженную в граммах на литр, производится по формуле

где М — молекулярная масса; z — валентность.

В табл. 9 представлены данные о содержании металлов в их соединениях, которые обычно применяются при составлении электролитов гальванических ванн, а в табл. 10 —концентрация некоторых материалов в состоянии поставки.

В табл. 11 приведены значения удельных электрических сопротивлений некоторых растворов; эти величины позволяют судить об электропроводности электролитов гальванических ванн.

Таблица 1

Атомные номера, валентность и атомная масса элементов

Элемент

Символ

Атомный номер

Валентность

Атомная масса

i

Элемент

Символ

атомный номер

Валентность

Атомная масса

Молибден

Мо

42

3; 4;

95,94

Азот

N

7

3; 5

14,00

6

Алюминий

А1

13

3

26,98

Натрий

Na

11

1

22,99

Барий

Ва

56

2

137,33

Никель

Ni

28

2; 3

58,70

Бериллий

Be

4

2

9,01

Олово

Sn

50

2; 4

118,69

Бор

В

5

3

10,81

Палладий

Pd

46

2; 4;

100,40

Бром

Вг

35

1; 3;

79,90

6

5; 7

Платина

Pt

78

2; 4

195,09

Ванадий

V

23

3; 5

50*94

Родий

Rh

45

3

102,91

Висмут

Bi

83

3; 5

208,98

Ртуть

Hg

80

1; 2

200,59

Водород

Н

1

1

1,00

Свинец

Pb

82

2; 4

207,?0

Вольфрам

W

74

6

183,85

Селен

Se

34

2; 4;

78,96

Железо

Fe

26

2; 3;

55,85

6

6; 7

Сера

S

16

2; 4;

32,06

Золото

Аи

79

1; 3

196,97

6

Индий

In

49

3

114,82

Серебро

Ag

47

1

107,87

Йод

J

Ба

1; 3;

126,9

Стронций

Sr

38

2

87,62

5; 7

Сурьма

Sb

51

3; 5

121,75

Кадмий

Cd

48

2

112,41

Титан

Ti

22

3; 4

47.90

Калий

К

19

1

39,09

Углерод

С

6

2; 4

12,01

Кальций

Са

20

2

40,08

Фосфор

P

15

3; 5

30,97

Кислород

О

8

2

15,999

Фтор

F

F

1

18,99

Кобальт

Со

27

2; 3

58,93

Хлор

Cl

17

1; 3;

35,45

Кремний

Si

14

4

28,08

5; 7

Магний

Mg

12

2

24,31

Хром

Cr

24

2; 3;

61,99

Марганец

Mn

25

2; 4;

54,94

6

6; 7

Цинк

Zn

30

2

65,33

Медь

Си

29

1; 2

63.54

Таблица 2

Физические константы металлов

Металл

Плотность, г/см3

Температура плавления, °С

Удельное электрическое сопротивление, Ом×мм

Удельная теплоемкость, Дж/(кг×К)

Теплопроводность, Вт/(м×К)

Коэффициент линейного расширения

Алюминий

2,70

660

0,028

896,0

20С.ОО

23,8

Ванадий

6,90

1720

0,190

602,0

— •

7,8

Висмут

9.87

271

1,190

125,6

8,37

12,0

Вольфрам

19,30

3380

0,050

134,0

159,10

4.5

Железо

7,86

1635

0,097

465,0

72.80

11,4

Золото

19,30

1063

0,023

130.0

314,00

14,2

Индий

7,31

156

0,084

234,4

23,90

41.7

Кадмий

8,64

321

0.076

230,0

92,90

24.7

Кобальт

8,63

1492

0,097

389,3

71,20

12.3

Магний

1,74

660

0,048

1017,0

171,70

26,0

Марганец

7,30

1260

0,050

505,6

50,20

23,0

Медь

8,93

1083

0,017

385,0

384,00

16,5

Молибден

10,20

2625

0,054

251,0

146,00

5,3

Никель

8,90

1453

0,071

448,0

90,00

13,0

Олово

7.28

232

0,113

218,0

50,00

26.7

Палладий

12,0

1555

0,107

286,0

67,00

10,6

Платина

21,45

1770

0,110

134,0

70,00

8.9

Родий

12,44

1966

0,047

247,0

87,90

9,0

Свинец

11,34

327

0,208

130,0

35,60

29,0

Серебро

10,50

960

0,016

234,4

408,00

19,5

Сурьма

6,67

630

0,406

209,3

54,40

10.8

Титан

4,50

1820

0,800

473,1

37,70

8,5

Хром

7,90

1890

0,131

460,5

272,10

6,6

Цинк

7,13

419,5

0,061

389,0

125,60

29,5

Таблица 3

Соотношение плотности и концентрации водных растворов кислот при 20 °С

Плотность, г/см3

Концентрация, %

Концентрация, г/л

Соляная

Азотная

Серная

Соляная

Азотная

Серная

1,03

6,43

5,78

4.75

66,2

59,5

48,9

1,04

8,49

7.53

6,24

88,3

78,3

64,9

1,05

10,52

9,26

7,70

110,5

97,2

80,8

1,06

12,51

10.97

9,13

132,6

116,3

96,8

1 ОТ

14,50

12,65

10,56

155,5

135,4

113,0

1.08

16,47

14,31

12,00

177,9

154,5

129,6

1.09

18,43

15,95

13.36

200,9

173,8

145,6

1,10

20,4

17,60

14,70

224,4

193,6

161,7

1,11

22,33

19,19

16,08

247,8

213,0

178.5

1.12

24,25

20,80

17,43

271,6

233,0

195,2

1,14

28.»

23,94

20.13

321,7

272.9

229,4

1,16

32, Н

27,00

22,60

372,8

313,2

262,2

1,18

36,23

30,00

25,20

427,5

354,0

297,4

1,19

38,39

31,47

26,50

456,0

374,5

315,4

1,20

-

32,94

27.70

-

394,8

332,4

1.25

-

40,58

38,82

-

411,7

485,3

1,30

-

48,42

39,70

-

629,5

516,1

1,40

-

67,00

50,50

-

938,0

707,0

1,45

-

79,43

55,45

-

1150,0

804,0

1,50

-

96.73

60,17

-

1450,0

902,5

1,60

-

-

69,09

-

-

1105,0

1,70

-

-

70,63

-

-

1200,0

1,71

-

-

87,70

-

-

1578.0

Таблица 4

Соотношение плотности и концентрации водных растворов кислот при 20°С

Плотность, г/см3

Концентрация, %

Концентрация, г/л

Фосфорная

Борфтористая

Плавиковая

Фосфорная

Борфтористая

Плавиковая

1,03

5.84

9,7

8,0

60,1

100

82,4

1,04

6,24

12,0

10,1

64,9

125

105,0

1,07

10,56

14,0

20,0

113,0

150

214,0

1,09

13,36

16,0

25,0

146,0

175

272,0

1,10

17,87

18,0

30,0

196,0

200

330,0

1,12

21,03

20,0

36,0

235,0

225

403,0

1,15

27,05

21,8

45.0

311,0

250

517,0

1,17

28,51

23,0

-

333,0

269

-

1,20

32,75

25,1

-

393,0

300

-

1,25

39,49

28,3

-

493,0

354

-

1,27

40,00

31,5

-

508,0

400

-

1,30

45,88

38,0

-

596,0

600

-

1,32

48,20

40,0

-

636,0

530

-

1,36

52,70

44,4

-

716,0

600

-

1.38

54,00

49,0

-

745,0

676

-

1,40

57,54

-

-

805,0

-

-

1.45

62,98

-

-

913,0

-

-

1,50

68,10

-

-

1020,0

-

-

1,60

77,60

-

-

1240,0

-

-

1.70

86,38

-

-

1468,0

-

-

1,80

94,57

-

-

1702,0

-

-

Таблица 5

Соотношение плотности и концентрации водных щелочных растворов при 20 "С

Плотность, г/см3

Концентрация, %

Концентрация, г/л

Едкий натр

Едкое кали

Углекислый калий

Едкий натр

Едкое кали

Углекислый натрий

1,01

1,04

1,30

1.14

10,5

14,3

11,5

1,03

2,80

3,48

3,05

29,2

35,8

31,4

1,05

4,60

5,70

4,98

48,8

59,8

' 52.J

1,08

7,40

8,89

7,85

79,7

96,0

84,8

1,10

9,19

11,00

9,75

101,1

121,0

107,0

1,13

11,90

14,20

12,52

134,7

160,0

141,0

1,15

13,70

16,30

14,35

157,9

187,0

165,0

1,20

18,25

21,40

17,90

219,0

257,0

215,0

1,25

22,80

26,3

-

285,0

329,0

-

1,30

27,40

31,5

-

356,0

409,0

-

1,35

32,10

35,8

-

433,0

483,0

-

1,40

37,00

40,4

-

518,0

566,0

-

1,45

42,00

44,3

-

609,0

642,0

-

1,50

47,30

49,1

-

709,0

736.0

-

Таблица 6

Сот кошение плотности и концентрации растворов некоторых солей при 20°С

Плотность, г/см3

Концентрация, %

Концентрация, г/л

Сернокислая

медь

Сернокислый

никель

Сернокислый

цинк

Сернокислая

медь

Сернокислый

никель

Сернокислый

цинк

1,009

1,0

1,0

1,0

10,1

10,1

10,1

1,019

2,0

1,8

2,0

20,4

18,3

20,4

1,020

2,1

2,0

2,4

21,4

20,4

24,5

1,040

4,0

4,0

4,0

41,6

41,6

41,6

1,062

6,0

6,0

6,0

63,7

63,7

63,7

1,084

8,0

8,0

8,0

69,4

69,4

69,4

1,107

10,0

9,8

10,0

111,0

108,0

111,0

1,110

10,5

10,0

10,2

116,0

111,0

113,0

1,131

12,0

11,8

12,0

136,0

133,0

136,0

1,133

12,1

12,0

12,3

138,0

135,0

139,0

1,155

14,0

13,8

14,0

162,0

159,0

161,0

1,158

14,2

14,0

14,3

164,0

162,0

165,0

1,180

16,0

15,8

16,0

189,0

186,0

189,0

1,183

16,3

16,0

16,3

193,0

189,0

193,0

1,206

18,0

17,6

18,1

217,0

212,0

218,0

1,209

18,4

18,0

18,5

222.0

217,0

224,0

Таблица 7

Соотношение плотности и концентрации растворов аммиака при 20°С

Плотность, г/см3

Концентрация, %

Плотность,

г/см3

Концентрация. %

Плотность,

г/см*

Концентрация, %

0,998

0,046

0,964

8,29

0,924

19.67

0,996

0,51

0,962

8,82

0,920

20,88

0.994

0,98

0,958

9,87

0,918

21,50

0,992

1,43

0,956

10,40

0,916

22,12

0,990

1,89

0,954

10,95

0,914

22,75

0,988

2,35

0,950

12,03

0,910

24,03

0,984

3,30

0,946

13,14

0,908

24.68

0,982

3,78

0,942

14,29

0,904

26,00

0,980

4,27

0,940

14,88

0,900

27,33

0,978

4,76

0,936

16,06

0,894

29,33

0,974

6,75

0,934

16,65

0,890

30,68

0,972

6,25

0,930

17,85

0,886

32,09

0,970

6,75

0,928

18,45

0,882

33,59

0,968

7,26

0,926

19,06

0,880

34,35

Таблица 8

Соотношение плотности и концентрации хромового ангидрида при 15°С

Плотность, г/см3

Концентрация СгО3, г/л

г/л

Плотность, г/см3

Концентрация СгО3, г/л

г/л

Плотность, г/см3

Концентрация СгО3, г/л

г/л

1,07

100

1,17

243

1,25

375

1,08

114

1,18

257

1,27

390

1,09

129

1,19

272

1,28

406

1,10

143

1,20

286

1,29

422

1,11

157

1,21

301

1,30

438

1,12

171

1,22

316

1,31

455

1,13

185

1,23

330

1,32

468

1,14

200

1,24

345

1,33

485

1,15

215

1,25

360

1,35

515

1,16

229

Таблица 9

Содержание металлов в их соединениях

Металл

Соединение металла

Химическая формула

Количество

металла, %

Золото

Кадмий

»

Медь

»

»

»

»

Никель

»

Олово

»

»

»

Палладий

Свинец

»

»

»

Серебро

»

Хром

Цинк

»

Дицианаурат калия

Кадмия оксид

Сульфат кадмия

Купорос медный

Медь цианистая

» пирофосфатная

» двухлористая

Медь углекислая, основная

Никель сернокислый

» хлористый

Олово сернокислое

» двухлористое

» борфтористое

Олово четыреххлористое

Палладий хлористый

Свинец углекислый, основной

Свинца оксид

Свинец борфтористый

Свинец кремнефтористый

Серебро азотнокислое Дицианаргентат калия

Ангидрид хромовый

Цинк сернокислый

Цинка оксид

KAu(CN)2

CdO

CdS04×8/3H2O

CuSO4×5H2O

CuCN

K6[Cu(P2O7)2] CuCl2×2H2O CuCO3×Cu(OH)2

NiSO4.7H2O NiCl8.6H2O

SnSO4

SnCI2×2H2O Sn(BF4)2 SnCl4×5H2O

PdCl2

2PbCO2×Pb(OH)2

PbO

Pb(BF4)2

PbSiF6-

AgNO, KAg(CN)3

CrO3

ZnS04×7H2O ZnO

68,37

87,80

44,00

25,50

71,00

18,10

37,60

57,40

20,90

25,00

55,30

52,60

40,00

34,00

60,01

80,00

92,40

54,60

59,00

63,61

54,23

52,00

23,20

80,30

Таблица 10

Концентрации некоторых продажных материалов

Материал

Плотность, г/см3

Концентрация, %

Аммиак водный, технический Кислота азотная

» борфтористоводородная

» кремнефтористоводородная

» серная

» соляная

» уксусная ледяная

» фосфорная

» фтористоводородная

0,901—0,907

1,372—1,405

1,285—1,286

1,243

1,83—1,84

1,17—1,19

1,08

1,7

1,116

25,0—27,0

56,0—68

40,0—42,0

93,56—95,6

35,0—38,0

99,8

87,5

35,0

Таблица 11

Удельное сопротивление некоторых растворов-электролитов, Ом×мм

Раствор

Концентрация, %

5

10

15

20

25

30

35

40

50

60

70

80

NH4C1

NaCl

HCl

ZnSO4

NiSO4

СuSO4

Na2SO4

CdSO4

FeSO4

H2S04

HF

NaNO3

HNO3

H3P04

KCN

Na2CO3

NaOH

10.9 14.9

2.5

62.4 65.3 52,9 24,4 70.9 65.0 4.8

18,5 22.9 3.2

-

19

22.1

4.9

5,6

8.3

1.5

31,2

38,0

31.3

14.5

40.4

-

2.5

10,2

12.7

-

17.6

9.7 14,0 3.23

3,9

6.1

-

24,1 26,0 23.0 11.2

-

25.5

1,7

5.3

-

1.8

-

-

11.9

-

3,0

5.1

1,3

21.3

22,1

-

-

-

21.6

1,5

-

7,6

-

8.8

-

-

3,4

2,5

4,7

-

20,8

-

-

-

23,2

-

1,4

3.5

-

1.3

-

-

-

-

-

-

1,5

-

-

-

-

23

-

1.3

2,9

-

1.2

6,0

-

-

4.8

-

-

-

-

-

-

-

23,5

-

1.38

-

-

1.3

-

-

-

-

-

-

1.9

-

-

-

-

-

-

1.47

-

-

-

4.8

-

-

8.2

-

-

-

-

-

-

-

-

-

1.85

-

-

.5

4.8

-

-

12.2

-

-

-

-

-

-

-

-

2.7

-

-

2.0

-

-

-

-

-

-

-

-

-

-

-

-

-

4.6

-

-

-

6.9

-

-

-

-

-

-

-

-

-

-

-

-

6.5

-

-

-

10.2

-

-

-

Коррозией называется процесс разрушения металлов при их химическом, электрохимическом или биологическом воздействии с окружающей средой. На металле, находящемся в контакте с электропроводной жидкостью, возникает электрический потенциал, который измеряется по отношению к потенциалу водородного электрода, принятому за нуль.

Электрический заряд на металле образуется в результате перехода металла в раствор в виде положительно заряженного иона (катиона), а сам металл приобретает поэтому отрицательный заряд; возможен и обратный процесс, т. е. адсорбция катионов поверхностью металла, заряжающих металл положительно. Между металлом и его катионом наступает равновесное состояние, которое можно представить в следующем виде:

Если два металла, имеющих различные потенциалы, соединить в одну электрическую цепь, то получится система, называемая гальваническим элементом; в этом случае равновесие нарушается и более отрицательный электрод растворяется, посылая электроны к более положительному электроду.

Электрохимическая коррозия протекает по схеме гальванического элемента. Процесс с водородной деполяризацией характерен для растворения металла в кислой среде (рис. 1, а), процесс с кислородной деполяризацией протекает при атмосферной коррозии, когда кислород и влага являются основными факторами коррозии (рис. 1, б).

Для оценки свойств металла, определяющих его электрохимическое поведение, можно пользоваться стандартным потенциалом,

Рис. 1. Схема процесса электрохимической коррозии:

а—водородная деполяризация; б — кислородная деполяризация

который возникает при погружении металла в раствор его соли, содержащей 1 грамм-ион данного металла в 1 л раствора.

Значения стандартных потенциалов ряда окислительно-восстановительных электродных реакций приведены в табл. 12.

В том случае, если концентрация растворов отличается от нормальной ,потенциал j с некоторым приближением можно рассчитать по уравнению Нернста:

где j0 — стандартный потенциал; z — валентность иона; Меп+ — концентрация ионов металла, г-экв/л.

Для определения коррозионных свойств металлов можно использовать их потенциалы в пресной и морской воде (табл. 13).

На скорость коррозии металла кроме электродного потенциала влияют также состав среды, ее электропроводность и наличие структурных неоднородностей в металле. В табл. 14 представлены данные о коррозионной устойчивости металлов в различных растворах.

В конструкциях приборов и машин помимо сведений о коррозионной устойчивости металлов следует учитывать контакт различных металлов между собою, руководствуясь табл. 15, в которой представлены допустимые и недопустимые контакты между металлами. Знаком плюс отмечены допустимые пары, а знаком минус — недопустимые.

Таблица 12

Стандартные потенциалы электродных реакций при 26 °С

Реакция

Потенциал, В

Реакция

Потенциал, В

Ag+®Ag

+0.800

Sn2+®Sn

-0.140

Al3+®Al

-1.660

Zn2+®Zn

-0.760

Au3+®Au

+1.500

AgCN2-®Ag+2CN-

-0.310

Bi3+®Bi

+0.200

Ag(CNS)3-2®Ag+3CNS-

+0.094

Cd2+®Cd

-0.400

Cd(NH3)2+2-®Cd+4NH3

-1.030

Co2+®Co

-0.280

Cd(CN)4®Cd+4CN

-1.030

Cr3+®Cr

-0.740

Au(CN)2-®Au+2CN

-0.610

Cu2+®Cu

+0.340

Cr2O72-+14H+®2Cr3++7H2O

+1.330

Cu2+®Cu

+0.150

Cu(CN)2-®Cu+2CN-

-0.499

Fe2+®Fe

+0.520

O2+2H2O®4OH-

+0.401

Fe3+®Fe2+

-0.440

SnO32-+3H2O®Sn+6OH-

-0.740

H+®H

+0.770

Cu(NH3)42+®Cu(NH3)2++4NH3

-0.010

Mn2+®Mn

0.00

Zn(NH3)42+®Zn+4NH3

-1.040

Ni2+®Ni

-1.180

ZnO32-+2H2O®Zn+4OH-

-1.216

Pb2+®Ni

-0.250

Zn(CN)42-®Zn+4CN-

-1.220

Pb2+®Pb

-0.130

Pd2+®Pd

+0.990

Pt2+®Pt

+1.200

Таблица 13

Потенциалы металлов в различных средах

Металл

Потенциал, В,

в воде

Металл

Потенциал, В, в воде

пресной (рН 6,0)

морской (рН 7,5)

пресной (рН 6.0)

морской (рН 7.Б)

Золото

+0,306

+0,243

Олово (01)

-,175

-

Серебро

+0,194

+0,149

Олово (99,9)

-0,275

-0259

Титан

+0,181

-0,111

Свинец

-0,283

-,259

Латунь

+0,415

+0,013

Кадмий (анод)

-0,574

-0.519

Медь

+0,140

+0,010

Цинк (100)

-0,807

-0806

Бронза

+0,140

0,0

Сталь углеродистая

-0.377

-0490

Никель

+0,118

+0,046

Хром

-

+0,230

Алюминий

-0,169

-0,667

Таблица 14

Оценка коррозионной стойкости металлов в различных растворах

Металл

Влажный воздух без солей

Морская вода

NaOH

H2SO4

HCl

HNO3

холодная

горячая

холодная

горячая

холодная

горячая

холодная

горячая

Алюминий

3

2

1

1

2

1

1

1

3

3

Бронза

3

3

3

2

2

1

2

1

1

1

Золото

4

4

4

4

4

4

4

4

4

4

Латунь

2

2

3

2

2

1

2

1

1

1

Медь

2

2

4

3

2

1

2

1

1

1

Никель

4

4

3

2

2

1

1

1

1

1

Олово

4

4

2

1

1

1

1

1

1

1

Платина

4

4

4

4

4

4

4

4

4

4

Свинец

4

3

2

1

4

3

3

3

1

1

Серебро

4

4

4

4

4

3

4

4

2

1

Сталь углеродистая

2

2

4

4

1

1

1

1

1

1

Сталь коррозионно-стойкая

4

4

4

4

3

2

2

2

4

2

Титан

4

4

4

4

4

4

4

4

4

3

Хром

4

4

4

4

3

3

1

1

4

4

Цинк

4

2

1

1

1

1

1

1

1

1

Условные обозначения: 1 – растворяется; 2 – корродирует; 3 – медленно корродирует; 4 – стоек

Таблица 15

Допустимые н недопустимые контакты между металлами

Металл

Серебро, золото, палладий

Хромоникелевая сталь

Хром

Медь и ее сплавы

Никель

Олово и его сплавы

Титан

Хромоникелевая сталь

Углеродистая сталь

Кадмий и цинк

Алюминий оксидированный

Алюминий

Магний

Хромоникелевая сталь

+

+

+

+

+

+

+

+

-

-

-

-

-

Хром

+

+

+

-

+

-

+

-

-

-

-

-

-

Медь и ее сплавы

+

+

-

+

+

-

+

-

-

-

-

-

-

Никель

-

+

+

+

+

+

+

+

-

-

-

-

-

Олово, его сплавы

-

+

-

-

+

+

+

-

-

-

+

-

-

Титан

+

+

+

+

+

+

+

+

-

-

-

-

-

Хромистая сталь

+

+

+

-

+

-

+

+

-

-

-

-

-

Углеродистая сталь

-

-

-

-

-

-

-

-

+

+

-

-

-

Кадмий и цинк

-

-

-

-

-

-

-

-

-

+

+

-

-

Алюминий

(оксидированный)

-

-

-

-

-

+

-

-

-

+

+

+

-

Алюминий

-

-

-

-

-

-

-

-

-

-

+

+

-

Магний

-

-

-

-

-

-

-

-

-

-

-

-

+

При выборе металлических покрытий для защиты от коррозии принимают во внимание следующие факторы: создание допустимых пар металлов в конструкциях изделий; применение металлического покрытия с более отрицательным потенциалом, чем основной металл (анодные покрытия); условия эксплуатации изделия; функциональное назначение покрытий. Вид и толщину покрытия выбирают по ГОСТ 9.303—84, ГОСТ 9.073—77, ГОСТ 21484—76.

Условные обозначения покрытий предусматривают вид покрытия, его толщину и дополнительную обработку. В табл. 16 показаны примеры обозначения некоторых видов покрытий по ГОСТ 9.30G—85.

Основным параметром, характеризующим процесс электролиза, является плотность тока на катоде и на аноде, представляющая собой отношение силы тока к площади электрода. Плотность тока выражают в амперах на квадратный метр или на квадратный дециметр.

В соответствии с законом Фарадея количество вещества, выделившегося на катоде (или растворившегося на аноде), прямо пропорционально количеству протекшего электричества.

В табл. 17 приведены значения электрохимических эквивалентов, выражающих количество металла, выделенного при прохождении 1 Кл, или 1 А-ч электричества.

Для выделения на катоде 1 г-э вещества необходимо пропускать через электролит 96 500 Кл, или 9&,5 кКл, электричества; эту величину называют числом Фарадея.

Другим важным параметром является выход по току. На электродах кроме осаждения или растворения металлов могут происходить ряд побочных процессов, приведенных в табл. 18, в результате которых . суммарное количество электричества превышает количество электричества, рассчитанное по закону Фарадея.

Таблица 16

Условные обозначения покрытий

Покрытие

Условное обозначение

Цинковое, толщиной 15 мкм, хроматизированное

Ц.15.Хр

Хромовое двухслойное «молочное», толщиной 24 мкм

Х24.мол

Хромовое, твердое, толщиной 12 мкм

Х12.Тв

Цинковое, толщиной 6 мкм, с последующей окраской

Ц6 ЛКП

Никелевое, полученное химическим способом, толщиной 9 мкм, гидрофобизированное

Хим.Н9.Гфж

Оксидное электроизоляционное, полученное анодным окислением. Пропитанное бесцветным лаком

Ан.Окс.из ЛКП

Таблица 17

Электрохимические эквиваленты

Химический

элемент

Вален

тность

Электрохимический

эквивалент

Химический

элемент

Вален

тность

Электрохимический

эквивалент

мг/Кл

г/(А×ч)

мг/Кл

г/(А×ч)

Алюминий

3

0,093

0,355

Медь

2

0,330

1.1 SB

Висмут

3

0,720

2,600

1

0,659

2,372

Водород

1

0,010

0,038

Вольфрам

3

0,624

2,288

Никель

2

0,304

1,095

6

0,312

1,144

Олово

4

0,307

1,107

Железо

3

0,193

0,694

2

0,6! 5

2,214

2

0,289

1,042

Палладий

2

0,553

! ОД'1

Золото

3

0,681

2,452

Платина

2

1,011

3,640

1

2.044

7,370

Родий

3

0,356

1,250

Индий

3

0,399

1,429

Свинец

2

1,074

3,865

Кадмий

2

0,582

2,097

Серебро

1

1.118

4,025

Кислород

2

0,083

0,298

Сурьма

3

0,421

1,514

Кобальт

2

0,305

1,099

Хлор

1

0,367

1,323

Марганец

2

0,285

1,025

Хром

6

0,090

0,324

3

0,180

0,648

Цинк

2

0,339

1,220

Таблица 18

Процессы, протекающие на электродах

Электрод

Вид процесса

Пример электродной реакции

Катод

Восстановление металла

Zn2++2e®Zn

Выделение водорода

H++e®H

Восстановление металла до низшей валентности

Fe3++e®Fe2+

Восстановление анионов

Cr2O72-+14H++6e®2Cr3++7H2O

Восстановление растворенного в электролите кислорода

O2+2H2O+4e®4OH-

Восстановление органических продуктов

R+e®R-

Анод

Растворение металла

Zn®Zn2++2e

Выделение кислорода в кислой среде

2H2O®O2+2H2O+4e

То же в щелочной среде

4OH-®O2+2H2O+4e

Окисление металла до более высокой валентности

Fe2+®Fe3++e

Окисление органических продуктов

R®R++e

Это явление характеризуется коэффициентом использования тока, или выходом по току, который определяется отношением (для катодного процесса)

где mф и mт — масса вещества, фактически и теоретически выделившегося на катоде.

Протекание того или иного электродного процесса по табл. 18 определяется величиной электродных потенциалов, перечисленных в табл. 12. При этом на катоде преимущество имеет тот процесс, который протекает при более положительном потенциале; на аноде, наоборот, — тот процесс, который протекает при более отрицательном потенциале. Так, например, если в электролите одновременно присутствуют ионы меди Сu+ и Сu2+, то в первую очередь на катоде восстанавливаются до металла ионы Сu+ (j = +0,52 В) по схеме

Сu+ + е®Cu ,

а анодное растворение меди происходит с образованием ионо в Сu2+ (j = +0,34 В) по схеме

Cu®Сu+2 + 2е ,

Потенциал восстановления водорода равен нулю (см. табл. 12) только тогда, когда катодом служит платинированная платина, в других случаях потенциал водорода значительно смещается в отрицательную сторону, в результате чего беспрепятственно протекают процессы разряда ионов цинка, кадмия, никеля и других электроотрицательных металлов. Подобное явление называется перенапряжением водорода, которое имеет существенное значение в гальванотехнике.

В табл. 19 представлены перенапряжения водорода и кислорода на различных металлах. Необходимо отметить, что перенапряжение

Таблица 19. Перенапряжение водорода и кислорода в растворе NaOH

Металл электрода

Перенапряжение, В

водорода

кислорода

Платина (платинированная)

Палладий

Золото

Платина (гладкая)

Серебро

Никель

Медь

Кадмий Олово

Свинец

Цинк

Ртуть

0,0

0,0

0,02

0,09

0,15

0,21

0,23

0,48

0,53

0,64

0,70

0,78

0,25

0,43

0,53

0,45

0,41

0,0

–

0,43

–

0,31

–

–

Таблица 20. Скорость осаждения покрытий при плотности тока 1 А/дм2

Металл покрытия

Тип электролита

Выход по току, %

Скорость осаждения, мкм/ч

Цинк

Цинк

Кадмий

Кадмий

Олово

Олово

Медь

Медь

Никель

Хром

Свинец

Серебро

Золото

Палладий

Родий

Кислый

Цианистый

Кислый

Цианистый

Кислый

Щелочной

Кислый

Цианистый

Кислый

Кислый

Кислый

Цианистый

Цианистый

Аммиачный

Кислый

96

80

95

90

90

65

100

60

98

13

100

100

70

90

60

16

14

23

22

27

10

13

16

12

0,54

34

38

27

15

6,2

пряжение водорода зависит еще и от степени шероховатости металла — на гладких поверхностях оно больше, чем на шероховатых. Хромирование опескоструенных поверхностей, например, более затруднительно, чем полированных.

Типовые расчеты при катодном выделении металлов. В соответствии с законом Фарадея расчет толщины слоя (мкм) осаждаемого покрытия проводят по формуле

δ = iкКэτη/ρ,

где iк — катодная плотность тока, А/дм2; Кэ — электрохимический эквивалент, г/(А∙ч); τ — продолжительность электролиза, ч; η — выход по току, %; ρ — плотность металла, г/см3.

Для расчета времени τ, необходимого для осаждения покрытий заданной толщины, пользуются соотношением

τ = ρδ/(iкКэη).

Определение времени выдержки в гальванических ваннах в зависимости от катодной плотности тока производят по таблицам, помещенным в соответствующих главах настоящего справочника. При ориентировочных определениях времени выдержки удобно пользоваться данными табл. 20.

Ток на ванне устанавливается по формуле

I = iкS,

где S — площадь поверхности покрываемых деталей с учетом площади поверхности подвесочных приспособлений, составляющей 5 — 10% от суммарной площади поверхности, дм2.

Напряжение на ванне определяется с целью выбора источника тока и рассчитывается по формуле

U = (1 + β)∙[Ea – Ek + (1 + α)∙R],

Таблица 21. Основные параметры гальванических ванн

Тип электролита

Плотность тока, А/дм2

Потенциал, В

Удельная электропроводность, Ом–1∙см–1

Коэффициент

iк

iа

φк

φа

α

β

Электролит хромирования

Электролит никелирования

Электролит цинкования:

цианистый

цинкатный

аммиакатный

кислый

Электролит кадмирования:

цианистый

кислый

Электролит меднения:

кислый

цианистый

Электролит серебрения:

цианистый

роданисто-

синеродистый

Электролит оловянирования:

кислый

щелочной

27,0

1,0

1,0

2,0

1,0

1,0

1,0

1,0

1,0

1,0

0,5

0,5

1,0

1,0

10,0

0,5

1,0

1,0

1,0

1,0

1,0

1,0

1,0

0,5

0,5

0,5

1,0

2,0

–0,80

–0,68

–1,70

–1,45

–1,40

–0,78

–1,60

–0,48

+0,25

–1,50

–0,70

–0,60

–0,50

–1,50

+1,80

+0,30

–1,20

–1,50

–0,90

–0,60

–1,20

–0,30

+0,35

–0,30

+0,10

+0,80

+0,15

–0,80

0,60

0,50

0,20

0,30

0,11

0,10

0,15

0,08

0,50

0,15

0,05

0,17

0,20

0,18

0,20

0,01

0,10

0,02

0,02

0,01

0,10

0,02

0,0

0,10

0,01

0,01

0,01

0,15

0,10

0,05

0,04

0,04

0,04

0,04

0,04

0,04

0,02

0,04

0,02

0,02

0,03

0,05

где β — коэффициент, учитывающий потери напряжения на контактах деталей с подвесочными приспособлениями; Еа и Ек — потенциалы анода и катода; α — коэффициент, учитывающий потери напряжения в электролите за счет газонаполнения; I — ток на ванне, A; R — сопротивление электролита, Ом.

Расчет напряжения на ванне приводится применительно к столбу электролита сечением 1 дм2 и длиной l, равной расстоянию между анодом и катодом. В этом случае вместо тока I принимается средняя плотность тока iср, которая вычисляется как среднеквадратичная из значений анодной и катодной плотностей тока, т. е.

.

Сопротивление R электролита определяется из соотношения

R = l/(Sκ) = l/(100κ),

где l — расстояние катод—анод, см; S = 1 дм2 = 100 см2; κ — удельная электропроводность, Ом–1∙см–1.

В табл. 21 представлены все необходимые для расчета сведения для наиболее распространенных электролитов. Минимальное напряжение источника тока определяется как сумма напряжений на клеммах ванны и потерь напряжения в токопроводящих шинах, составляющих до 10%.

2. Свойства электролитических покрытий. Определение площади катодной поверхности

Твердость. В табл. 22 представлены данные о твердости гальванических покрытий, получаемых в различных электролитах. Твердость покрытий измеряется с помощью прибора ПМТ-3, в котором алмазная пирамида под различной нагрузкой вдавливается в покрытие и размер диагонали отпечатка характеризует микротвердость покрытия, которая выражается в мегапаскалях или гигапаскалях (по Виккерсу).

Значительный разброс величин твердости отдельных покрытий является результатом большого разнообразия применяемых электролитов и различной природы вводимых в электролит добавок. Так, например, введение в электролит никелирования добавок гипофосфита натрия увеличивает твердость покрытия от 5 до 12 ГПа. Весьма характерным также является значительное повышение твердости серебряных и золотых покрытий путем осаждения сплавов этих металлов с никелем, палладием, кобальтом и другими металлами. Повышение твердости покрытий влечет за

Таблица 22. Твердость гальванических покрытий

Покрытие

Твердость, ГПа

Покрытие

Твердость, ГПа

Железное

То же после цементации

Золотое

Кадмиевое

Медное

Никелевое

То же блестящее

То же твердое

Оловянное

Палладиевое

Родиевое

Рутениевое

Свинцовое

Серебряное

Хромовое «молочное»

1,5 – 7,5

До 8,5

0,4 – 0,98

0,5 – 1,5

0,8 – 3,0

2,5 – 3,5

3,5 – 5,5

10 – 12

0,12 – 0,50

2,5 – 4,0

5,0 – 9,5

8,0 – 9,0

0,05 – 0,12

0,6 – 1,4

4,5 – 6,0

Хромовое твердое

Цинк

Золото – медь

Золото – кобальт

Золото – никель

Медь – олово

Никель – фосфор

То же после термообработки

Олово – никель

Олово – медь

Палладий – никель

Серебро – палладий

Серебро – никель

Серебро – сурьма

8,3 –11,0

0,39 – 0,5

2,4 – 2,5

1,19 – 1,6

3,4 – 3,8

4,9 – 5,0

5,0 – 6,0

9,0 – 10,6

6,0 – 6,9

4,0 – 4,9

3,7 – 5,5

1,2 – 2,3

1,5 – 1,6

1,0 – 1,25

Таблица 23. Удельное сопротивление электрохимических покрытий

Металл покрытия

Удельное электрическое сопротивление, Ом∙мм

Золото

Золото – кобальт

Медь

Никель

Никель – палладий

Никель – фосфор

Никель – фосфор (10%)

Олово

Палладий

Платина

Родий

Серебро

Свинец – олово

Хром (молочный)

Хром (матовый)

0,023

0,150

0,017

0,071

0,280

0,060

0,250

0,110

0,150

0,102

0,100

0,017

0,010

0,300

0,600

собой повышение их износоустойчивости, что особо важно для контактов радиоэлектронной аппаратуры и деталей машиностроения.

Электрические свойства. К электрическим свойствам относятся электропроводность и переходное (контактное) сопротивление между двумя соприкасающимися металлами. В табл. 23 представлены данные об удельных сопротивлениях различных металлических покрытий.

На электропроводность покрытий влияют их структура, а также различные примеси в электролитах, которые соосаждаясь с покрытием, включаются в его состав, располагаясь по границам кристаллических образований. Так, например, 0,05% примеси сурьмы в меди снижает ее электропроводность на 5%, а при содержании в ней 2—3% серебра электропроводность меди падает почти на 25%.

Переходное электрическое сопротивление возникает в зоне касания двух контактов, величина его зависит от многих факторов, в том числе: усилия прижима, удельной электропроводности, твердости, времени выдержки на воздухе, площади сопряжения, степени шероховатости, характеристики электрического тока и т. д.

В связи с этим весьма трудно однозначно определить переходное сопротивление и можно лишь получать сравнительные данные, характеризующие переходное сопротивление различных покрытии в одинаковых условиях измерения.

В табл. 24 представлены переходные сопротивления, которые определены на образцах, имитирующих точечные контакты в виде двух пересекающихся проволочек диаметром 1 мм, при различных усилиях на контакт.

Шероховатость покрытий. Шероховатость поверхности в соответствии с ГОСТ 2789—73 определяется величиной неровностей поверхности (мкм), как показано в табл. 25. При нанесении матовых покрытий шероховатость поверхности практически не изме-

Таблица 24. Контактное сопротивление при нагрузках, Ом

Покрытие

Нагрузка, Н

0,01

0,05

0,25

0,80

Серебряное

Золотое

Палладиевое

Родиевое

Никелевое

Никелевое химическое (сплав Ni – P)

0,08

0,10

0,17

0,17

–

–

0,009

0,010

0,015

0,012

0,250

4–11

0,008

0,009

0,015

0,010

0,050

4

0,006

0,008

0,011

0,008

0,015

2,100

няется, она снижается при нанесении блестящих покрытий и ухудшается при получении фосфатных пленок. В табл. 26 представлены данные об изменении шероховатости после нанесения гальванических покрытий.

Наводороживание. В процессах электроосаждения металлов при выходе по току менее 100% происходит выделение водорода, который в атомном состоянии проникает в металл, вызывая в нем значительные внутренние напряжения.

В результате высоких внутренних напряжений в стальных конструкциях возникают усталостные явления, хрупкость, разрушение при нагрузках. Наводороживание приводит также к изменению многих свойств покрытия: возрастает электросопротивление, изменяются магнитные свойства.

Влияние наводороживания на покрытия, пути его снижения и другие проблемы, связанные с этим явлением, рассматриваются в соответствующих главах настоящего справочника. В табл. 27 представлены данные о количестве водорода, которое поглощается металлическими покрытиями.

К металлическим покрытиям в приборостроении предъявляется много специфических требований, таких, как способность

Таблица 25. Классы шероховатости поверхности по ГОСТ 2789—73

Класс шероховатости

Параметры шероховатости, мкм

всех неровностей

наибольших неровностей

1

2

3

4

5

6

7

8

9

10

11

12

13

14

От 80 до 40

От 40 до 20

От 20 до 10

От 10 до 5,0

От 5,0 до 2,5

От 2,5 до 1,25

От 1,25 до 0,63

От 0,63 до 0,32

От 0,32 до 0,16

От 0,16 до 0,08

От 0,08 до 0,04

От 0,04 до 0,02

От 0,02 до 0,01

0,01

От 320 до 160

От 160 до 80

От 80 до 40

От 40 до 20

От 20 до 10

От 10 до 6,3

От 6,3 до 3,2

От 3,2 до 1,6

От 1,6 до 0,8

От 0,8 до 0,4

От 0,4 до 0,2

От 0,2 до 0,1

От 0,1 до 0,05

От 0,05 до 0,025

Примечание. В настоящее время классы шероховатости отменены СТ СЭВ 638—77, который введен в ГОСТ 2789—73.

Таблица 26. Шероховатость поверхности гальванических покрытий

Покрытие

Высота наибольших неровностей поверхности Rz, мкм

до покрытия

после покрытия

Меднение

Никелирование:

глянцевое

полуглянцевое

матовое

Хромирование:

блестящее

полублестящее

матовое

Цинкование

Кадмирование

Оловянирование

Серебрение:

блестящее

матовое

Оксидирование

по стали

по латуни

по алюминию

Фосфатирование

10,6

6,3

10,0

20,0

6,3

20,0

20,0

6,3

6,3

10,0

6,3

20,0

10,0

6,3

10,0

20,0

6,3

0,8

6,3

20,0

0,8

6,3

20,0

20,0

6,3

10,0

0,8

10,0

10,0

10,0

10,0

40,0

к пайке, электроизоляционные свойства, антифрикционные требования, магнитные свойства и т. п. Все эти требования также рассматриваются в главах 6—9 справочника.

Рассеивающая способность. Распределение металлического покрытия по поверхности деталей не бывает равномерным; на кромках и выступах толщина покрытия значительно больше, чем во впадинах. В глубоких пазах и отверстиях покрытия часто отсутствуют.

Неравномерность покрытий является следствием неравномерного распределения тока по поверхности катода, однако вследствие снижения выхода по току с ростом плотности тока и других свойств электролита фактическое распределение металла более равномерное.

Способность электролита улучшать распределение металла по поверхности катода называется рассеивающей способностью (PC). Для оценки рассеивающей способности электролитов предложены различные методы, в том числе наиболее распространенные методы Филда и Херринга—Блюма.

По Филду катодные пластинки удалены на различное расстояние от

Таблица 27. Количество водорода, поглощаемого покрытиями

Металл покрытия

Объемное содержание водорода, %

Олово

Медь

Никель

Цинк

Железо

Палладий

Хром

5 – 12

8 – 9

80 – 660

80 – 2000

180 – 600

860 – 23 000

До 260 000

анода, поэтому распределение тока на них неравномерное: на ближнем катоде ток Iб больше, на удаленном (Iд) — меньше.

Отношение величин тока на катодах называют первичным распределением:

К = Iб/Iд.

Это отношение можно заменить на обратное отношение величин сопротивлений Rд и Rб, которые пропорциональны расстояниям между электродами, т. е.

К = Iб/Iд = Rд/Rб = lд/lб.

Фактическое распределение металла, называемое вторичным, определяется привесом катодных пластин после электролиза (mб и mд); вторичное распределение М равно отношению mб/mд.

На рис. 2 представлены ячейки Филда и Херринга—Блюма для экспериментального определения рассеивающей способности PC. По Филду рассеивающую способность определяют по формуле

.

По Херрингу—Блюму эту величину определяют по формуле

.

При первичном распределении К = 5 максимальная рассеивающая способность достигается тогда, когда привес металла на дальнем и ближнем катодах одинаков, т. е. М = 1. В этом случае по Филду PC = 100%, а по Херрингу—Блюму PC = 80%. Рассеивающая способность для некоторых электролитов приведена в табл. 28.

Под микрорассеивающей способностью понимают способность электролита к выравниванию микронеровностей поверхности после нанесения гальванических покрытий.

Таблица 28. Рассеивающая способность электролитов (по Херрингу – Блюму)

Электролит

Рассеивающая способность, %

Хромирования

Цинкования:

кислый

цианистый

Меднения:

кислый

цианистый

Никелирования

Оловянирования:

кислый

щелочной

Серебрения

От –50 до –10

От –2 до –10

От +55 до +65

От 0 до +15

От +55 до +68

От 0 до +20

От 0 до +30

От +60 до +74

От +40 до +60

тий по микрорельефу катодной поверхности как в углублениях, так и на микровыступах.

Микрорассеивающую способность определяют отношением толщины покрытий на различных участках микроуглублений δ3/δ2 и δ2/δ1 (см. рис. 3). По мере увеличения отношений δ3/δ2 и δ2/δ1 возрастает «выравнивающая» способность электролита, на которую влияет главным образом введение в электролит специальных выравнивающих добавок.

Макро- и микрорассеивающая способность одних и тех же электролитов не всегда совпадают по своему характеру. Так, цианистый электролит меднения, обладая повышенной макрорас-сеивающей способностью, характеризуется очень плохой микрорассеивающей способностью и, наоборот, в кислых электролитах меднения при их низкой рассеивающей способности наблюдается положительный эффект выравнивания микронеровностей.

Определение площади покрываемой поверхности. Площадь поверхности деталей вычисляют, используя размеры деталей, указанные в чертеже, или измеряя детали с помощью штангенциркуля, линейки и других измерительных инструментов.

Площади поверхности деталей, имеющих форму простых геометрических тел (призмы, конуса, цилиндра), определяются по известным из геометрии формулам расчета поверхности. Площадь поверхности деталей, имеющих сложную конфигурацию, условно разделяют на более простые элементы, площади которых можно легко вычислить отдельно. При этом участки площади поверхности, имеющие неправильную форму, приближенно приравнивают к более простым фигурам — треугольнику, прямоугольнику, кругу, пренебрегая такими малыми участками деталей, как фаски, радиусы, закругления, шлицы.

Таблица 29. Полная площадь поверхности цилиндрических тел, дм2

Высота (длина), мм

Диаметр цилиндра, мм

3

5

8

10

12

15

18

20

25

30

35

40

45

50

0

3

5

8

10

12

15

18

20

25

30

35

40

45

50

55

60

65

70

75

80

85

90

95

100

0,0014

0,0042

0,0061

0,0089

0,0110

0,0130

0,0160

0,0180

0,0200

0,0250

0,0300

0,0340

0,0390

0,0440

0,0480

0,0530

0,0580

0,0625

0,0670

0,0720

0,0760

0,0814

0,0860

0,0900

0,0960

0,0040

0,0087

0,0120

0,0166

0,0190

0,0230

0,0275

0,0320

0,0350

0,0430

0,0500

0,0560

0,0670

0,0745

0,0800

0,0900

0,0980

0,103

0,114

0,121

0,130

0,138

0,145

0,150

0,160

0,010

0,017

0,023

0,030

0,035

0,040

0,0476

0,0550

0,0600

0,0730

0,0850

0,0980

0,1100

0,1200

0,1360

0,1500

0,1600

0,170

0,186

0,200

0,210

0,220

0,235

0,248

0,260

0,015

0,024

0,030

0,040

0,047

0,053

0,062

0,072

0,078

0,093

0,110

0,125

0,140

0,156

0,170

0,187

0,200

0,220

0,230

0,250

0,265

0,280

0,300

0,315

0,330

0,0225

0,0340

0,0410

0,0525

0,0600

0,0680

0,0800

0,0900

0,0975

0,1160

0,1350

0,1540

0,1730

0,1920

0,2100

0,2300

0,2600

0,270

0,286

0,300

0,320

0,346

0,360

0,380

0,400

0,035

0,049

0,058

0,073

0,082

0,091

0,100

0,120

0,130

0,150

0,180

0,200

0,220

0,248

0,270

0,295

0,317

0,345

0,365

0,390

0,410

0,435

0,460

0,485

0,500

0,051

0,068

0,079

0,096

0,107

0,118

0,135

0,156

0,164

0,1590

0,220

0,250

0,280

0,300

0,330

0,360

0,390

0,420

0,460

0,476

0,500

0,530

0,555

0,590

0,620

0,063

0,081

0,091

0,110

0,125

0,138

0,157

0,176

0,190

0,220

0,250

0,283

0,320

0,345

0,380

0,430

0,440

0,470

0,50

0,550

0,565

0,590

0,620

0,660

0,690

0,095

0,120

0,130

0,157

0,173

0,190

0,210

0,250

0,260

0,290

0,330

0,400

0,410

0,450

0,490

0,525

0,560

0,605

0,645

0,677

0,720

0,765

0,795

0,830

0,870

0,140

0,170

0,190

0,215

0,240

0,253

0,280

0,310

0,330

0,375

0,420

0,470

0,520

0,565

0,610

0,660

0,700

0,750

0,800

0,850

0,890

0,940

0,990

1,030

1,080

0,190

0,220

0,245

0,277

0,300

0,320

0,355

0,387

0,410

0,460

0,520

0,575

0,630

0,680

0,740

0,800

0,850

0,905

0,960

1,010

1,070

1,120

1,180

1,230

1,290

0,250

0,290

0,310

0,350

0,375

0,400

0,440

0,475

0,500

0,560

0,630

0,690

0,750

0,810

0,880

0,940

1,000

1,060

1,130

1,190

1,220

1,320

1,380

1,440

1,510

0,32

0,36

0,39

0,43

0,46

0,50

0,53

0,57

0,60

0,67

0,75

0,81

0,88

0,96

1,02

1,10

1,16

1,24

1,31

1,38

1,44

1,52

1,58

1,66

1,73

0,390

0,440

0,470

0,516

0,550

0,580

0,626

0,670

0,710

0,780

0,870

0,940

1,020

1,100

1,190

1,250

1,330

1,410

1,500

1,570

1,650

1,730

1,790

1,880

1,960

Таблица 30. Площадь поверхности винта, дм2, с потайной головкой в зависимости от длины винта и диаметра резьбы

Длина винта, мм

Диаметр резьбы

М3

М4

М5

М6

М8

М10

М12

М16

8

10

12

15

18

22

25

30

35

40

45

50

60

0,0160

0,0190

0,0215

0,0240

0,0270

0,0305

0,0335

0,0380

–

–

–

–

–

0,0245

0,0280

0,0320

0,0375

0,0410

0,0460

0,0495

0,0560

0,0620

–

–

–

–

–

0,0365

0,0410

0,0480

0,0525

0,0590

0,0635

0,0715

0,0790

–

0,0950

–

–

–

0,0465

0,0525

0,0610

0,0690

0,0770

0,0825

0,0920

0,1000

–

0,1200

–

–

–

–

0,0800

0,0910

0,1050

0,1200

0,1300

0,1410

0,1530

0,1660

0,1800

0,1900

–

–

–

–

–

0,135

0,160

0,170

0,195

0,210

0,230

0,240

0,260

0,290

–

–

–

–

0,180

0,200

0,220

0,250

0,280

0,295

0,315

0,330

0,370

–

–

–

–

–

–

0,310

0,350

0,390

0,430

0,470

0,490

0,540

Таблица 31. Площадь поверхности винта, дм2, с полукруглой головкой в зависимости от длины винта и диаметра резьбы

Длина винта, мм

Диаметр резьбы

М3

М4

М5

М6

М8

М10

М12

М16

8

10

12

15

18

22

25

30

35

40

45

50

60

0,0185

0,0215

0,0225

0,0255

0,0280

0,0320

0,0350

0,0400

–

–

–

–

–

0,0270

0,0305

0,0340

0,0380

0,0420

0,0470

0,0505

0,0570

0,0630

–

–

–

–

0,0370

0,0420

0,0470

0,0515

0,0560

0,0625

0,0670

0,0750

0,0830

0,0906

0,0985

–

–

–

0,0560

0,0615

0,0700

0,0760

0,0830

0,0900

0,0985

0,1100

0,1200

0,1300

0,1400

–

–

–

0,0940

0,1050

0,1200

0,1300

0,1400

0,1500

0,1600

0,1750

0,1900

0,2000

–

–

–

–

–

0,160

0,180

0,195

0,210

0,225

0,240

0,255

0,270

0,305

–

–

–

–

–

0,230

0,250

0,280

0,300

0,310

0,330

0,350

0,390

–

–

–

–

–

–

–

0,405

0,445

0,470

0,495

0,520

0,570

Таблица 32. Площадь поверхности болта, дм2, с шестигранной головкой в зависимости от длины винта и диаметра резьбы

Длина болта, мм

Диаметр резьбы

М3

М4

М5

М6

М8

М10

М12

М16

М20

М24

М30

8

10

12

14

16

18

22

25

30

40

50

60

80

100

120

160

0,0205

–

–

–

–

–

–

–

–

–

–

–

–

–

–

–

0,0270

0,0300

–

–

–

–

–

–

–

–

–

–

–

–

–

–

0,0450

0,0500

0,0550

0,0600

0,0680

–

–

–

–

–

–

–

–

–

–

–

–

–

0,0735

0,0750

0,0790

0,0860

0,0935

0,1020

0,1100

0,1300

0,1500

0,1700

–

–

–

–

–

–

–

–

–

0,125

0,140

0,150

0,160

0,190

0,215

0,240

0,290

–

–

–

–

–

–

–

–

–

–

0,205

0,225

0,260

0,290

0,320

0,385

0,450

0,520

–

–

–

–

–

–

–

–

0,290

0,325

0,360

0,400

0,440

0,515

0,590

0,670

0,835

–

–

–

–

–

–

–

–

–

0,530

0,580

0,630

0,730

0,830

0,950

1,150

–

–

–

–

–

–

–

–

–

0,730

0,795

0,860

0,985

1,100

1,250

1,500

–

–

–

–

–

–

–

–

–

–

1,00

1,10

1,25

1,40

1,60

1,90

–

–

–

–

–

–

–

–

–

–

–

–

1,80

2,00

2,20

2,60

Таблица 33. Площадь поверхности винта, дм2, с цилиндрической головкой в зависимости от длины винта и диаметра резьбы

Длина болта, мм

Диаметр резьбы

М3

М4

М5

М6

М8

М10

М12

М16

М20

М24

М30

8

10

12

15

18

22

25

30

35

40

45

50

60

0,0195

0,0220

0,0235

0,0265

0,0290

0,0330

0,0360

0,0405

–

–

–

–

–

0,0750

0,0310

0,0345

0,0385

0,0420

0,0475

0,0510

0,0575

0,0635

–

–

–

–

0,0850

0,0435

0,0480

0,0530

0,0575

0,0640

0,0685

0,0765

0,0840

0,0920

0,1000

–

–

–

0,0590

0,0615

0,0700

0,0775

0,0830

0,0890

0,0980

0,1100

0,1200

0,1300

0,1400

–

–

–

0,0935

0,1050

0,1160

0,1350

0,1450

0,1500

0,1600

0,1750

0,1900

0,2000

–

–

–

–

–

0,160

0,180

0,195

0,210

0,225

0,240

0,260

0,270

–

–

–

–

–

0,210

0,230

0,250

0,280

0,300

0,310

0,330

0,350

0,390

–

–

–

–

–

–

0,380

0,420

0,465

0,490

0,515

0,540

0,590

–

–

–

–

–

–

–

–

0,629

0,680

0,731

0,762

0,825

Площади поверхности цилиндрических тел, к которым относятся многие детали, полученные точением, можно определить по табл. 29, где представлена полная площадь поверхности цилиндра различных диаметров и длины. Если деталь типа втулки имеет два диаметра — наружный и внутренний, то при определении ее площади поверхности по табл. 29 допускаемая ошибка будет незначительной и ею можно пренебречь, так как торцевые поверхности цилиндра компенсируют поверхность внутренней полости при длине цилиндра больше его диаметра.

В первой строке табл. 29 (высота равна нулю) даны значения удвоенной площади поверхности круга; эти значения можно использовать при определении площади поверхностей дисков, шайб. В табл. 30—33 представлены площади поверхностей винтов с различной формой головки в зависимости от диаметра резьбы и длины винта.

Глава 2

МАТЕРИАЛЫ, ПРИМЕНЯЕМЫЕ В ГАЛЬВАНОТЕХНИКЕ И ПРОИЗВОДСТВЕ ПЕЧАТНЫХ ПЛАТ

3. Растворители, кислоты, щелочи, соли и вспомогательные материалы

Органические растворители применяют в основном при подготовке поверхности деталей к покрытию для смывания консервирующей смазки, следов краски, полировочных паст и других загрязнений. Обработка в растворителе производится в тех случаях, когда использование щелочных растворов недопустимо или не дает должного эффекта.

В таких процессах, как, например, обработка сухих пленочных фоторезистов типа СПФ-2, СПФ-АС применяются хлорированные углеводороды метилхлороформ и хлористый метилен. В табл. 34 представлен перечень растворителей с разбивкой их по группам отношения к воспламенению. В табл. 35 приведены кислоты и щелочи. В табл. 36 перечислены основные химические материалы, используемые при выполнении гальванических операций. Ряд вспомогательных материалов приведен в табл. 37. В отдельную таблицу (табл. 38) выделены блескообразующие и другие добавки к растворам и электролитам гальванических и химических процессов.

При механических способах подготовки поверхности деталей перед покрытиями используются разнообразные материалы, перечисленные в табл. 39, а в табл. 40 приведена классификация абразивных материалов в виде шлифпорошков и микропорошков, наносимых на рабочую поверхность шлифовальных кругов.

Таблица 34. Растворители

Группа

Температура вспышки

Растворители

Номер стандарта

Особо опасные легковоспламеняющиеся жидкости (ЛВЖ)

Ниже 9 °С

Ацетон

Бензин Б-70

Бензин «Галоша»

Бензин А-72, А-74

Толуол

Бензол

Растворитель 645

ГОСТ 2768—84*

ГОСТ 1012—72*

ГОСТ 443—76*

ГОСТ 2084—77*

ГОСТ 5789—78*

ГОСТ 8448—78*

ГОСТ 18188—72*

Опасные ЛВЖ

От 9 до 23 °С

Дихлорэтан

Спирт этиловый ректификат

Спирт этиловый технический

Спирт бутиловый

ГОСТ 1942—86

ГОСТ 18300—87

ГОСТ 17299—85

ГОСТ 5208—81*

ЛВЖ опасные при повышенной температуре

От 23 до 81 °С

Ксилол нефтяной

Уайт-спирит

Диметилформамид

Скипидар

Керосин

Этилцеллозолав

ГОСТ 9410—78*

ГОСТ 3134—78*

ГОСТ 20289—74*

ГОСТ 1571—82

ГОСТ 4753—68

ГОСТ 8313—76*

Трудногорючие

–

Трихлорэтилен

Метилен хлористый

Метилхлороформ

Хладон 113

ГОСТ 9976—83

ГОСТ 9968—86

ТУ 6-01-828—80

ГОСТ 23844—79*

Таблица 35. Кислоты и щелочи

Наименование

Химическая формула

Номер стандарта или технического условия

Кислоты

Адипиновая

Азотная концентрированная

То же

Бензойная

Борная

Борфтористоводородная

Кремнефтористоводородная

Лимонная

Муравьиная

Олеиновая

Ортофосфорная

Серная

Серная аккумуляторная

Серная техническая

Соляная

Соляная техническая

Сульфаминовая

Сульфосалициловая

Уксусная

Фтористоводородная (плавиковая) техническая

Щавелевая

HOOC—(CH2)4—COOH

HNO3

HNO3

C7H6O2

H3BO3

HBF4

H2SiF6

(CH2)2—COH—(COOH)2

HCOOH

C17H33COOH

H3PO4

H2SO4

H2SO4

H2SO4

HCl

HCl

NH2SO3H

HSO3HOC6H3COOH

HC2H3O2

HF

H2C2O4∙2H2O

ГОСТ 10558—80*

ГОСТ 701—89

ГОСТ 4461—82

ГОСТ 10521—78*

ГОСТ 9656—75*

ТУ 6-09-2577—77

ТУ 6-09-2774—79

ГОСТ 3652—69*

ГОСТ 1705—78*

ГОСТ 10477—75*

ГОСТ 6552—80*

ГОСТ 4204—77*

ГОСТ 667—73*

ГОСТ 2184—77*

ГОСТ 3118—77*

ТУ 6-01-1194—79

ТУ 6-09-381—80

ГОСТ 4478—78*

ГОСТ 61—75*

ГОСТ 10484—78*

ГОСТ 22180—78*

Щелочи

Калия гидрат окиси

Натр едкий технический

Натр едкий очищенный

Натрия гидроокись

KOH

NaOH

NaOH

NaOH

ГОСТ 9285—78*

ГОСТ 2263—79*

ГОСТ 11078—78*

ГОСТ 4328—77*

Таблица 36. Химические материалы

Наименование

Химическая формула

Номер стандарта или технического условия

Квалификация

Аммиак водный

Аммиак водный

Аммоний азотнокислый

Аммоний борфтористоводородный

Аммоний двухромовокислый

Аммоний молибдат

Аммоний надсернокислый

Аммоний сернокислый

Аммоний углекислый

Аммоний фтористый

Аммоний хлористый технический

Аммоний хлористый

Аммоний щавелевокислый

Ангидрид малеиновый

Ангидрид хромовый

Аэросил

Барий азотнокислый технический

Вещество вспомогательное ОП-7, ОП-10

Висмут азотнокислый пятиводный

Висмут сернокислый

Водорода перекись

Водорода перекись (пергидроль)

Гидразин

Гидразин солянокислый

Гидроксиламин сернокислый

Гидрохинон

Глицерин динамитный

Глицин

Декстрин

Диспергатор НФ, марка Б

Диэтиламин

Диэтилдитиокарбомат

Железо сернокислое

Железо хлорное

Железо щавелевокислое

Известь строительная (венская)

Ингибитор БА-6

Ингибитор И-1-Е

Кадмий борфтористый

Кадмий сернокислый

Кадмия окись

Кадмий хлористый

Калий азотнокислый

Калий—бихромат

Калий дицианоаргентат

Калий двухромовокислый

Калия дицианоаурат

Калий железистосинеродис-тый

Калий железосинеродистый

Калий йодистый

Калий лимоннокислый трехзамещенный

Калий кремнефтористый

Калий марганцевокислый

Калий надсернокислый

Калий–натрий виннокислый 4-водный

Калий–натрий винограднокислый

Калий пирофосфорнокислый

Калий роданистый

Калиевая селитра

Калий сернокислый

Калий сурьмяновиннокислый

Калий титанилщавелевокис-лый 2-водный

Калий титановокислый мета

Калия триполифосфат

Калий углекислый

Калий фтористый 2-водный

Калий хлористый

Калий цианистый

Кальция гидроокись

Кальций углекислый

Квасцы алюмокалиевые

Квасцы алюмокалиевые

Кобальт сернокислый

Кобальт хлористый

Магния сульфат

Медь борфтористая

Медь сернокислая

Медь углекислая

Медь уксуснокислая

Медь двухлористая

Медь цианистая

Моноэтаноламин

Мочевина

Натрий азотистокислый

Натрий азотнокислый

Натрий азотнокислый

Натрия боргидрид

Натрий двухромовокислый

Натрий кремнефтористый

Натрия лаурилсульфат

Натрий молибденовокислый

Натрий пирофосфорнокислый

Натрий селенистокислый

Натрий сернистый

Натрий сернистокислый

Натрий серноватистокислый

Натрий сернокислый

Натрий сернокислый

Натрий тетраборнокислый

Натрий углекислый

Натрий уксуснокислый

Натрий фосфорноватистокис-лый

Натрия гипофосфит

Натрий фосфорнокислый трехзамещенный

Тринатрийфосфат

Натрий фосфорнокислый двухзамещенный

Натрий фтористый

Натрий фтористый

Натрий хлористый

Натрий цианистый

Никель борфтористый

Никель сернокислый

Никель сульфаминовокислый

Никель хлористый

Олово борфтористое (30 %-ное)

Олово двухлористое

Олово сернокислое

Палладий хлористый

Родий треххлористый

Роданин

Свинец азотнокислый

Свинец борфтористый (50 %-ный раствор)

Свинца окись

Свинец углекислый

Серебро азотнокислое

Серебро йодистое

Сода кальцинированная

Спирт поливиниловый

Стекло натриевое жидкое

Стронций сернокилый

Тиомочевина

Тиомочевина

Трилон Б

Трилон А

Уротропин

Фенол

Формалин (40 %-ный)

Хлорамин Б

Хрома окись

Хром хлористый

Цинк азотнокислый

Цинк борфтористый

Цинка окись

Цинк сернокислый

Цинк хлористый

Цинк хлористый

Цинк фосфорнокислый однозамещенный

Этиленгликоль

Этилендиамин

NH4OH

NH4OH

NH4NO3

NH4BF4

(NH4)2Cr2O7

(NH4)2MoO4

(NH4)2S2O8

(NH4)2SO4

(NH4)2CO3

NH4F

NH4Cl

NH4Cl

(NH4)2C2O4∙2H2O

C4H2O3

CrO3

–

Ba(NO3)2

–

Bi(NO3)3∙5H2O

Bi2(SO4)3∙3H2O

H2O2

H2O2

NH2–NH2∙H2O

NH2–NH2∙HCl

HONH2∙H2SO4

C6H4(OH)2

C3H5(OH)3

C3H8O3

–

–

(C2H5)2NH

–

FeSO4∙7H2O

FeCl3∙6H2O

FeC2O4∙2H2O

–

–

–

Cd(BF4)2

CdSO4∙8/3H2O

CdO

CdCl2∙2,5H2O

KNO3

K2Cr2O7

K[Ag(CN)2]

K2Cr2O7

K[Au(CN)2]

K4Fe(CN)6

K3Fe(CN)6

KI

K3C6H5O7∙H2O

K2SiF6

KMnO4

K2S2O8

KNaC4H4O6∙4H2O

KNaC4H4O6

K4P2O7∙3H2O

KCNS

KNO3

K2SO4

K(SbO)C4H4O6

K2TiO(C2O4)2∙2H2O

K2TiO3

K5P3O10

K2CO3

KF∙2H2O

KCl

KCN

Ca(OH)2

CaCO3

KAl(SO4)2∙12H2O

KAl(SO4)2∙12H2O

CoSO4∙7H2O

CoCl2∙6H2O

MgSO4∙7H2O

Cu(BF4)2∙6H2O

CuSO4∙5H2O

CuCO3∙Cu(OH)2

Cu(C2H3O2)2

CuCl2∙2H2O

CuCN

NH2C2H4OH

(NH2)2CO

NaNO2

NaNO3

NaNO3

NaBH4

Na2Cr2O7

Na2SiF6

C12H25OSO3Na

NaMoO4

Na4P2O7∙10H2O

Na2SeO3

Na2S∙9H2O

Na2SO3

Na2S2O3

Na2SO4∙10H2O

Na2SO4∙10H2O

Na2B4O7∙10H2O

Na2CO3∙10H2O

NaC2H3O2

NaH2PO3∙H2O

NaH2PO2∙H2O

Na3PO4

Na3PO4

Na2HPO4

NaF

NaF

NaCl

NaCN

Ni(BF4)2∙7H2O

NiSO4∙7H2O

Ni(NH2SO3)2∙4H2O

NiCl2∙6H2O

Sn(BF4)2

SnCl2∙2H2O

SnSO4

PdCl2

RhCl3∙4H2O

C3H3NOS2

Pb(NO3)2

Pb(BF4)2

PbO

PbCO3

AgNO3

AgI

Na2CO3

–

Na2SiO3∙4H2O

SrSO4

CS(NH2)2

CS(NH2)2

C10H20O8N2∙2H2O

(C2H3O2)3N

(CH2)6Na

C6H5OH

CH2O

C6H5O2NClNa∙3H2O

Cr2O3

CrCl3∙6H2O

Zn(NO3)2∙6H2O

Zn(BF4)2∙6H2O

ZnO

ZnSO4∙7H2O

ZnCl2

ZnCl2

Zn(H2PO4)2∙3H2O

(CH2OH)2

(NH2)2CH

ГОСТ 3760—79

ГОСТ 9—77

ГОСТ 22807—83*

ТУ 6-09-1080—84

ГОСТ 3763—76*

ГОСТ 3765—78

ГОСТ 20478—75*

ГОСТ 3769—78

ГОСТ 3770—75*

ГОСТ 4518—75*

ГОСТ 2210—73*

ГОСТ 3773—72*

ГОСТ 5712—78

ГОСТ 5854—78

ГОСТ 2548—78*

ГОСТ 14922—77*

ГОСТ 1713—79*

ГОСТ 8433—81

ГОСТ 4110—75*

ТУ 6-09-4218—81

ГОСТ 177—88*

ГОСТ 10929—76

ГОСТ 5832—76

ГОСТ 22159—76*

ГОСТ 5456—79

ГОСТ 19627—74*

ГОСТ 6259—75*

ГОСТ 5860—75*

ГОСТ 6034—74*

ГОСТ 6848—79*

ГОСТ9875—88*

ГОСТ 8864—71*

ГОСТ 4148—78*

ГОСТ 11159—76

ГОСТ 11090—75*

ГОСТ 9179—77

ТУ 6-02-1197—79

ТУ 38-1035-25—82

ТУ 6-09-1896—77

ГОСТ 4456—75*

ГОСТ 11120—75*

ГОСТ 4330—76

ГОСТ 4217—77*

ГОСТ 2652—78*

ТУ 6-09-451—75

ГОСТ 4220—75*

ГОСТ 20573—75*

ГОСТ 4207—75*

ГОСТ 4267—75*

ГОСТ 4232—74*

ГОСТ 5538—75

ТУ 6-09-1650—77

ГОСТ 20490—75*

ГОСТ 4146—74*

ГОСТ 5845—79

ТУ 6-09-4449—84

ТУ 6-2550—81

ГОСТ 4139—75*

ГОСТ 19790—74*

ГОСТ 4145—74*

ТУ 6-09-803—76

ТУ 6-09-1785—78

ТУ 6-0,9-4652—78

ГОСТ 13499—78*

ГОСТ 4221—76*

ГОСТ 20848—75

ГОСТ 4234—77

ГОСТ 8465—79*

ГОСТ 9262—77

ГОСТ 12085—88*

ГОСТ 15028—77*

ГОСТ 4329—77

ГОСТ 4462—78

ГОСТ 4525—77*

ГОСТ 4523—77

ТУ 6-09-3964—75

ГОСТ 4165—78*

ГОСТ 8927—79

ГОСТ 5852—79

ГОСТ 4167—74*

ГОСТ 10018—79*

ТУ 6-09-2447—77

ГОСТ 6691—77*

ГОСТ 4197—74*

ГОСТ 4168—79

ГОСТ 828—77*

ТУ 6-02-656—76

ГОСТ 4237—76*

ГОСТ 87—77

ТУ 6-09-64—75

ГОСТ 10931—74*

ГОСТ 342—77

ТУ 6-09-1315—76

ГОСТ 596—88*

ГОСТ 5644—75*

СТ.СЭВ 223—79*

ГОСТ 6053—77

ГОСТ 4171—76*

ГОСТ 4109—76*

ГОСТ 84—76*

ГОСТ 199—78

ГОСТ 200—76

ГОСТ 16107—79

ГОСТ 9337—79*

ГОСТ 201—76*

ГОСТ 4172—76*

ГОСТ 2871—75

ГОСТ 4463—76*

ГОСТ 4233—77*

ГОСТ 8464—79*

ТУ 6-09-17-106—78

ГОСТ 4465—74*

ТУ 6-09-2350—78

ГОСТ 4038—79*

ТУ 6-09-2683—73

ГОСТ 36—78*

ТУ 6-09-1502—75

ТУ 6-02-2025—72

ТУ 6-09-2024—78

ТУ 6-09-14-1830—75

ГОСТ 4236—77*

ТУ 6-19-4409—77

ГОСТ 9199—77*

ГОСТ 10275—74*

ГОСТ 1277—75

ТУ 6-09-474—75

ГОСТ 5100—73

ГОСТ 10779—78*

ГОСТ 13078—81*

ТУ 6-09-4164—76

ГОСТ 6344—73

ТУ 6-09-4041—75

ГОСТ 10652—73*

ТУ 6-09-2448—72

ГОСТ 1381—73*

ГОСТ 6417—72*

ГОСТ 1625—89*

ТУ 6-09-3021—73

ГОСТ 2912—79*

ГОСТ 4473—78

ГОСТ 5106—77*

ТУ 6-09-2551—77

ГОСТ 10262—78*

ГОСТ 4174—77

ГОСТ 4229—79*

ГОСТ 7345—78*

ГОСТ 16992—78*

ГОСТ 10164—75*

ТУ 6-09-146—75

Ч*

Т**

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Т

Ч

Ч

Ч

Т

Ч

Ч

Ч

Ч

Ч

Т

Ч

Ч

Ч

Ч

Т

Т

Ч

Т

Т

ЧДА***

Ч

Т

Ч

Т

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Т

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Т

Ч

Ч

Ч

Ч

Т

Ч

Ч

Ч

Т

Т

Т

Т

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Т

Ч

Ч

Ч

Т

Т

Ч

Т

Ч

Ч

Ч

Ч

Т

Т

Ч

Т

Ч

Ч

Ч

Ч

Ч

Т

Ч

Т

Ч

Т

Ч

Ч

Т

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Ч

Т

Т

Ч

Ч

Ч

Т

Ч

Т

Ч

Ч

Т

Ч

Ч

Т

Ч

Т

Ч

Т

Ч

Ч

Ч

Ч

Ч

Ч

Т

Т

Ч

Ч

* Ч – чистый химический материал. ** Т – технический материал.

*** ЧДА – чистый для анализа материал.

Таблица 37. Материалы вспомогательные

Наименование

Номер стандарта или технического условия

Авириль ОГ

Бумаги:

индикаторная «Рифан»

фильтровальная лабораторная

оберточная

светонепроницаемая

Бензотриазол

Бязь хлопчатобумажная

Вата медицинская гигроскопическая

Воск пчелиный

Желатин полиграфический и технический

Канифоль сосновая

Каучук синтетический

Клеи:

БФ-4

мездровый

резиновый

88 Н

Красители:

органический черный светоустойчивый для алюминия

органический кислотный голубой антрахиноновый

оранжевый 2Ж

хромовый красный ализариновый

Кислота стеариновая

Лаки:

НЦ-62

ЭП-730

ХВ-5179

АК-113 и АК-113 Ф

Лента полихлорвиниловая электроизоляционная

Лента полиэтиленовая с липким слоем

Мыло техническое

Марля медицинская

Масла:

вазелиновое

веретенное

индустриальное

Нитроклей АК-20

Пеногаситель АС-60

Пластикат поливиниловый подкладочный

Пленка полиэтиленовая

Полиэтиленполиамины технические

Полиэтиленгликоль 115

Полихлорвиниловый пластикат пластизоль Д-2А

Полотно иглопробивное

Полотно нитепрошивное

Препараты:

ОС-20 (Б)

Мажеф

Хромин

Пептон сухой, ферментальный

Припой ПОС-61

Смолы ионообменные:

катиониты

аниониты

Средства моющие:

ТМС-31

ОСА

МЛ-51, МЛ-52

Сульфанол НП-3

«Электрин»

«Прогресс»

Лабомид-203

Сплав Розе

Сукно шинельное

Текстильное вещество Этамон ДС

Ткани:

полипропиленовая фильтровальная

фильтровальные хлориновыые

фильтровальные из стеклянных нитей

фильтровальные капроновые

хлопчатобумажные (бязевые)

Уголь активный древесный (БАУ)

Эмульсия КЭ-10-21

Эмали:

ХВ-785

ХВ-1100

ТУ 6-14-07-40—77

ТУ 6-09-3410—83

ГОСТ 12026—76*

ГОСТ 8273—75

ГОСТ 6926—75*

ТУ 6-09-1291—75

ГОСТ 11680—76*

ГОСТ 5556—81*

ГОСТ 21179—75*

ГОСТ 4821—77*

ГОСТ 19113—84

ГОСТ 14680—79*

ГОСТ 12172—74*

ГОСТ 3252—80

ГОСТ 2199—78*

ТУ 38-1051061—82

ТУ 6-14-702—84

ТУ 6-14-837—84

ТУ 6-14-515—76

ГОСТ 10945—74*

ГОСТ 9419—78*

ОСТ 6-10-391—74

ГОСТ 20824—81*

ТУ 6-10-1244—78

ГОСТ 23832—79*

ГОСТ 16214—86

ГОСТ 20477—86

ГОСТ 790—89*

ГОСТ 9412—77*

ГОСТ 3164—78*

ГОСТ 1642—75

ГОСТ 20799—75*

ТУ 39-40835—79

ТУ 6-02-937—79

ГОСТ 10354—82*

ГОСТ 10354—82*

ТУ 6-02-594—80

ТУ 6-14-826—80

ТУ 6-02-594—80

ТУ 17-14-100—80

ТУ 17-14-201—83

ГОСТ 10730—82*

ОСТ 6-25-14—79

ОСТ 6-14-826—80

ГОСТ 13805—76*

ГОСТ 21930—76

ГОСТ 10587—84

ГОСТ 20301—74

ТУ 38-107113—78

ТУ 84-228—76

ТУ 6-18-16—82

ТУ 80-509—81

ТУ 38-407-200—82

ТУ 38-10719—77

ТУ 28-30721—71

ТУ 6-09-4065—75

ГОСТ 6621—82Е*

ТУ 6-09-4041—75

ТУ 17-04-14—81

ГОСТ 20714—75*

ГОСТ 10146—74*

ГОСТ 18436—73

ГОСТ 11680—76*

ГОСТ 6217—74*

ГОСТ 19710—83*

ГОСТ 7313—75*

ГОСТ 6993—79*

Таблица 38. Блескообразователи и другие добавки к ваннам химической и электрохимической обработки

Наименование

Номер стандарта или технического условия

Область применения

Бензол сульфамид

Бутиндиол 1,4

Блескообразователи «Лимеды»:

БЦУ, БЦ-1

БЦ-2

НБЦ-0, НБЦ-К

НЦ-10, НЦ-20

ННБ

ОЦ-1, ОЦ-2

БК-2; БК-2С

БК-10

БО-22

НИБ-11

НИБ-12

Л-2А

Блескообразователи ДХТИ:

ДХТИ-203

ДХТИ-102

ДХТИ-10

ДХТИ-11

ДХТИ-ВНИИПАВ—30Л

Композиции (соли) «Ликонды»:

ZnSR A, B, C

1А

1Б

2А-Т

21

22

25

31

41

52

61

71

Ф-1

Блескообразующие добавки:

Эльдин

БС-1 и БС-2

ЛТИ

БЭСМ

БОС-2

Кумарин

1,5 нафталиндисульфокислоты динатриевая соль

2,6—2,7 нафталиндисульфокис-лота

Сахарин

Добавки:

ДС-натрий

Синтанол ДС-10

Синтанол ДТ-7

Фталимид

Хлорамин Б

Паратолуолсульфамид

Этиленгликоль

Этилендиамин (70%)

Дитизон

ДДМ

Антипиттинговая НИА

ТУ 6-09-2659—81

ТУ 6-45-52—79

РСТ ЛитССР 788—81

РСТ ЛитССР 870—83

ТУ 6-09-4799—79

ТУ 6-09-4428—79

РСТ ЛитССР 967—82

ТУ 88 ЛитССР 14—82

РСТ ЛитССР 855—78

ТУ 88 ЛитССР 3—78

ТУ 6-09-4615—78

ТУ 6-14-19-185—78

ТУ 6-09-4614—78

РСТ ЛитССР 965—82

ТУ 6-09-4652—84

ТУ 6-09-4737—79

ТУ 6-09-621—75

ТУ 6-09-4992—81

ТУ 38-40816—80

ТУ 6-09-4286—84

ТУ 6-18-134—78

ТУ 6-09-3662—74

ТУ 6-18-203—75

ТУ 6-18-193—77

ТУ 6-18-214—76

ТУ 6-18-200—78

ТУ 6-09-4410—77

ТУ 6-09-4429—77

ТУ 6-09-5024—82

ТУ 6-09-4934—82

ТУ 6-09-4753—79

ТУ 88 ЛитССР 3—81

ТУ 6-09-4647—78

Импорт НРБ

ТУ АУЭ0.028.010

ТУ 6-02-2-829—85

ТУ 6-09-05-318—75

ТУ 6-09-08-353—76

ТУ 6-09-3049—73

ТУ 6-14-1019—78

ТУ 64-6-126—80

ТУ АУЭ0.028.007

ТУ 6-14-577—77

ТУ 6-14-1034—79

ТУ 6-09-3635—75

ОСТ 6-01-76—79

ТУ 6-09-3995—76

ГОСТ 19710—83

ТУ 6-09-147—75

ГОСТ 10165—79

ТУ 6-09-3788—75

ТУ 88 ЛитССР

Блестящее сил-никелирование

Блестящее никелирование

Блестящее цинкование

Блестящее цинкование

Щелочное цинкование

Слабокислое цинкование

Блестящее цинкование

Блестящее цинкование

Блестящее цинкование

Кадмирование

Блестящее оловянирование

Блестящее никелирование

Блестящее никелирование

Блестящее кислое меднение

Блестящее кислое кадмирование

Блестящее цинкование

Блестящее хромирование

Хромирование

Подготовка поверхности

Блестящее слабокислое цинкование

Радужное хроматирование цинковых и кадмиевых покрытий

Бесцветное хроматирование

Черное хроматирование

Зеленое хроматирование

Обработка цинковых сплавов

Оксидирование

Хроматирование алюминия

Фосфатирование

Блестящее серебрение

Блестящее меднение

Блестящее меднение

Блестящее меднение

Оловянирование—свинцевание

Блестящее никелирование

То же

То же

То же

Покрытие сплавом олово—свинец

То же

То же

Блестящее никелирование

Кадмирование

Химическое никелирование

Химическое меднение

Сплав олово—свинец

Блестящее никелирование

Таблица 39. Материалы, применяемые для механической обработки поверхности

Наименование

Номер стандарта или технического условия

Дробь техническая из чугуна и стали

Крошка мраморная электротехническая

Шлифовальные круги:

войлочные

обрезные

Круги для полирования:

сводноскладчатые хлопчатобумажные

сводноскладчатые сизалетканевые

равномерноскладчатые хлопчатобумажные

Ленты шлифовальные бесконечные и бобины шлифовальные

Материалы шлифовальные:

шлифпорошки, микропорошки

микропорошок электрокорунда ЭБМЗ

Пасты абразивные:

жидкие

твердые

Церезин

Шкурка шлифовальная водостойкая:

бумажная

тканевая

ГОСТ 11964—81Е

ГОСТ 16426—81

ГОСТ 10684—75*

ГОСТ 21963—82*

ТУ 2-036-323—77

ТУ 2-036-321—77

ТУ 2-036-814—77

ГОСТ 12439—79*

ГОСТ 3647—80*

ТУ 2-036-147—72

ТУ 2-036-17—78

ТУ 2-036-190—78

ГОСТ 2488—79*

ГОСТ 10054—82*

ГОСТ 13340—79

Таблица 40. Зернистость абразивов

Группа зернистости и вид обработки

Номер зерни-стости

Размер зерен, мкм

Группа зернистости и вид обработки

Номер зерни-стости

Размер зерен, мкм

Шлифозерно для обдирки и грубого шлифования

200

160

125

100

80

63

50

40

32

25

20

16

2500–2000

2000–1600

1600–1250

1250–1000

1000–800

800–630

630–500

500–400

400–320

320–250

250–200

200–160

Шлифозерно для шлифования второго перехода

12

10

8

160–125

125–100

100–80

Шлифпорошок для чистого шлифования с «засалкой»

6

5

4

3

80–63

63–50

50–40

40–28

Микропорошок для полирования (минутники)

М40

М28

М20

М10

М7

М

40–28

28–20

20–14

10–7

7–5

5–3

4. Аноды

Таблица 41. Растворимые аноды

Аноды

Размеры, мм

Примечания

Золотые, марки Зл 999,9 (ГОСТ 25475—82)

Пластины:

толщина 0,1–5,0

ширина 50, 100, 150

длина 100, 200, 300

–

Кадмиевые, марки Кд 0, Кд 1 (ГОСТ 1468—71)

Листы:

толщина от 4 до 15

ширина 100–300

длина 400–1000

Примеси Cu, Sn, Bi, Sb, As ≤ ≤ 0,005

Медные марок М0, М1, М2 (ГОСТ 767—70)

Листы:

толщина от 2 до 5

ширина 100–1000

длина 300–2000

Примеси As, Sb, ≤ 0,005; Fe ≤ 0,05

Меднофосфористые марки АМФ (ТУ 48-21-5045—79)

Листы толщиной 2–15

–

Квадратные пластинки размером 25×25×10

Для загрузки в титановые кассеты

Никелевые марок НПА 1, НПА 2

Листы:

толщина 4–12

ширина от 100 до 250

длина до 1500

Состав по ГОСТ 2132—75. Примеси Cu ≤ 0,1%, Fe ≤ 0,25%, S ≤ 0,2%

Никелевые, марки НПАН (не пассивирующиеся) (Ст.СЭВ 5735—86)

Овальное сечение анодов 80×35, длина от 400 до 1200

–

Оловянные, марок 01, 02 (ГОСТ 860—75)

Пластины отливаются по требуемым размерам на предприятии

Примеси Cu, Bi, Sb, As, Fe, не более 0,003% каждого вида

Оловянно-свинцовые (ТУ 48-13-20—77)

Листы размером по согласованию с заказчиком

В электролитах для покрытия сплавом О—С (60)

Свинцовые марок С0, С1, С2 (ГОСТ 3778—77)

Пластины отливаются по требуемым размерам на предприятии

Примеси Fe, Cu, Sb – не более 0,001%

Серебряные марки Ср 999,9 (ГОСТ 25474—89)

Листы:

толщина 2–10

ширина 50, 100, 150

длина 100–300

–

Цинковые марок Ц0, Ц1, Ц2 (ГОСТ 3640—82)

Листы:

толщина от 5 до 20

ширина 60, 75, 100, 600

длина 40–100

Примеси, %, не более: Pb, Cu, Sn, Bi – 0,002; As, Sb – 0,005

Таблица 42. Нерастворимые аноды

Аноды (катоды)

Область применения

Примечания

Сталь коррозионно-стойкая марки 12Х18Н9Т (ГОСТ 7350—77)

Свинец листовой (ГОСТ 22861—77)

Свинцово-оловянные (ТУ 48-13-20—77)

Свинцово-сурьмянистые (ГОСТ 1292—81Е)

Графит электродный (ГОСТ 4426—80)

Платинированный титан

Электрохимическое обезжиривание

Анодирование алюминия, электрополирование

Хромирование в саморегулирующемся электролите

Хромирование

Электролиз хлорсодержащих растворов

–

–

–

Содержание олова до 10%

Содержание сурьмы от 7 до 8,5 %

–

Поставляется НИФТХИ им. Карпова (Москва)

При выполнении различных электрохимических операций используются вспомогательные электроды, которые чаще всего выполняют функции анодов в процессах осаждения металлов и функции катодов в таких процессах, как анодирование, алюминирование, электрополирование и т. п.

В табл. 41 представлены основные характеристики растворимых анодов, а в табл. 42 приведены характеристики нерастворимых анодов, а также катодов для анодных процессов. Материал анодов подбирается с учетом характеристик растворов и анодных реакций.

Практика последних лет показала эффективность применения кассет из титана с перфорированными стенками, в которые эасы-

паются кусочки анодного материала в виде квадратиков, шариков и других геометрических форм. В этом случае создается значительно большая анодная поверхность, чем при использовании листовых материалов, и, что особенно важно, площадь поверхности анодов остается почти постоянной, тогда как листовые аноды значительно уменьшаются при электролизе. В результате этого возрастает анодная плотность тока, что ведет к пассивации анодной поверхности, нарушению состава электролитов, изменению режимов электролиза и другим отрицательным последствиям.

В процессе растворения анодов на их поверхности образуется шлам из не растворимых в электролите примесей, содержащихся в анодах, а также из мелких легко осыпающихся частиц металла.

Для того, чтобы эти взвеси не попали в электролит и далее в состав покрытий, необходимо аноды заключать в чехлы из следующих стойких тканей: полипропиленовой (ТУ 17-04-14—81) и хлориновой (ГОСТ 20714—75).

5. Материалы для изготовления печатных плат

Технологические процессы изготовления печатных плат включают в свой состав большое число химико-гальванических операций, для выполнения которых используются материалы, представленные в табл. 36—42.

Ниже представлены таблицы, содержащие перечни специфических материалов, необходимых для производства печатных плат (табл. 43), и перечень конструкционных материалов (табл. 44—45).

К числу конструкционных материалов относятся фольгированные и нефольгированные диэлектрические основания (базисные материалы) для изготовления односторонних (ОПП), двусторонних (ДПП), многослойных (МПП) и гибких плат.

Таблица 43. Специфические материалы, применяемые в производстве печатных плат

Наименование

Номер стандарта или технического условия

Белила печатные

Бумага кабельная для изоляции кабелей

Бумага пигментная

Железо хлорное техническое

Калька бумажная натуральная

Картон марки КМ-3

Картон переплетный

Кисти художественные

Клеевая композиция «Адгезив 2В»

Клей фенолполивинилацетатный

Клей ГИПК-212

Клей 88Н

Композиция фотополимеризующаяся ФПК–ТМ (трафаретная маркировочная)

Композиция фотополимеризующаяся ФПК–Тщ

Краска трафаретная гальваностойкая СТ3.13

Краска печатная трафаретная щелочесмываемая СТ3.12

Краски офсетные универсальные

Краска офсетная СО—4—12—33

Краска для трафаретной печати защитная щелочесмываемая СТ3.12-51

Краски трафаретные серии СТ3.5

Крахмал растворимый

Композиция фотополимеризующая «Фотосет Ж»

Капроновые ткани для СИТ

Лак ХВ-784

Марля бытовая хлопчатобумажная

Метиловый фиолетовый индикатор

Пеногаситель АС-60

Пленка триацетатцеллюлозная

Пленка полиэтилентерефталатная

Пемза молотая

Препарат «Антистатик»

Сетка тканая с квадратными ячейками микронных размеров

Смазка СКТ

Смазка К-21 антиадгезионная

Смолы эпоксиднодиановые

Состав светочувствительный ФПП

Спирт поливиниловый

Сплав Розе

Соли углеаммонийные

Фоторезисты сухие пленочные:

СПФ-2

СПФ-ВЩ

СПФ-ВЩ-2

СПФ-АС-1

Фоторезист ФП

Фоторезист ТФПК

Флюс канифольный активированный ФКТ

Флюс паяльный водорастворимый Л-5

Эмаль НЦ-132

Эмаль НЦ-25

Эмаль ЭП-979

ТУ 29-02.895—79

ГОСТ 645—79*

ТУ 29.01.06—83

ГОСТ 11159—76

ГОСТ 892—83

ТУ 13-73-69-001-685—83

ГОСТ 7950—77*Е

ОСТ 17-888—81

ТУ 6-15-1459—84

ГОСТ 12172—74*

ТУ 6-05-251-07—72

ТУ 38-1051061—82

ТУ 6-14-19-40.243—84

ТУ 6-14-19-40.082—82

ТУ 29-02-568—76

ТУ 29-02-725—77

ТУ 29-02-883—79

ТТУ ТЗПК-315—81

ТУ 29-02-890—79

ТУ 29-02-557—76

ГОСТ 10163—76

ТУ 6-15-1467—84

ОСТ 17-46—82

ГОСТ 7313—75*

ГОСТ 11109—74*

ТУ 6-09-945—76

ТУ 6-02-937—79

ТУ 6-17-499—84

ГОСТ 24234—80*

РСТ АмрССР 443—73

ТУ 6-15-584—76

ТУ 14-4-507—74

ГОСТ 14680—79

ТУ 6-02-909—79

ГОСТ 10587—84

ТУ 11-61У0.028.012—79

ГОСТ10779—78*

ТУ 6-09-4065—75

ГОСТ 9323—79*

ТУ 6-17-859—77

ТУ 6-17-1086—82

ТУ 16-503.244—84

ТУ 6-17-1245—83

ТУ 6-17-1245—83

ТУ 6У0.037.074—79

ТУ 13-4000177-51—85

ТУ АУЭ0.033-002—79

ГОСТ 6631—74*

ГОСТ 5406—84

ТУ 16-504.042—80

Таблица 44. Фольгированные материалы для изготовления печатных плат

Материал

Марка

Номер стандарта или технического условия

Толщина материала, мм

Допустимые температуры, °С

Гетинакс

Гетинакс общего назначения

Стеклотекстолит

Стеклотекстолит

Стеклотекстолит повышен-ной нагревостойкости

Стеклотекстолит общего назначения, негорючий

Стеклотекстолит общего назначения

Стеклотекстолит теплостойкий и негорючий

Диэлектрик серии Д

Стеклотекстолит теплостойкий (для ПП с повышенной плотностью)

Стеклотекстолит фольгированный, теплостойкий на эпоксидной основе

ГФ-1; ГФ-2

ГОФ-1; ГОФ-2

СФ-1; СФ-2

СФ-111; СФ-211

СФПН-1; СФПН-2

СОНФ-1; СОНФ-2

ФС-1; ФС-2

СТФ; СТНФ

ДФС-1; ДФС-2

СТПА-5; СТПА-1; СТПА-2

СТФ-1; СТФ-2

ГОСТ 10316—78

ТУ 16-503.195—80

ГОСТ 10316—78

ТУ 16-503-242—83

ГОСТ 10316—78

ТУ 16-503.204—80

ТУ 16-503271—86

ТУ 16-503.161—80

ТУ 16-503.202—84

ТУ 16-503.200—80

ТУ 16-503.161—83

1,0–3,0

1,0–3,0

0,5–3,0

0,5–3,0

0,5–3,0

0,8–3,0

0,5–3,0

0,8–3,0

0,5–2,0

0,5–2,0

0,8–3,0

85

90

85

100

160 (100 ч)

(–60)÷(+105)

(–60)÷(+100)

(–60)÷(105)

(–60)÷(+105)

(–60)÷(+105)

(–60)÷(+105)

Таблица 45. Фольгированные материалы для изготовления многослойных, гибких печатных плат и кабелей

Материал

Марка

Номер технического условия или стандарта

Толщина, мм

Допустимые температуры, °С

Стеклотекстолит травящий-ся

Стеклотекстолит теплостой-кий и нагревостойкий

Диэлектрик серии Д

Стеклотекстолит теплостойкий (для ПП с повышенной плотностью)

Стеклотекстолит теплостой-кий

Диэлектрик

Пленки фторопластовые, армированные и неармированные

Лавсан

Полиамид

ФТС-1 (35, 20); ФТС-2

СТФ-1; СТФ-2

ДФС-1,2; ДФО-1,2

СТПА-5-1; СТПА-5-2

СТАП-1; СТАП-2

ФДМ-(1, 2)

Ф-3МСФ-1; Ф-4МБСФ-1; Ф-4МБСФ-2

ЛФ-1

ПФ-1

ТУ 16-503.154—84

ТУ 16-503.161—83

ТУ 16-503.202—84

ТУ 16-503.200—80

ТУ 16-87И79-0102

ТУ 16-503.084.77

ТУ 6.05.041-649—77

ТУ 16-503.196—80

ТУ 16-503.208—81

0,1–0,25

0,2-0,8

0,06–0,25

0,3–0,8

0,1–0,8

0,08–0,8

0,1; 0,2; 0,3

0,12; 0,15; 0,2

0,15; 0,18

0,1

(–60)÷(+105)

(–60)÷(+105)

(–60)÷(+105)

(–60)÷(+105)

(–60)÷(+120)

110–120

(–60)÷(+125)

(–60)÷(+100)

(–60)÷(+125)

Глава 3

ОБОРУДОВАНИЕ

И ТЕХНОЛОГИЧЕСКОЕ ОСНАЩЕНИЕ

6. Оборудование для подготовительных операций

Подготовка поверхности деталей перед нанесением покрытий заключается в устранении забоин и других дефектов поверхности, а также в удалении с поверхности жировых загрязнений, окалины и продуктов коррозии. Подготовка поверхности производится механическими и химическими способами.

Оборудование для механической подготовки поверхности. Наибольшее распространение в гальванических цехах получили двухшпиндельные и ленточные станки специального назначения. Так, например, станки шлифовально-полировальные двусторонние марки 3Б853 (ТУ 2-024-5220—79) и марки 3Б855 (ТУ 2-024-5219—79) производства Дербентского завода шлифовальных станков имеют характеристики, представленные в табл. 46. Станки приспособлены как для обработки деталей на шлифовальном или полировальном круге, так и на абразивной ленте. Станки марок 3Б890, ЛСП, НЛПС являются универсальными ленточными станками.

Для абразивной обработки поверхности деталей применяют и другие виды оборудования: галтовочные барабаны, установки подводного полирования, установки для виброабразивной и гидроабразивной обработок. Наиболее перспективными из этих установок являются установки виброабразивной обработки, которые обладают большой производительностью и обеспечивают более высокую чистоту поверхности, что достигается подбором среды. Детали и рабочая среда загружаются в резервуар, который подвергается вибрации с частотой 15—50 Гц при различных амплитудах колебаний.

Таблица 46. Технические характеристики универсальных полировальных станков

Модель станка

Мощность электродвига-теля, кВт

Частота вращения шпинделя, об/мин

Диаметр контактного ролика или полироваль-ного круга, мм

Расстояние между контактными роликами, мм

Размеры ленты (длина и ширина), мм

3А852

3853

3854

3854А

3855

0,75–1,0

1,7–2,2

4,5–5

4,5–5

7,0

1420–2850

1270–3950

1000–3800

1000–3800

800–1350

200

315

400

400

500

400

1280

1400

1400

1600

2200×50

2500×70

3500×100

3500×100

4000×140

В результате интенсивного перемещения деталей и абразивной среды происходит сглаживание поверхности. Виброабразивная обработка применяется также для удаления окалины, заусенцев, скругления острых кромок, удаления облоя с пластмасс и т. д. Гидроабразивная обработка осуществляется в установках, где абразивно-водяная пульпа под действием сжатого воздуха очищает поверхность деталей, придавая ей однородную шерохо-ватость. В качестве абразивной пульпы служит смесь электрокорунда или песка и воды в отношении 1:4.

Установки для химической подготовки поверхности. Для удаления жировых загрязнений с поверхности деталей применяют установки двух типов: установки для обезжиривания в парах растворителя и установки для обработки деталей в щелочных растворах.

Схематически устройство установок первого типа представлено на рис. 4. Рабочая емкость заполняется кипящими при невысоких температурах негорючими жидкостями — фреоном, трихлорэтиленом, четыреххлористым углеродом, хлористым метиленом и др.

В камерах установок жидкости нагреваются до кипения и пары жидкости, конденсируясь на холодных деталях, смывают с них жировые загрязнения. Когда детали прогреваются, конденсация прекращается и детали, перемещаясь из паровой зоны вверх, попадают в пространство над паром, где тонкая пленка растворителя испаряется и детали выгружаются чистыми и сухими.

В практике гальванических цехов подобные установки встречаются сравнительно редко из-за токсичности большинства рас-

Таблица 47. Основные размеры ванн по ОСТ 2 П65-I-80

Обозначение размера

Внутренние размеры ванн, мм

Длина

Ширина

Высота

01

02

03

04

05

06

07

08

09

10

11

630

800

1250

1600

800

1250

1600

1600

2500

2500

4000

560

710

710

710

710

710

710

1000

710

1000

710

800

800

800

800

1000

1000

1000

1000

1000

1000

800

творителей и сложности их герметизации. Для обезжиривания деталей в щелочных растворах используют моечно-сушильные установки типа УПН-М производства завода специального технологического оборудования (г. Нальчик).

Так, например, установка УПН-6 имеет следующие технические характеристики:

Производительность, кг/ч ............ 100—120

Мощность, кВт........................ . . . 11,37

Габаритные размеры очищаемых деталей,

мм:

максимальные................................ 40×40—80

минимальные.................................. 3,5×3,5×50

Количество барабанов..................... 2

Частота вращения барабанов, об/мин. . . 11

Число программ............................... 3

Вместимость бака, л................................. 200

Габаритные размеры установки, мм .... 796×883×1598

Масса, кг.......................................... 340

Для очистки деталей средних размеров выпускаются установки струйной обработки типа МСА, в которых детали перемещаются по конвейеру, интенсивно орошаются щелочным раствором. Чаще всего операцию обезжиривания выполняют в стационарных ваннах или в ваннах автоматических линий, которые представляют собой стальные конструкции, оборудованные подогревом и вытяжными вентиляционными устройствами.

В соответствии с ОСТ 2 П65-1—80 централизованно выпускают серию типа 03 (2; 3), 06, 07 (табл. 47). Ванны для травления в кислотах изготавливают из кислостойких материалов (винипласта, полипропилена, керамики) или же из коррозионно-стойкой стали марки 12Х18Н10Т. Ванны оборудуются вытяжными устройствами и должны снабжаться крышками с гидравлическим затвором, как показано на рис. 5.

Ванны для промывочных операций. По способу подачи воды и стока ванны могут быть одноступенчатыми, двухступенчатыми (каскадные) и многоступенчатыми. На рис. 6 показаны схемы промывок в промывочных ваннах. Для интенсификации промывочной операции ванны оборудуются барботерами, в которые подается очищенный сжатый воздух, или механическими мешалками.

Наиболее рациональным способом организации проточной промывки является такой, при котором подача воды в верхнюю зону, а слив ее через перегородку из нижней зоны (см. рис. 6). В таком варианте детали при выгрузке проходят через наиболее чистый слой воды.

7. Оборудование для гальванических операций

Основным оборудованием в гальваническом производстве являются ванны, которые применяются как при ручном обслуживании (стационарные ванны), так и в составе автоматических линий. Конструкция ванн зависит от характера применяемых растворов, режимов обработки, габаритных размеров деталей. Элементами конструкции ванн являются нагреватели, барботеры, змеевики для охлаждения, механизмы движения катодных штанг, устройства для фильтрации и тому подобные вспомогательные средства.

Серийно выпускаемые заводом литейного оборудования в г. Пинске стационарные ванны по своим типоразмерам и конструкции соответствуют ОСТ 2 П65-I—80. В зависимости от назначения ванн они оборудуются всеми необходимыми средствами для обеспечения химической стойкости, нагрева, перемешивания, вентиляции и т. п. Например, ванна типа 18 характеризуется следующим образом: «ванна для электролитической обработки металлов с вентиляцией, нагревом, перемешиванием. Корпус стальной с футеровкой пластикатом, с теплоизоляцией. Нагрева-

тель из стали 06ХН28МДТ. Барботер полиэтиленовый. Максимальная температура раствора 60 °С».

Основные размеры ванн представлены в табл. 47. В серийно изготавливаемых автоматических и механизированных автооператорных линиях для нанесения электрохимических, химических и анодноокисных покрытий применяют ванны следующих размеров (мм):

Длина...................................... 1120 1600 2240 2240

Ширина.................................. 630 800 1000 1120

Высота.................................... 900 1000 1250 1600

Ванны также оборудованы всеми необходимыми средствами, обеспечивающими выполнение технологических операций. Большое значение для стойкости ванн, их долговечности и ремонте-способности имеют материал и способ футеровки. В табл. 48 представлены материалы, рекомендованные для футеровки. Под термином «пластикаты» подразумеваются следующие материалы: поливинилхлорид (ПВХ), называемый иначе винипласт, термостойкость до 60 °С; полипропилен термостойкостью до 100 °С (температура размягчения 143°С); фторопласт Ф-2м1 термостойкостью до 130 °С; пластикат по рецептуре П57-40КЭ (ТУ 6-05-1146—75), термостойкостью 70 °С. Способы футеровки пластикатами представлены в работе [19].

Таблица 48. Материалы, рекомендуемые для футеровки ванн

Назначение ванны

Материал ванны или футеровки

Обезжиривание химическое или электрохимии-ческое, фосфатирование, оксидирование стали

Сталь без футеровки

Промывка в холодной воде

Пластикаты

Промывка в горячей воде

Коррозионно-стойкая сталь, титан, пластикат П57-40КЭ

Цианистое цинкование, кадмирование, меднение, аммиачно-хлоридные и аммиачно-сульфатные электролиты

Пластикаты, резины

Хромирование

Свинец, пластикат П57-40

Химическое никелирование

Эмаль, фарфор, фторопласт, титан или коррозионно-стойкая сталь с анодной защитой корпуса ванны

Никелирование, кислое меднение, оловяниро-вание, цинкование, анодирование, серебрение и т. д.

Пластикаты, резина

_____________

1 Материал выдерживает такие агрессивные среды, как минеральные кислоты, окислители, щелочи, углеводороды.

Ванны колокольного и барабанного типов. Покрытия мелких деталей производят в ваннах колокольного или барабанного типа. Колокольные ванны погружного типа (рис. 7) серийно выпускаются Тамбовским заводом гальванического оборудования. Кроме колокола, куда загружаются детали и ванны с электролитом, в комплект установки входят выпрямители тока; бак для сбора излишка электролитов, стекающих с обработанных деталей; корзина для сбора обработанных деталей.

Ниже приведены основные технические характеристики колокольной ванны для цинкования ВК-40:

Производительность при толщине цинко-
вого покрытия 6—9 мкм, кг/ч.................................. 33

Объем колокола, м3................................................ 0,04

Загрузка колокола по массе, кг...................... 33

Частота вращения колокола, об/мин .... 10

Рабочий объем ванны, м3 .................................. 0,37

Тип выпрямителя............................................. ВАКР-320-18

Габаритные размеры ванны (длина × ши
рина × высота), мм......................................... 2005×912×1300

Для покрытия очень мелких деталей, таких как иглы, застежки молний, контакты и др., обработка которых в перфорированных колоколах и барабанах невозможна, применяют колокольные ванны наливного типа, схематически изображенные на рис. 8. Колокольные ванны этого типа представляют собой емкость в виде усеченного конуса или многогранной пирамиды, установленную наклонно на станине. Разгрузка колокола происходит при наклонении колокола для слива электролита.

Барабанные ванны представляют собой 6—8-гранную призму, изготовленную из неметаллических, кислотощелочестойких материалов. В барабан загружают мелкие детали и подвергают их гальванической обработке при вращении барабана в ванне.

Барабаны различают по габаритным размерам и условиям применения. Установки, состоящие только из одной ванны, в ко-

торой осуществляяется нанесение покрытия, применяются сравнительно редко, так как подготовительные операции выполняются на сеточных приспособлениях, значительно увеличивая трудоемкость. Обычно компонуется механизированная, или автоматическая линия, в которой барабан с деталями перемещается из ванны в ванну с помощью механических устройств.

Автоматические линии для гальванической обработки деталей. Эти линии являются основным средством автоматизации гальванических процессов. Их применение позволяет не только увеличить производительность и снизить трудоемкость гальванических операций, но и обеспечить высокое качество покрытий: снизить расход материалов и, что особенно важно, облегчить условия труда рабочих.

По конструктивным особенностям автоматические линии разделяются на автооператорные и на линии с жестким циклом.

Автооператорные многопроцессорные линии с программным управлением наибольший эффект дают в условиях большого разнообразия видов покрытии, их толщины и размеров обрабатываемых деталей.

Программное управление осуществляется командоаппаратом или средствами вычислительной техники, которые в отличие от командоаппарата выполняют функции управления технологическими режимами и определения оптимальных решений по загрузке линий многопроцессорного типа. По современной технологии автооператорные линии называют гибкими производственными модулями (ГПМ) благодаря их технологической гибкости, т. е. способности к перестройке технологических процессов без конструктивных изменений унифицированных узлов, из которых они компонуются.

В зависимости от грузоподъемности автооператоры делятся на подвесные (тельферные), портальные и консольные. Подвесные автооператоры (рис. 9, а) перемещаются по направляющим путям, расположенным над ваннами, которые обычно крепятся к перекрытию цеха. Грузоподъемность таких автооператоров до 2000 кг. Ванны в линиях с подвесным автооператором легко обслуживаются и могут иметь различные габаритные размеры. Весьма распространенные на предприятиях линии типа «УГАЛ» имеют подобного вида автооператоры.

Портальные автооператоры (рис. 9, б) перемещаются по направляющим путям, расположенным на уровне ванн. Линии с таким автооператором удобны для низких помещений с обработкой тяжелых крупногабаритных деталей. Грузоподъемность автооператоров 300-400 кг.

Консольные автооператоры перемещаются по направляющим, установленным по другую сторону ванн. Несмотря на более сложное обслуживание ванн, линии с консольными автооператорами получили наибольшее распространение в отечественной промышленности. Грузоподъемность консольных автооператоров до 200 кг.

Автоматические автооператорные линии для гальванических покрытий типа АЛГ, для анодно-окисных покрытий типа АЛА и для химических обработок типа АЛХ выпускаются серийно Тамбовским заводом гальванического оборудования в номенклатуре, насчитывающей более 100 наименований.

На приборостроительных предприятиях большое распространение получили автоматические линии типа АГ-42, выпускаемые Ярославским заводом «Машприбор». Линии выполнены в двух вариантах: с размерами ванн 1100×700×900 мм и 1500×700×1200 мм. Все выпускаемые автооператорные линии рассчитаны на обработку деталей как на подвесках, так и в барабанах; в большинстве линий осуществляются оба варианта одновременно.

Компоновка ванн в линиях допускается самая разнообразная, наибольшее распространение получили следующие компоновки: однорядная прямолинейная, двухрядная овальная и двухрядная прямолинейная (рис. 10). Пример компоновки показан на рис. 11.

В линиях АГ-42 с целью интенсификации работы стойки загрузки—разгрузки выполнены двухпозиционные (с накопителем). Автооператоры всегда забирают детали со второй (наиболее удаленной от рабочего) позиции и устанавливают обработанные детали или освободившиеся от них штанги для очередной загрузки на первую (ближайшую к рабочему) позицию. Перемещение штанги с первой позиции на вторую осуществляется транспортером с механическим приводом.

Ванны, в которых рабочие растворы должны быть термостатированы, снабжены датчиками контроля температуры и исполнительными механизмами. Промывные ванны снабжены устройством автоматической подачи сжатого воздуха в барботеры для перемешивания воды при очередной загрузке ванны деталями.

Ванны никелирования снабжены индивидуальным устройством покачивания катодных штанг. В ванне электрохимического обезжиривания предусмотрена буферная емкость для очистки раствора от загрязненной пены. В комплект унифицированных узлов входит передвижная установка для фильтрации растворов через сменные тканевые фильтры. Промывочные ванны во всех типах автооператорных линий предусмотрены двух типов: каскадные двухступенчатые и одноступенчатые в зависимости от требований к качеству отмывки.

Автоматические линии с жестким циклом предназначены для цехов с большой производственной программой в условиях массового производства и стабильных технологических процессов. Производительность таких линий обычно составляет до 100 м2/ч. Тамбовский завод гальванического оборудования выпускает серийно кареточные подвесочные овальные линии жесткого цикла производительностью до 75 м2/ч при нанесении гальванических покрытий и до 100 м2/ч при нанесении химических и аноднооксидных покрытий. В числе выпускаемых линий линия никелирования стальных деталей (АЛГ-139) производительностью 45 м2/ч; линия защитно-декоративного хромирования (АЛГ-380) производительностью 40 м2/ч; линия цинкования (АЛГ-405) производительностью 90 м2/ч.

8. Оборудование для производства печатных плат

В производстве печатных плат много гальванохимических операций, однако пластинчатая форма печатной платы при наличии большого числа отверстий малого диаметра (0,3; 0,5; 0,8; 1,0 мм), а также большой масштаб производства плат потребовали создания специальных видов оборудования, отличающегося от аналогичных по назначению видов оборудования для гальванических цехов.

На основе типовых унифицированных модулей для струйной обработки в конвейерных линиях созданы линии травления меди в аммиачном растворе КМ-1, химической подготовки поверхности перед нанесением фоторезиста КМ-2, химической подготовки поверхности слоев перед прессованием КМ-3, проявления фоторезиста типа СПФ-ВЩ КМ-4, удаления фоторезиста типа СПФ-ВЩ КМ-5, химико-механической подготовки поверхности заготовок КМ-6, травления в кислом растворе КМ-8.

Линии характеризуются одинаковым архитектурным оформлением и следующими техническими характеристиками:

Размер обрабатываемых заготовок, мм:

максимальный......................................... 530×530

минимальный......................................... 150×150

Производительность, м2/ч .......................... 14

Скорость конвейера, м/мин............................ 0,03—0,6

Ширина конвейера, мм ............................... 560

Линии выпускаются производственным объединением «Зарница». Аналогичного типа линии и установки, например линия травления (КПМ 1.240.017—ТУ), подготовки поверхности (КПМ 1.002.000 ТУ), производятся рядом предприятий электротехнической и приборостроительной промышленности.

Для получения защитных рисунков с помощью пленочных фоторезистов выпускаются комплекты установок, в которые входят ламинатор — установка для нанесения пленочного фоторезиста, установка для экспонирования рисунка, установка для проявления фоторезистов типа СПФ-2 в хлорированных растворителях в комплекте с установкой рекуперации растворителей, установка снятия фоторезиста СПФ-2 в хлорированных растворителях и др.

Для выполнения операций химического и гальванического меднения созданы автоматические линии типа АГ-44 производительностью 150 тыс. заготовок в год, линия химической металлизации электролитической металлизации производительностью до 100—150 тыс. плат в год.

9. Вспомогательное оборудование

Установки для фильтрации электролитов. Эти установки являются необходимой принадлежностью каждого гальванического цеха. Наибольшее распространение получила фильтровальная

установка производства завода химического машиностроения «Прогресс» (г. Бердичев). Ее основные технические характеристики:

Потребляемая мощность, кВт . . . 2,8

Количество фильтрующих дисков . . 8

Диаметр фильтрующего диска, мм . . 260

Производительность, л/ч........ До 1000

Габаритные размеры, мм........ 1482×644×928

Рекомендуются для использования также более производительные установки типа ДМ-2-О,3Р (ТУ 26-01-249—75). В качестве фильтрующего материала применяют хлорин, сукно, стеклоткань.

Сушильное оборудование. Для сушки деталей на подвесках или деталей, снятых с подвесок, обычно используют сушильные камеры собственного изготовления или применяют сушильные установки УС-3 с температурой нагрева до 200 °С, а также электрошкаф СНОЛ 3,5/3 (ТУ 16-531.839—78). Мелкие детали удобно сушить в центрифуге типа ТВ-600-ЗН производства механического завода им. 50-летия СССР (г. Курган). В центрифугу можно загрузить до 100 кг мелких деталей. Ее частота вращения составляет 1420 об/мин, габаритные размеры 1080x1400x890 мм.

Насосы. Для перекачки электролитов из рабочих ванн в резервные емкости и обратно, а также кислот, щелочей, сточных вод и т. п. применяют центробежные насосы по ГОСТ 10168—75 производительностью от 1,5 до 2500 м3/ч.

Электрооборудование. Основным видом электрооборудования являются источники постоянного тока в виде выпрямителей различного типа. Выпрямители селеновые типа ВСМР на ток до 5000 А с воздушным и масляным охлаждением и кремниевые типа ВАКГ на ток до 3200 А в настоящее время не находят широкого применения.

Наибольшее распространение получили агрегаты выпрямительные на тиристорах серий ВАК и ВАКР с плавным регулированием выпрямленного напряжения, автоматической стабилизацией тока и плотностью тока с точностью до ±10% от установленного значения. Агрегаты выпускаются в соответствии с ТУ 16-529.403—71. Реверсивные агрегаты серии ВАКТ могут работать в режиме автоматического реверсирования выпрямленного тока.

В табл. 49 приведены основные технические характеристики выпрямителей серии ВАКР. В новых типах выпрямителей серий ТЕ, ТЕР, ТВ, ТВР и ТВИ, выпускаемых по ТУ 16-729.313—81, повышена точность стабилизации плотности тока (до ±6%), снижены пульсации выпрямленного тока, предусмотрено дистанционное и программное управление выпрямителями. Регулирование тока предусмотрено от нуля до номинальных значений. Основные характеристики выпрямителей этой серии представлены в табл. 50.

Таблица 49. Основные характеристики выпрямителей серии ВАКР

Тип агрегата

Выпрямлен-ное напря-жение, В

Выпрямлен-ный ток, А

Потребляемая мощность, кв∙А

Мощность на выходе, кВт

Расход охлаждаю-щей воды, м3/ч

ВАКР 100-12

ВАКР 320-18

ВАКР 630-12

ВАКР 630-24

ВАКР 1600-12

ВАКР 1600-24

ВАКР 3200-12

ВАКР 6300-12

ВАКР 25000-48

12/6

18/9

12/6

24/12

12/3

24/12

12/6

12/6

48/24

100

320

630

630

1600

1600

3200

6300

25000

1,8/1,0

8,9/4,9

13,1/7,6

19,8/11,2

26/14,5

53/30

52/38

106,3/54

1400/800

1,2/0,6

8,76/2,88

7,66/3,78

15,12/7,56

19,2/9,6

36/20

38,4/19,2

75,6/37,3

1200/600

–

–

–

0,20

0,48

0,30

0,96

1,80

15,40

Подвесочные приспособления. Они должны удовлетворять следующим требованиям: хорошо проводить электрический ток; не допускать экранирования отдельных участков деталей; обеспечивать хороший контакт с деталями и штангой ванны, а также прочное закрепление деталей; иметь устойчивую изоляцию токонесущих частей от обрастания металлами при катодной обработке или растворяться при анодной; быть простыми в изготовлении и ремонтоспособными.

Таблица 50. Основные технические характеристики выпрямителей серий ТЕ, ТЕР, ТВ, ТВР, ТВИ

Тип агрегата

Номинальный постоянный ток, А

Номинальное напряжение постоянного тока, В

КПД, %

Расход охлаждающей воды, м3/ч

ТЕ 1-100/12

ТЕ 1-100/24

ТЕ 1-400/12

ТЕ 1-400/24

ТЕ 1-400/48

ТЕ 1-800/12

ТЕ 1-800/24

ТЕ 1-800/48

ТВ 1-1600/12

ТВ 1-1600/24

ТВ 1-3150/12

ТЕР 1-100/12

ТЕР 1-400/12

ТЕР 1-800/12

ТЕР 1-800/24

ТВР 1-1600/12

ТВР 1-1600/24

ТВИ 1-1600/24

ТВИ 1-3150/12

100

100

400

400

400

800

800

800

1600

1600

3150

100

400

800

800

1600

1600

1600

3150

12

24

12

24

48

12

24

48

12

24

12

12

12

12

24

12

24

24

12

78

84

82

88

89

83

88

89

83

87

83

78

82

83

88

83

87

87

83

–

–

–

–

–

–

–

–

0,1

0,1

0,2

–

–

–

–

0,1

0,1

0,1

0,2

Наибольшее распространение получили подвески рамочного или елочного типа (рис. 12). Контактные крючки подвесок должны обеспечивать надежный контакт со штангой в нескольких точках (рис. 13).

При конструировании подвесочных приспособлений следует руководствоваться табл. 51, определяющей допустимый на данное сечение токонесущей части ток в зависимости от металла, из которого делается подвеска.

Подвесочные приспособления для хромирования должны иметь не только достаточное сечение, обеспечивающее прохождение тока большой силы, но и создавать жесткий контакт с деталями. Длина подвесочных приспособлений выбирается таким образом, чтобы самая нижняя деталь, укрепленная на них, не доходила до дна ванны на 150—180 мм, а верхняя деталь была ниже уровня раствора на 50—80 мм.

Для покрытия небольших партий мелких деталей применяют сеточные (корзиночного типа) приспособления из стальной или латунной проволоки, при травлении мелких деталей корзиночного типа приспособления изготовляют из винипласта, коррозионно-стойкой стали или титана.

Контакты-держатели для крепления деталей изготавливают из стальной или бронзовой проволоки для катодных процессов, а при анодных процессах — из материалов, устойчивых при этом виде обработки (например, из освинцованной стали для электрополировання).

Таблица 51. Допустимый ток на сечение токоподводов

Размеры (диаметр) сечения, мм

Допустимый ток, А

Медь

Латунь

Алюми-ний

Сталь

Бронза фосфо-ристая

Коррозии-онно-стой-кая сталь

Титан

25×25

25×18

25×12

25×6

25

18

12

6

4,5

3

1,5

1000

750

500

250

785

445

200

50

28

12

3

250

185

125

63

196

111

50

13

7

3

0,7

600

450

300

150

470

265

120

30

16

6

1,7

120

90

60

30

94

53

24

6

3,5

1,5

0,5

180

135

90

45

141

80

36

9

5

2

0,5

23,00

17,00

12,00

6,00

18,00

10,00

5,00

1,00

0,60

0,25

0,10

30,0

23,0

16,0

8,0

24,0

14,0

6,0

1,5

0,8

0,4

0,1

Расположение контактов-держателей на подвеске должно исключать возможность взаимного экранирования деталей и образование так называемых «газовых мешков» при нанесении покрытий.

Для защиты подвесочных приспособлений от обрастания их металлами применяют различные способы изоляции поверхности: нанесение лакокрасочных пленок, мастик, а также использование металлических и неметаллических материалов в виде накладок, оболочек, обмоток пленками и т. п.

Изоляционные материалы наносятся окунанием, кистью, штапелем или другим способом в зависимости от консистенции материала и конструкции приспособления. Режим обработки, а также характеристика среды, на которую рассчитано подвесочное приспособление, приведены в табл. 52. Продолжительность промежуточной сушки на воздухе составляет 10—30 мин.

Таблица 52. Материалы для изоляции подвесочных присоблений, стойких в кислых и щелочных растворах

Материал

Способ нанесения

Мастичные

Состав 1 (% по массе):

Воск пчелиный – 50–70

Канифоль сосновая – 50–30

Состав 2 (% по массе)

Воск пчелиный – 10

Парафин – 70

Канифоль сосновая – 10

Битум – 10

Погружение в расплавленную мастику; сушка при температуре 18–23 °С; время сушки 40–60 мин

Пленочные

Эмали ХВ-110, ХВ-785; лаки ХВ-784, ХВ-5779; лак эпоксидный ЭП-730

Клей БФ-4

Нитроклей АК-20

Клей перхлорвиниловый ХВК-2А

Пластизоль (дипластизоль 2А-ОС)

Порошковые материалы: полиэтилен Н0, фторопласт, эпоксидные порошки, полиамид

Кистью или пневмораспылителем. Температура сушки 110–140 °С

Кистью. Температура сушки 80–100 °С

Кистью. Температура сушки 18–23 °С

Кистью. Температура сушки 50–60 °С

Погружение нагретых до 180 °С подвесок в пластизоль на 4 мин

Погружение в псевдоожиженный слой порошков. Температура 200–300 °С

Ленточные

Полиэтиленовая с липким слоем, резиновая, фторопластовая (2 м), поливинилхлоридная, электроизоляционная

Плотная обмотка токонесущих частей

Глава 4

ПОДГОТОВКА ПОВЕРХНОСТИ ДЕТАЛЕЙ К ПОКРЫТИЮ

10. Механические способы подготовки

К механическим способам подготовки поверхности относятся струйно-абразивная обработка, галтовка, крацевание, шлифование и полирование.

Струйно-абразивная обработка. Она имеет весьма широкое применение как один из самых эффективных способов подготовки поверхности для всех видов покрытий. Этот вид обработки обеспечивает получение однородной матовой поверхности с удалением окалины, ржавчины, забоин, царапин и других дефектов поверхности. Существуют три вида струйно-абразивной обработки: пескоструйная, дробеструйная, гидроабразивная. Взамен сухой пескоструйной обработки, которая характеризуется большой профессиональной вредностью, применяют гидропескоструйную или гидроабразивную обработку. Абразивный материал в виде квар-

цевого песка, шлифовальных порошков или металлического песка смешивается с водой в соотношении 1 : 4 (по массе). Эта смесь в виде абразивно-водяной пульпы под давлением направляется на обрабатываемую поверхность. Для предотвращения коррозии стальных деталей в состав смеси вводят 15—20 г/л нитрита натрия и 4—5 г/л кальцинированной соды.

Размер частиц песка или шлифовального порошка выбирается в зависимости от характера изделий, природы удаляемых оксидов (окалины или ржавчины), а также от обрабатываемого металла и колеблется в пределах 0,15—0,50 мм для песка и от 0,08 до 0,2 мм для электрокорунда.

Давление воздуха при обработке выбирают в пределах 0,1—0,6 МПа. Для получения незначительной равномерной шероховатости (сатинирование) используют микропорошок М40 или стеклянные шарики диаметром 4 мкм. Смену абразивной суспензии в зависимости от интенсивности работы гидроабразивной установки производят один-два раза в неделю.

Очистка поверхности проката, литых и штампованных деталей достигается также дробеструйной обработкой с использованием чугунной и стальной дроби размером 0,1—2,0 мм.

Галтовка. Галтовка заключается в обработке мелких деталей во вращающихся металлических (стальных) барабанах. Барабаны имеют шестигранное сечение и снабжены плотно закрывающейся крышкой. Для улучшения перемешивания деталей на внутренних стенках барабанов приваривают продольные полосы углового железа. С этой же целью оси вращения барабана с каждой стороны закрепляют эксцентрично, вследствие чего создается дополнительное боковое покачивание. В некоторых установках осуществляется планетарное движение барабана, при котором барабан вращается вокруг своей оси и относительно некоторой центральной оси.

В процессе галтовки детали трутся друг о друга, в результате чего удаляются окалина, ржавчина, заусенцы и другие дефекты поверхности. При сухой галтовке детали или детали вместе с наполнителями (бой шлифовальных кругов, песок) загружают на 1/3 или 2/3 объема барабана. При мокрой галтовке применяют раствор кальцинированной соды или тринатрийфосфата концентрацией 20—30 г/л и какие-либо поверхностно-активные вещества, что улучшает качество обработки. Размеры барабанов колеблются в пределах 600—1000 мм по длине и 300—700 мм по сечению. Частота вращения барабанов 10—15 об/мин для круглых деталей и 40—60 об/мин — для мелких.

Продолжительность обработки зависит от состояния поверхности деталей, материала деталей и их конфигурации и колеблется в широких пределах — от 2 до 50 ч.

Виброабразивная обработка. Этот вид обработки осуществляется в специальных контейнерах, куда загружаются детали вместе с наполнителями из абразивных материалов. Контейнеру

Таблица 53. Последовательность технологических переходов при виброабразивной обработке деталей

Номер перехода

Вид обработки

Рабочая среда

Отношение объема деталей и абразива

Продолжи-тельность, ч

1

2

3

4

Снятие грата

Выведение грубых рисок

Снижение шероховатости до Rz = 0,8 мкм

Получение блестящей поверхности

Абразив + 1,5%-ный раствор Na2CO3

То же

Фарфоровый бой + + раствор (г/л): мыло –15, олеиновая кислота – 5

Куски войлока, оксид хрома, крокус, керосин

1 : 1

1 : 2

1 : 2

1 : 4

2–2,5

4–5

2–2,5

3–4

сообщаются колебательные движения с частотой 1500—3000 колебаний в минуту и амплитудой 1—5 мм. В качестве абразивного материала используются бой шлифовальных кругов, отходы фарфорового производства, шлифовальные порошки. Применяют также специальные пластмассовые, наполненные абразивным материалом призмы с треугольным основанием размером 20×20 или 10×10 мм. Количество абразивных гранул и количество пластмассовой связки по массе принимается одинаковым.

Методом виброабразивной обработки можно добиться сглаживания поверхности до Rz — 0,8÷0,4 мкм. Последовательность переходов при этой обработке представлена в табл. 53.

Шлифование. Шлифование применяют для удаления царапин, забоин и других дефектов, а также для получения гладкой поверхности, необходимой при нанесении защитно-декоративных покрытий, имеющих зеркальный вид. В зависимости от состояния поверхности детали шлифование производят в несколько переходов с постепенным уменьшением размера зерен.

В качестве обрабатывающего инструмента служит эластичный круг, изготовленный из войлока, фетра, сукна, кожи, хлопчатобумажных материалов. Закрепление шлифовальных зерен на круге производят столярным клеем; клеевой шов из жидкого стекла менее эластичен и применяется поэтому реже. Состав клеевой связки зависит от зернистости абразивного материала (табл. 54).

Последовательность переходов при декоративном шлифовании стальных деталей показана в табл. 55. Для деталей из цветных металлов выполняется переход «шлифование тонкое» и далее полирование. Изменение размеров деталей при шлифовании не нормируется.

Таблица 54. Состав клеевой связки для шлифовальных кругов (% по массе)

Номер зернистости

Клей

Вода

16–12

10–8

6–5

4–3

35–33

33–30

30–25

25–23

65–67

67–70

70–75

75–77

Таблица 55. Последовательность переходов при шлифовании и полировании

Переход

Зернистость абразивного материала

Параметр шероховатости

Шлифование предварительное

Шлифование чистое

Шлифование тонкое

Полирование зеркальное

50–40

25–16

12–8

М10–М5, тонкая паста ГОИ

8,0

5,0–2,5

2,5–1,25

0,32–0,16

При подводном шлифовании детали и абразивные материалы загружают в перфорированные барабаны, которые вращаются в жидкой среде. Жидкость амортизирует удары деталей, а раствор, находящийся в ванне, отличается большой стабильностью и активностью. При подводном шлифовании шероховатость поверхности уменьшается, что характеризуется снижением величины Rz с 10—6,3 мкм до 6,3—3,2 мкм. В качестве жидкой среды служит мыльная вода; абразивным материалом являются предварительно обкатанные в течение 30—60 ч кусочки электрокорундовых шлифовальных кругов размером 10—15 мм.

Для дальнейшего снижения шероховатости поверхности в качестве наполнителей применяют стальные шарики и обкатанный фарфоровый бой. Величина Rz при этом может быть снижена до 0,8—0,4 мкм. Соотношение объемов, шариков и деталей подбирается опытным путем, и обычно объем корундового или фарфорового боя в 3—5 раз больше объема деталей.

Для приготовления мыльного раствора применяют хорошие сорта хозяйственного мыла, вводя его в количестве 0,2—0,3% по массе. Вода подогревается до температуры 30—40 °С. Уровень мыльного раствора должен быть на 20—25 мм выше уровня загрузки барабана. Частота вращения барабана 20—60 об/мин. Для получения блестящей поверхности галтовку деталей производят в герметичном барабане сухим способом, используя в качестве наполнителей обрезки кожи, древесные опилки, стальную дробь, венскую известь и другие материалы.

При шлифовании деталей, изготовленных из различных металлов и их сплавов, применяют следующие окружные скорости, м/с:

Чугун, сталь, никель, хром .................................. 18—30

Медь, латунь, бронза .................................... . .. 14—18

Цинк, алюминий и их сплавы.............................. 10—14

После сглаживания поверхности шлифованием производят матирование, называемое иногда «засалкой». Для этого круг с мелким зерном, использовавшимся на предшествующей операции, слегка смазывают техническим салом или пастой состава

(массовая доля, %): маршаллит — 80,8, солидол Т — 9,0, парафин — 10,0, церезин — 0,2.

Абразивные ленты представляют собой склеенные полосы шлифовальной шкурки на тканевой или на бумажной основе. Лента растягивается на роликах, один из которых служит опорным, обернутым сукном или войлоком, так как на нем обрабатывают плоские поверхности. Обработка профилированных деталей производится на свободном участке ленты между роликами. Шлифование на ленте обычно выполняют в два-три приема: вначале обрабатывают на ленте с абразивом зернистостью 10 — 8, затем — на ленте с абразивом зернистостью 6 и заканчивают на ленте с абразивом зернистостью 5 — 3. Скорость движения ленты устанавливается в зависимости от обрабатываемого металла: для стальных деталей — 15 — 20 м/с, для легких металлов скорость увеличивается до 30 — 50 м/с.

По сравнению с шлифованием на войлочных кругах обработка абразивными лентами имеет следующие преимущества: поверхность соприкосновения значительно больше, что способствует лучшему рассеиванию тепла; отпадает необходимость в балансировке рабочего инструмента. Кроме того, при обработке абразивными лентами удается обеспечить более оперативную переналадку станка и более безопасные условия труда рабочего.

Полирование. Этот процесс является заключительной операцией декоративной отделки, в результате которой параметр шероховатости поверхности достигает величины Rz = 0,4 ÷ 0,2 мкм. Полирование осуществляется с помощью кругов из фетра, войлока, бязи, сукна, периодически смазываемых в процессе работы полировальными пастами. В состав полировальных паст вводятся очень мелкие микропорошки и такие абразивные материалы, как оксид хрома, крокус, оксид алюминия, венская известь. Составы полировальных паст приведены в табл. 56. Разделение паст по назначению носит несколько условный характер, так как пасты практически взаимозаменяемы, но с точки зрения производительности и величины съема металла существуют некоторые различия. Так, пасты на основе оксида хрома являются более «острыми» и при полировке покрытий много металла снимается с ребер и острых кромок, поэтому рекомендуются пасты на основе оксида алюминия или оксида железа. Для полирования алюминия в состав пасты иногда вводят шлифовальный порошок М5. В этом случае шлифование совмещается с полированием в одну операцию.

В связи с тем, что удаление остатков полировальной пасты с деталей вызывает затруднение из-за горючести или токсичности растворителей1, применение получили водорастворимые пасты; наряду с абразивом они содержат мыло и глицерин, что облегчает

_____________

1 Смывка паст техническими моющими средствами (ТМС-31 и др.) достигается при ультразвуковом или механическом воздействии.

Таблица 56. Состав полировальных паст

Полируемый металл

Компоненты пасты

Массовая доля, %

1

2

3

Хромистая и хромоникелевая сталь

Оксид хрома

Стеарин

Олеиновая кислота

Солидол

80

17

1

2

60

30

10

–

–

–

–

–

Никелевые и хромовые покрытия

Оксид хрома

Стеарин

Олеиновая кислота

Расщепленный жир

Керосин

60

30

10

–

–

76

10

–

10

2

–

–

–

–

–

Никелевые и медные покрытия, латунь

Оксид хрома

Оксид железа

Стеарин

Парафин

Церезин

Олеиновая кислота

Технический жир

–

73

18

6

2

1

–

37

36

–

27

–

–

–

–

80

10

–

–

2

8

Цинк, его сплавы, алюминиевые сплавы

Оксид железа

Оксид алюминия

Стеарин

Церезин

Олеиновая кислота

36

36

8

13

3

–

18

8

–

25

–

–

–

–

–

удаление следов пасты с поверхности металла без применения растворителей. В табл. 57 приведены составы ряда водорастворимых паст.

Водорастворимые пасты легко удаляются при выдержке их в горячей воде или 5%-ном растворе кальцинированной соды.

Крацевание. Процесс заключается в обработке деталей вращающимися проволочными щетками. В результате воздействия концов проволок на металл он очищается от оксидов и приобретает блестящий вид. Крацевание производят до нанесения покрытий с целью подготовки поверхности или после нанесении покрытия для их уплотнения и придания им декоративных качеств. Для крацевания стальных деталей применяют щетки из стальной проволоки диаметром 0,15—0,25 мм. Для цветных металлов используют латунную проволоку диаметром 0,1—0,2 мм. Для крацевания серебряных покрытий диаметр проволоки берется в пределах 0,1—0,15 мм.

Таблица 57. Состав водорастворимых полировальных паст

Полируемый металл

Компоненты пасты

Массовая доля, %

1

2

Черные металлы, хромистые стали

Оксид хрома

Микропорошок М5, М10

Хозяйственное мыло (60%-ное)

Глицерин

Смазка УН

Препарат ДТ-7

Мочевина

Вода

30

30

16

5

3

1

1

14

59

–

16

5

4

1

1

14

Цветные металлы

Оксид хрома

Микропорошок М5, М10

Хозяйственное мыло (60%-ное)

Глицерин

Смазка УА

Препарат ДТ-7

Мочевина

Синтанол ДС-10

Вода

15

20

10

20

3

1

1

1

30

–

40

15

15

3

1

–

1

25

Другие способы механической подготовки поверхности. В промышленности находят применение оригинальные способы подготовки поверхности, которые не являются типовыми, так как они решают частные задачи. К таким способам относятся абразивная обработка в магнитном поле, гидромеханическая обработка, гальваноабразивная обработка, алмазное выглаживание, вибрационное обкатывание, описания которых имеются в специальной литературе [8].

11. Химические способы подготовки

Обезжиривание растворителями. Обезжиривание растворителями является весьма эффективным средством очистки деталей от жировых загрязнений различного происхождения, от полировочных паст и консистентных смазок. Однако их применение ограничивается большой пожарной опасностью одних растворителей и высокой токсичностью других. Некоторые растворители в виде хлорированных углеводородов (трихлорэтилен, тетрахлорэтилен, хлористый метилен и др.) можно использовать лишь при наличии специальных установок, исключающих их выделение в рабочую зону помещений.

При обезжиривании в хлорированных растворителях необходимо иметь в виду, что трихлорэтилен и другие хлорированные

углеводы не следует применять для деталей из титана и алюминиевых сплавов, так как эти металлы реагируют с растворителями и происходит их растворение. В присутствии влаги трихлорэтилен и другие хлорированные растворители гидролизуются с выделением хлористого водорода. Для повышения стабильности трихлорэтилена в него вводят в качестве стабилизатора 0,01 уротропина или триэтиламина. Наиболее эффективным растворителем является фторсодержащий углеводород — хладон 113, который в то же время является и менее токсичным, однако международными актами его применение из-за разрушающего воздействия на озон резко ограничивается.

Химическое обезжиривание. Химическое обезжиривание осуществляется обработкой деталей в щелочных растворах или в моющих препаратах. Растворы содержат в своем составе едкий натр, соду кальцинированную, фосфаты и поверхностно-активные вещества. Щелочные компоненты оказывают омыляющее действие на жировые загрязнения, переводя растительные и животные жиры в растворимую форму в рабочем растворе. Фосфаты (ортофосфаты и полифосфаты) улучшают моющую способность, снижают жесткость воды. Существенный эффект при химическом обезжиривании создается введением поверхностно-активных веществ (ПАВ), которые, эмульгируя жировые загрязнения, отрывают их от поверхности металла.

Учитывая, что многие ПАВ не разрушаются при обработке стоков в очистных сооружениях, следует воздержаться от применения биологически жестких веществ, таких как ОП-7 или ОП-10, а также от силикатов, которые в случае недостаточной промывки деталей при последующей обработке в кислотах разрушаются с образованием на деталях пленки оксида кремния. Состав наиболее распространенных растворов для химического обезжиривания представлен в табл. 58.

Таблица 58. Состав растворов для химического обезжиривания черных и цветных металлов, г/л

Компоненты

Для черных металлов

Для цветных металлов

1

2

3

1

2

3

Едкий натр

Углекислый натрий

Тринатрийфосфат

Триполифосфат

Синтанол ДС-10

Сульфанол НП-3

Метасиликат натрия

25–30

25–30

40–50

–

5–10

1–2

–

–

10–20

5–8

–

5–10

–

–

–

–

10–15

20–30

–

4–6

2–4

–

10–20

5–10

3–5

8–10

–

–

–

15–20

25–30

–

3–4

–

–

–

30–35

30–35

–

–

3–5

–

Обезжиривание в растворах моющих препаратов избавляет от необходимости приготавливания обезжиривающих растворов из отдельных компонентов, так как в состав технических моющих средств входят карбонаты, полифосфаты и другие компоненты, активно эмульгирующие жировые загрязнения.

Для очистки деталей из стали, меди и ее сплавов, цинкового литья и других металлов рекомендуется водный раствор биологически «мягких» препаратов ТМС-31 в количестве 50—70 г/л, а также препараты МЛ-51 или МЛ-52 в количестве 30—50 г/л. Температура растворов 70—80 °С, обработку вести с перемешиванием раствора в течение 3—15 мин. Для предотвращения обильного пенообразования в растворы рекомендуется добавлять пеногасители в виде эмульсии КЭ-10-12 в количестве 0,1—0,2 г/л. Применяются также и такие препараты, как МС-5, МС-6, Лабомид 101, Лабомид 203, триалон, ОСА-1, Омега-1, Электрин.

Электрохимическое обезжиривание. Этот способ является весьма эффективным методом очистки поверхности деталей, так как выделяющиеся на деталях пузырьки водорода (при катодном обезжиривании) или кислорода (при анодном обезжиривании) способствуют отрыву жировых частиц и других загрязнений от поверхности деталей. Электрохимическое обезжиривание является второй стадией очистки поверхности после предварительного химического обезжиривания или обезжиривания растворителями.

Детали после электрохимического обезжиривания и последующей промывки в горячей, а затем холодной воде должны равномерно смачиваться водой по всей поверхности. Катодное обезжиривание более эффективно, так как при одном и том же количестве прошедшего электричества водорода выделяется в два раза больше во объему, чем кислорода. Кроме того, в катодной зоне происходит защелачивание раствора, что способствует лучшему омылению жировых загрязнений, тогда как в анодной зоне содержание щелочи снижается.

Недостатком катодной обработки является наводороживание металла, что приводит к его охрупчиванию, поэтому катодное обезжиривание недопустимо для таких деталей, как пружины, тонкостенные детали, детали термообработанные, цементированные и азотированные. Для снижения степени наводороживания практикуют сокращение длительности катодного процесса переключением тока на противоположное направление. Весьма эффективным средством торможения процесса наводороживания является введение в электролит 1—2 г/л добавки КСХИ-40, разработанной в Казанском сельскохозяйственном институте. В отдельных случаях водородное охрупчивание при этом полностью исключается. В табл. 69 приведены составы электролитов ванн для электрообезжиривания и режимы работы.

При электрообезжиривании деталей рекомендуется детали из меди и ее сплавов обрабатывать только на катоде, так как при

Таблица 59. Состав электролитов и режим обезжиривания

Состав и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Едкий натр

Углекислый натрий (сода кальцинированная)

Тринатрийфосфат

Метасиликат натрия

Синтанол ДС-10 или Сульфанол НП-3

Режим:

Температура, °С

Плотность тока, А/дм2

Продолжительность, мин

5–10

20-30

25–40

2–4

–

70–801

3–10

3–5

–

30–50

0-60

3–5

1–2

60–70

3–10

3–5

30–40

20–30

40–60

3-5

1–2

60–70

3–10

5–10

–

5–10

30–40

3–5

–

70–80

3–10

1–3

анодной обработке они оксидируются. При обработке деталей в барабанах из винипласта, полиэтилена и других пластиков температура раствора может быть снижена до 40—45 °С, а продолжительность обработки увеличена до 10—15 мин. Перед обезжириванием с подвесок необходимо удалить (стравить) такие покрытия, как цинк, олово, свинец, хром, загрязняющие электролиты в результате их растворения в анодный период обработки. Накопление этих металлов в электролите приводит к их осаждению на деталях, что вызывает ряд дефектов в дальнейших процессах гальванообработки.

Растворы № 1 и 2 являются универсальными, и их можно использовать для обезжиривания различных металлов, раствор № 3 — для черных металлов, раствор № 4 — для цветных металлов.

Анодные штанги ванн для обезжиривания, расположенные в зоне удаляемых в бортовые вентиляционные устройства паров электролита, подвержены интенсивному окислению и коррозии. Имеется опыт полного погружения стальных штанг вместе с анодами в раствор, и тогда исключается необходимость постоянной зачистки штанг.

На поверхности раствора образуется пена, которая от искры при снятии подвесок с катодной штанги иногда взрывается, в результате задержки в ней смеси водорода и кислорода (гремучего газа). С целью снижения пенообразования в раствор вводят пеногаситель КЭ-10-И в количестве 0,03—0,05 г/л.

Травление. Операцию травления производят с целью удаления с поверхности деталей различного рода оксидов: окалины, продуктов коррозии цветных металлов. Травление осуществляют, как правило, в растворах кислот химическим или электрохими-

Таблица 60. Состав растворов и режим травления углеродистых сталей

Состав и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Кислота серная

Кислота соляная

Уротропин

Ингибитор катапин КП-1

Синтанол ДС-10

Режим:

Температура, °С

150–250

–

–

3–5

3–5

40–80

–

150–350

40–50

–

3–5

20–40

–

150–200

–

–

–

15–25

–

350–400

–

3–5

3–5

15–25

ческим способом. Алюминий и его сплавы травятся в щелочных растворах.

Процессы травления сопровождаются неизбежным растворением части металла и расходом материалов на эту операцию. Для снижения этих потерь в растворы для травления вводят различные по составу вещества-ингибиторы, такие, как ПБ-5, БА-6, И-1-А, КПИ, ЧМ, катапин, уротропин и др.

В табл. 60 приведены составы растворов и режимы травления углеродистых сталей.

Раствор №1 применяют для удаления толстого слоя окалины, раствор №2 служит для травления деталей с малой шероховатостью поверхности, раствор № 3 — для деталей с точными размерами, раствор №4 — для деталей из чугуна.

Для одновременного травления и обезжиривания предложено много вариантов по составу растворов, наиболее эффективен раствор состава (г/л): фосфорная кислота — 150, соляная кислота — 150, уротропин — 30—40, сульфанол НП-3 — 10—15. Добавки катапина или уротропина на 40—50% снижают количество водорода, проникающего в металл, на 30% — количество стравливаемого железа.

Окалина на деталях из высоколегированных и коррозионно-стойких сталей удаляется значительно труднее, чем на деталях из углеродистых сталей. Удаление осуществляется в несколько стадий: разрыхление, кислотное травление и осветление. Разрыхление окалины производят в одном из перечисленных ниже составов: едкий натр (100—180г/л) и марганцевокислый калий (40—50 г/л) при температуре 80—100 °С; едкий натр (500—700 г/л), натрий азотнокислый и натрий азотистокислый по 100 г/л каждого; едкий натр (60—70% по массе), натрий азотнокислый (27—32% по массе) и натрий хлористый (3—5% по массе). Смесь расплавляется при температуре 370—420 °С.

Разрыхление окалины можно выполнить также и в ванне щелочного оксидирования стали при температуре 135—145 °С. Кислотное травление производят в смеси кислот: кислота серная (350—400 г/л), кислота азотная (70—90 г/л) и кислота соляная (70—90 г/л) при температуре 40—50 °С. Продолжительность операции 3—10 мин.

Осветление — удаление шлама в виде темного налета — производят в растворе азотной кислоты (350—400 г/л) с добавлением фтористоводородной (4—5 г/л).

Травильные шламы на деталях из углеродистой стали чаще всего удаляют путем анодной обработки в щелочном растворе (NaOH — 50—100 г/л), или погружением в раствор азотной кислоты (300—400 г/л).

Травление меди и ее сплавов осуществляется в смеси кислот. Наибольшее распространение получил раствор состава (г/л): кислота серная — 790—800; кислота азотная — 100—110, кислота
соляная — 2—4. Температура раствора 18—20 °С, продолжительность травления 5—40 с.

Для деталей с точными размерами, а также с целью значительного снижения расхода материалов и улучшения экологических условий рядом предприятий применяется так называемое дозированное травление, которое осуществляется последовательным погружением деталей сначала в раствор нитрата натрия (600—800 г/л), а затем без промывки в раствор серной кислоты (920 г/л) или ортофосфорной (1600—1700 г/л). В результате реакции нитрата с кислотами на поверхности деталей образуется небольшое количество азотной кислоты, которая растворяет оксидные пленки. Поверхность металла матовая.

Другим вариантом малоотходной технологии является применение разбавленного раствора состава: азотная кислота (ρ = 1,4) — 100 мл/л, серная кислота (ρ = 1,84) — 200 мл/л и ингибитор кислотной коррозии НТПС (ТУ 14-102-64—77) в количестве 0,5 г/л. Продолжительность обработки 2—3 мин. Поверхность получается чистой, но матовой. Как свидетельствует опыт Пермского телефонного завода, толщина стравливаемой латуни с 4,1 мкм по традиционному способу снижается до 0,003 мкм по предлагаемому. Выбросы газов в атмосферу при этом практически отсутствуют и содержание меди в стоках минимальное.

Алюминий и его сплавы травятся в щелочных или кислых растворах, состав которых представлен в табл. 61.

Раствор № 1 применяют для травления чистого алюминия, деформируемых и литейных сплавов; после травления и промывки требуется производить осветление в растворе азотной кислоты (300—400 г/л); для уменьшения уноса раствора выделяющимся водородом рекомендуется добавлять сульфанол из расчета 0,5 г/л. Раствор № 2 применяется для высококремнистых алюминиевых сплавов (осветление не производится); раствор № 3 — для травления сварных деталей с негерметизированным сварным швом;

Таблица 61. Состав растворов и режимы для травления алюминиевых сплавов

Состав и режим

Концентрация, г/л

1

2

3

4

5

Компоненты:

Едкий натр

Кислота фтористоводородная

Кислота азотная

Кислота ортофосфатная

Натрий хлористый

Калий кремнефтористый

Кислота соляная

Режим:

Температура, °С

Продолжительность, мин

50–100

–

–

–

–

–

–

50–80

1,2

–

120–140

660–680

–

–

–

–

15–25

3,0

–

–

–

80–100

–

4–6

–

15–25

10

125–150

–

–

–

25–35

–

–

50–60

0,5–1,0

–

–

–

–

–

–

10–20

15–20

2–60

раствор № 4 — для получения матовой поверхности на деформируемых сплавах и в качестве подготовительной операции перед эматалированием и анодированием; раствор № 5 — для декоративного, так называемого «снежного» травления алюминия марок АД-1, АД, АД0, АД0. Операция травления производится под переменным током при напряжении 36 В. Обрабатываемые детали служат электродами.

При травлении магния и его деформируемых сплавов применяется раствор азотной кислоты концентрацией 20—50 г/л. Для литейных сплавов — азотная кислота (90—110 г/л), серная кислота (4—6 г/л) и двухромовокислый калий (5—7 г/л). Травильный шлам снимают в растворе состава (г/л): серная кислота — 80—85, азотная кислота — 25—30, соляная кислота — 1,0—1,5, хромовый ангидрид — 50—60. Для всех указанных растворов поддерживается температура 18—30 °С.

Электрохимическое травление. Электрохимическое (анодное) травление применяют главным образом в тех случаях, когда опасно наводороживание, а при анодном травлении оно исключено. Кроме того, сокращается расход химикатов, так как эта операция производится в разбавленных растворах. Недостатком этого метода является более высокая трудоемкость процесса травления и снижение производительности, что обусловлено необходимостью вести обработку деталей на подвесках при жестком их контактировании, тогда как при химическом травлении подвески не используются.

В табл. 62 приведен состав растворов для электрохимического травления.

Таблица 62. Состав растворов для анодного травления углеродистых и легированных сталей

Состав раствора

Концентрация, г/л

1

2

3

4

5

6

Серная кислота

Соляная кислота

Сернокислое железо (кристаллогидрат)

Хлористый натрий

Хлористое железо (кристаллогидрат)

Плавиковая кислота

200–250

–

1–2

20–25

–

–

–

300–350

–

–

–

0,2–0,3

–

8–10

–

40–50

140–150

–

10–20

–

250–200

40–50

–

–

80–100

–

–

10–15

–

–

15–20

35–40

–

–

–

–

Растворы № 1, 2, 3, 4 используются для травления углеродистых сталей, раствор № 6 — для среднелегированных сталей, раствор № 5 — для высоколегированных сталей.

Анодное травление во всех электролитах проводят при температуре 18—40 °С и плотности тока 3—7 А/дм2. Вспомогательными электродами (катодами) в сульфатных электролитах служит свинец, в солянокислых растворах — графит. Такой выбор основан на том, что иногда применяют реверсированный ток и тогда катод становится анодом, а материал электрода должен обладать достаточной устойчивостью в этих условиях.

В том случае, когда электрохимическое травление производят переменным током, например для удаления окалины с листов коррозионно-стойкой стали, электродами служат обрабатываемые листы стали. Процесс ведется при напряжении 18 В и плотности тока 5—10 А/дм2.

Удаление окалины в расплавленных щелочах. Электрохимическое травление, как в предыдущем примере, осуществляется при изменяющемся направлении тока. В качестве среды применяют расплав смеси едкого натра и едкого калия в отношении 3 : 1 или 4 : 1. Корпус ванны изготавливают из листовой стали; его снабжают электронагревателями, обеспечивающими нагрев смеси до 350 °С, хорошей теплоизоляцией и бортовыми вытяжными устройствами. Корпус ванны в качестве электрода подключается к источнику тока. Электролиз ведут при реверсировании постоянного тока с периодами по 3—5 мин и общей продолжительности процесса 15—30 мин. Вначале детали, смонтированные на подвеску, выдерживаются над поверхностью расплава в течение 5—10 мин для прогрева и удаления с них влаги. Процесс очистки заканчивается в катодный период, после чего отключают ток и выгружают штангу с подвесками, выдержав ее над ванной в течение 3—5 с для стекания расплавленной щелочи. Затем

следует промывка водой. Процесс обеспечивает получение чистой поверхности без каких-либо следов растравливания.

Химическое полирование. Процесс химического полирования можно рассматривать как дальнейшее развитие химического травления. Он заключается в том, что в состав травильных растворов вводятся специфические добавки, или же сами растворы обладают повышенной вязкостью, в результате чего продукты растворения задерживаются в микровпадинах поверхности, а за счет растворения микровыступов происходит сглаживание поверхности и придание ей блеска.

В результате химического полирования параметр шероховатости поверхности Rz снижается от 0,8 до 0,2 мкм. На более грубо обработанных поверхностях, например при Rz = 40÷20 мкм, сглаживания не происходит, а достигается только блеск.

В отличие от электрополирования процесс характеризуется простотой, отсутствием подвесочных приспособлений и постоянного электрического тока. К недостаткам метода следует отнести короткий срок службы раствора, трудность его корректирования и регенерации, меньшую, чем при электролитическом полировании, отражательную способность.

Состав растворов для химического полирования представлен в табл. 63. Все используемые материалы (кислоты) можно квалифицировать как технические. В растворе № 3 допускается исключение натрия карбоксиметилцеллюлозы или замена ее на сульфат железа. В раствор № 4 вместо азотной кислоты можно ввести 85—100 г/л нитрата аммония, повысив температуру раствора до 96—100°С.

Детали из углеродистой стали У10А, 65Г и др. полируются в растворе из следующих компонентов (массовые доли, %):

Ортофосфорная кислота (плотность 1,98 г/см3) 1

Хромовый ангидрид......................... 10

Метасиликат натрия (марка «Содовая») ... 2

Борная кислота .................................. 0,1

Марганцовокислый калий................... 2,0

Хлористый натрий............................... 4,0

Полирование ведется при температуре 100—110 °С, время выдержки 2—3 мин.

Для приготовления раствора ортофосфорную кислоту независимо от ее начальной плотности выпаривают при 320—330 °С до плотности 1,98 г/см3. Остальные компоненты обезвоживают просушкой, растирают в фарфоровой ступке до пылевидного состояния и медленно, при перемешивании, вводят в ортофосфорную кислоту. После соответствующей подготовки поверхности детали просушиваются в ацетоне для удаления влаги, обдуваются теплым воздухом и загружаются в ванну.

Процесс химического полирования может быть также использован для снятия заусенцев с острых кромок деталей. Например,

Таблица 63. Состав растворов для химического полирования и режим обработки

Обрабатываемый металл

Номер раствора

Компоненты

Коцентра-ция, г/л

Темпера-тура, °С

Продолжи-тельность, мин

Медь и ее сплавы

1

Кислота ортофосфорная

Кислота азотная

Кислота уксусная ледяная

935–950

281–290

250–260

15–30

1–6

Медь и ее сплавы, в том числе бериллиевая бронза

2

Кислота ортофосфорная

Калия нитрат

1300–1400

450–500

90–100

0,2–2,0

Алюминий высокой чистоты и сплавы АМг

3

Кислота ортофосфорная

Кислота серная

Кислота азотная

Натрий карбо-ксиметил-целлюлоза

1300–1400

200–250

110–150

0,8

100–110

2,5–4,0

Алюминиевые сплавы марки АМг

4

Кислота ортофосфорная

Кислота азотная

1500–1600

60–80

65–75

До 5,0

Алюминий и его деформируемые сплавы АД1, АМг, АМц

5

Кислота ортофосфорная

Кислота щавелевая

840–860

45-55

60–80

До 1

Сталь коррозионно-стойкая марок 12Х18Н9Т, 12Х18 и др.

6

Кислота серная

Кислота азотная

Кислота соляная

Краситель оранжевый 2ж

350–430

35–50

20–40

20–25

65–75

2–10

для удаления заусенцев с алюминиевых деталей применяют раствор состава (объемные доли, %):

Серная кислота (1,84 г/см3) .................. 28

Ортофосфорная кислота (1,74 г/см3)....... 61

Азотная кислота (1,36 г/см3) . . .......... 10

Мочевина.................................................... 1

Температура раствора 100—120 °С, продолжительность обработки до 5 мин.

Активация. Операция активации, ранее известная под названием «декапирование», производится непосредственно перед погружением деталей в гальваническую ванну с целью удаления тончайших оксидных пленок, которые образуются на поверхности металлов даже после непродолжительного хранения деталей на воздухе. В табл. 64 приведен состав растворов для активации. В зависимости от характера электролита гальванической ванны раствор активации может быть заменен таким образом, чтобы не происходило нежелательных реакций, если раствор для активации при недостаточной промывке заносится в данную ванну. Например, при покрытии свинцом или сплавом олово—свинец в электролите на основе борфтористоводородных солей активацию лучше производить в борфтористоводородной кислоте, а не в серной или соляной кислотах.

Растворы № 1—3 применяют перед нанесением различных покрытий на детали, изготовленные из углеродистой стали, медных сплавов, а также для медных и никелевых покрытий; раствор № 4 — для стальных термообработанных деталей, пружин; раствор № 5 — для цинковых сплавов; раствор № 6 — для цинковых и кадмиевых покрытий после обезводороживания перед хроматированием; раствор № 7 — для деталей из медных сплавов, а также покрытий медью, латунью перед нанесением покрытий серебром и золотом в цианистых электролитах. После активации обычно следует промывка в проточной воде и загрузка в гальваническую ванну.

Таблица 64. Состав растворов и продолжительность активации

Состав и режим

Концентрация, г/л

1

2

3

4

5

6

7

Кислота серная

Кислота соляная

Калий цианистый

Уротропин

Продолжительность, мин

–

50–100

–

–

15–45

50–100

–

–

–

15–60

25–50

25–50

–

–

5–10

–

50–100

–

40–50

15–60

30–80

–

–

–

10–15

5–15

–

–

–

3–5

–

–

30–50

–

5–15

Таблица 65. Требования к воде для промывки деталей в операциях подготовки поверхности к покрытиям по ГОСТ 9.314—90

Показатель

Предельная концентрация, мг/л

Показатель

Предельная концентрация, мг/л

Сухой остаток

Сульфаты (SO42–)

Хлориды (Cl–)

Нитраты (NO3–)

Фосфаты (H3PO4)

Аммиак

Нефтепродукты

1000

500

350

45

30

10

0,5

Ионы тяжелых металлов:

железо

медь

никель

хром (Cr3+)

цинк

Поверхностно-активные вещества (сумма)

0,3

1,0

5,0

5,0

5,0

5,0

Промывочные операции. Промывочные операции предназначены для удаления с поверхности деталей растворов и продуктов реакций, образовавшихся от предыдущих операций, для того чтобы в последующую ванну не вносить других веществ. Недостаточная промывка влечет за собой появление различных дефектов в покрытиях, а слишком обильная промывка приводит к неоправданно большому потреблению воды.

Для промывочных операций необходимо применять водопроводную воду питьевого качества в соответствии с требованиями ГОСТ 2874—82. В том случае, если для промывок используется так называемая оборотная вода, которая получается благодаря очистке воды на предприятии с целью многократного использования ее в промывочных ваннах, качество воды должно удовлетворять требованиям табл. 65 ГОСТ 9.314—90.

Для промывки деталей перед загрузкой их в ванны, растворы которых приготавливаются на дистиллированной или деминерализованной воде, нужно применять деминерализованную (обессоленную) воду. Качество ее определяется удельным электрическим сопротивлением, которое должно быть не менее 50 мкОм/см; жесткость воды до 1,8 ммоль/л (ГОСТ 6709—72). Деминерализованную воду применяют также для ванн улавливания (ванны-сборники) и ванн уплотнения анодной пленки на алюминиевых сплавах в горячей воде. Промывка осуществляется как в одиночных одноступенчатых ваннах, так и в многоступенчатых каскадных, как показано на рис. 6.

Для расчета расхода воды следует пользоваться формулой, предусмотренной ГОСТ 9.047—75:

,

где Qр — часовой расход воды, л/ч; q — удельный вынос раствора из ванн поверхностью деталей, л/м2; К — критерий промывки;

Таблица 66. значение удельного выноса растворов

Вид обработки

Удельный вынос растворов, л/м2

На подвески с выдержкой над ванной для стекания раствора не менее 6 с

В колоколах и барабанах с выдержкой над ванной не менее 15 с

В корзинах и сетках с выдержкой над ванной не менее 15 с

На подвесках и в барабанах, когда время для стекания раствора не отводится (например, травление меди в смеси азотной и серной кислот)

0,2

0,4

0,5

0,7

F — промываемая поверхность, м2/ч; n — число ступеней промывки.

Удельный вынос раствора зависит от конфигурации деталей и времени задержки деталей над ванной для стекания растворов перед переносом деталей в промывочную ванну.

Данные о величине q представлены в табл. 66 и в гл. 17. Критерий промывки К показывает, во сколько раз следует снизить концентрацию раствора, выносимого поверхностью деталей, до значений, предельно допустимых в ванне промывки, т. е.

К = С0/Сп = С0/Сп,

где С0 — концентрация основного компонента в электролите (растворе), применяемом для операции, после которой следует промывка, г/л; Сп — предельно допустимая концентрация основного компонента в воде после промывки в ней деталей, г/л.

Значения Сп по ГОСТ 9.047—75 представлены в табл. 67, а более дифференцированные значения Сп — в табл. 68.

Вычисление критерия промывки в некоторых случаях вызывает затруднения и неоднозначность получаемых результатов. С целью облегчения расчетов потребления воды в табл. 69 приведены значения критериев для ряда типовых процессов.

Если перед промывкой устанавливают ванны — улавливатели электролита, то значение К уменьшают умножением на коэффициенты: 0,4 при одной ванне улавливания; 0,15 при двух ваннах улавливания; 0,06 при трех ваннах улавливания. При использовании одиночной ванны расчет потребного количества воды производят по формуле

Q = qKF.

При струйном методе промывки, который применяют для деталей простой формы, вводят коэффициент 0,7. Если расход воды, полученной по расчетам, составляет менее 50 л/ч, я осуществить дозирование воды в малых количествах весьма сложно, то следует принять его в размере 50 л/ч. Приведенная выше методика используется также и для расчета расхода теплой (40 — 50 °С) или горячей (70—90 °С) воды.

Различие в их применении заключается в следующем: для прогрева деталей перед сушкой нужна горячая вода, теплая вода

Таблица 67. Предельно допустимые концентрации основного компонента в ванне промывки

Компонент или ион в электролите (растворе)

Операция или характеристика электролита, перед которым производится промывка

Предельно допустимая концентрация основного компонента в воде после промывки, г/л

Общая щелочность в пересчете на NaOH

Щелочной

Анодирование алюминия и его сплавов

0,8

0,05

Красители (для окрашивания по шифру АМ ОКС)

Межоперационная промывка, сушка

0,005

Кислота в пересчете на H2SO4

Кислый

Щелочной

Цианистый

Наполнение и пропитка, сушка

0,1

0,05

0,01

0,01

CN–, Sn2+, Sn4+, Zn2+, Cr6+, Pb2+, Cd2+, CNS–

Межоперационная промывка

Сушка

0,010

0,015

Cu2+, Cu+

Никелирование

Сушка

0,002

0,01

Ni2+, Fe2+

Меднение

Сушка

Сушка

0,02

0,01

0,15

Соли драгоценных металлов в пересчете на металл

Сушка

0,001

Таблица 68. Предельно допустимые концентрации ряда веществ в промывочной воде

Вещество

Предельная концентрация, г/л

Хромовый ангидрид

Цинка сульфат

Цинка нитрат

Цианид (на CN)

Кадмия сульфат

Олова сульфат

Олова хлорид

Натрия станнат

Свинца фторборат

Свинец фенолсульфоновый

Меди сульфат

Железа хлорид

Железа сульфат

Калия роданид

Калия бихромат

Палладия хлорид

Родия сульфат

Соль «Мажеф»

Натрия карбонат

Натрия бихромат

Натрия нитрат

Красители

Щелочность (в пересчете на NaOH)

Кислотность (в пересчете на H2SO4)

0,012

0,015

0,03

0,015

0,025

0,020

0,015

0,025

0,015

0,050

0,050

0,500

0,700

0,017

0,035

0,010

0,010

0,100

0,010

0,025

0,100

0,010

0,100

0,060

Таблица 69. Критерии промывки

Операция, предшествующая промывке

Операция, следующая за промывкой

К

Химическое или электрохимическое обезжиривание

Активирование кислое

Щелочная обработка (травление алюминия)

1000

65

Травление алюминия

Осветление

1000

Кислое активирование

Цинкование, кадмирование кислое

Цинкование, кадмирование цианистое

Цинкование щелочное и аммиакатное

Никелирование, меднение, оловянирование, покрытие сплавами в кислых электролитах

500

5000

1000

1000

Меднение в кислых и цианистых электролитах

Никелирование, оловянирование и покрытие их сплавами

14500

Никелирование

Меднение в кислых электролитах, оловянирование

Хромирование

Сушка

7500

15000

5000–10000

применяется после обезжиривания, хроматирования, травления легких сплавов, снятия шлама, анодного оксидирования, перед и после операций химического оксидирования черных металлов. Для интенсификации промывочной операции рекомендуется, если допускает способ крепления деталей на подвесочных приспособлениях, перемешивание воды мешалками или барботирование чистого воздуха.

Глава 5

ЗАЩИТНЫЕ ПОКРЫТИЯ

12. Цинкование

Свойства и назначение покрытия. Цинк является амфотерным металлом, который реагирует с кислотами, образуя соли типа ZnCl2, и с щелочами, образуя соединения в виде цинкатов (Na2ZnO2). Во всех соединениях цинк двухвалентен. Стандартный потенциал цинка составляет –0,76 В, он незначительно ме-

Таблица 70. Выбор толщины цинкового покрытия

Группа условий эксплуатации

Минимальная толщина покрытия, мкм

Обозначение

Легкие условия (Л). Отапливаемые и вентилируемые помещения. Относительная влажность 65–45% при температуре 25 °С

Средние условия (С). Неотапливаемые помещения. Отсутствие атмосферных осадков. Температура воздуха от –60 °С до + 60 °С. Относительная влажность 95±3% при температуре 30 °С

Жесткие условия (Ж). Эксплуатация на открытом воздухе. Воздействие атмосферных осадков, загрязненных промышленными газами. Относи-тельная влажность 95±3% при температуре 35 °С

Особо жесткие условия (ОЖ). Длительное пребывание в воде. Атмосфера насыщена промышленными газами. Тропические условия

6

15

24

36

Ц6

Ц15.Хр

Ц24.Хр*

Ц36.Хр

* По опыту ряда предприятий толщина цинковых покрытий, полученных из электролитов с блескообразующими добавками, может быть снижена на 30–50%.

няется при контакте с морской или пресной водой. В контакте с железом цинк становится анодом, поэтому в результате коррозионных процессов, происходящих на поверхности оцинкованных деталей, растворяется цинк, а не основной металл, который не корродирует до тех пор, пока сохраняется цинковое покрытие. Скорость разрушения цинкового покрытия зависит от характера
атмосферных условий. Так, в промышленных районах средняя скорость составляет 3—6 мкм в год, в сельской местности — около 1 мкм в год, а в приморской зоне от 4 до 20 мкм в год. Хорошие защитные свойства цинка и его низкая стоимость по сравнению с другими цветными металлами определили широкое распространение цинкового покрытия, которое составляет более 60% от всех видов гальванических покрытий.

С целью повышения коррозионной устойчивости цинковых покрытий их подвергают хроматной обработке или применяют цинковые покрытия, легированные никелем или кобальтом. Такую же цель преследует осаждение цинка в электролитах с блескобразующими добавками, которые снижают пористость покрытия. Толщина цинковых покрытий выбирается в зависимости от условий эксплуатации изделий и устанавливается ГОСТ 9.303—84. В табл. 70 представлены данные о рекомендованних минимальных значениях толщины покрытия цинком по основным условиям эксплуатации изделий.

При выборе толщины покрытия для мелких резьбовых деталей необходимо учитывать условия свинчиваемости, поэтому толщина

Таблица 71. Скорость осаждения цинка (мкм/ч) в зависимости от выхода по току

Катодная плотность тока, А/дм2

Выход по току, %

70

75

80

85

90

95

100

1

2

3

4

5

6

7

8

9

10

12

24

36

48

60

72

84

96

108

120

12,8

25,6

38,4

51,2

64,0

76,8

89,6

102,4

115,2

128

13,7

27,4

41,4

54,8

68,5

82,8

95,9

109,6

123,3

137

14,5

29,0

43,5

58,0

72,5

87,0

101,5

116

130,5

145

15,4

30,8

46,2

61,6

77,0

92,4

107,8

123,2

138,6

154

16,2

32,5

48,7

65,0

81,0

97,2

113,4

130

146,1

162,5

17,1

34,2

51,3

68,4

85,5

102,5

119,5

136,7

154,0

171

слоя цинка на резьбовых деталях с шагом резьбы до 0,8 мм устанавливается 3 — 6 мкм, для деталей с шагом более 0,8 мм — 9 — 12 мкм. Для обеспечения повышенной надежности цинковых покрытий в условиях ОЖ рекомендуется наносить дополнительные лакокрасочные покрытия (Ц36.Хр.ЛКП). Анодный характер цинка по отношению к стали обусловливает защиту оголенных участков поверхности, отстоящих от кромки покрытия на расстояние до нескольких миллиметров. Протекторное действие цинка предотвращает, например, коррозию непокрытой резьбы гаек, если они навинчены на оцинкованные болты.

Для цинкования используются электролиты различного типа: кислые, щелочные цинкатные, цианистые, аммиакатные, пирофосфатные, однако во всех электролитах цинк двухвалентен и его электрохимический эквивалент равен 1,22 г/(А∙ч). Скорость осаждения цинка представлена в табл. 71.

Кислые электролиты. В кислых электролитах цинк находится в виде простого гидратированного иона и разряд на катоде происходит по схеме:

Zn2+ + 2e Zn

Катодный выход по току близок к 100%. Анодный процесс протекает без затруднений, и вследствие частичного химического растворения анодный выход по току бывает больше 100%.

Рассеивающая способность кислых электролитов низкая, и некоторое повышение рассеивающей способности достигается введением добавок ПАВ, однако существенного улучшения в равномерности распределения покрытия не наблюдается. Покрытия получаются с очень малой степенью наводороживания, поэтому кислые электролиты рекомендуются для покрытия пружин, тонкостенных и термообработанных деталей.

В табл. 72 приведены составы кислых (сульфатных) электролитов цинкования и режим осаждения цинка. Электролит № 1 — самый распространенный из числа кислых электролитов; используется для покрытия деталей на подвесках и в барабане. Электролит № 2 рекомендуется для получения блестящих покрытий. Электролит № 3 применяется для цинкования листов, проволоки, лент при непрерывном интенсивном перемешивании электролита. Электролит № 4 обеспечивает более равномерное покрытие и рекомендуется для покрытия деталей более сложного рельефа.

За последние годы все большее распространение у нас и за рубежом получают хлоридные электролиты, которые, будучи простыми по составу, в сочетании с блескообразующими добавками значительно улучшают характеристики кислых электролитов в части повышения рассеивающей способности, интенсификации процесса.

В табл. 73 приведен состав и режим работы хлоридных электролитов. Хлоридные электролиты наиболее эффективны при цинковании деталей в барабанах, так как, обладая малым сопротивлением, обеспечивают повышенную плотность тока при малом напряжении на ваннах. Существенным недостатком хлоридных электролитов является коррозионная активность раствора по отношению к оборудованию.

Электролит № 1 рекомендуется для получения матовых покрытий и преимущественно для цинкования в барабанах. Электролит № 2 — один из вариантов блестящего цинкования.

Вредными примесями в кислых электролитах являются соли более электроположительных металлов — медь более 0,01 г/л, мышьяк, сурьма или висмут, каждый более 0,001—0,005 г/л. При наличии солей этих металлов в электролите на катоде образуются губчатые осадки - темно-серого цвета.

При корректировании кислых электролитов компоненты электролитов вводятся на основании данных химического анализа. Примеси электроположительных металлов, влияние которых определено выше, устраняются проработкой током на случайных катодах или введением в электролит цинковой пыли, на частицах которой осаждается более положительный металл, например, медь в результате контактного обмена;

Zn + Сu2+ Zn2+ + Сu,

частицы меди отфильтровываются.

Органические примеси, вызывающие шелушение покрытия, хрупкость, питтинг, удаляют фильтрованием через активированный уголь или углеткань.

Попавшее в электролит железо, вследствие растворения упавших деталей, внутренних поверхностей труб и т. п., приводит к образованию пятнистых покрытий. Удалить железо можно окислением его перекисью водорода (0,5 мл/л) до Fe3+, а затем осадить в железо в виде Fe(ОН)3.

Таблица 72. Кислые сульфатные электролиты цинкования и режим осаждения

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Сульфат цинка

Алюминий сернокислый

Хлористый аммоний

Сульфат натрия

Борная кислота

Декстрин

Блескообразователь БЦУ

Блескообразователь-закрепитель У-2

Блескообразователь ДХТИ-102 А, мл/л

Блескообразователь ДХТИ-102 Б, мл/л

Режим:

Катодная плотность тока, А/дм2

Температура, °С

Величина рН

Выход по току, %

200–300

30–50

–

50–100

–

8–10

–

–

–

–

1–6

15–25

3,5–4,5

95–98

200–300

30–40

–

80–100

–

1–2

1,0

1,5–2,0

–

–

2,0–4,5

15–25

3,0–4,0

95–98

450–700

25–30

–

–

–

–

–

–

–

–

10–100

40–50

3,5–4,0

95–98

80–100

–

180–200

–

20–25

–

–

–

80–100

2,5–5,0

0,5–3,0

15–35

5,0–5,5

95

Таблица 73. Состав и режим работы хлоридных электролитов

Компоненты и режим

Концентрация, г/л

1

2

Компоненты:

Хлористый цинк

Хлористый натрий

Хлористый калий

Борная кислота

Добавки, мл/л:

Лимеда ОЦ-1

Лимеда ОЦ-2

Режим:

Величина рН

Температура, °С

Катодная плотность тока, А/дм2

без перемешивания

с перемешиванием

Выход по току, %

135–150

200–230

–

–

–

–

3,0–4,0

40–60

До 5

5,0–8,0

96–98

60–120

–

180–230

15–30

20–30

2,0–3,0

4,0–5,8

18–25

1,0–4,0

До 5,0

96–98

Корректировку по добавочным компонентам (блескообразователям) производят по результатам электролиза в ячейке Хэлла, анализируя характер цинкового покрытия в зонах катода с различной плотностью тока (см. гл. 17).

Цианистые электролиты. В цианистых электролитах цинк находится в виде комплексного аниона Zn(CN)42– и аниона ZnO22–. Осаждение цинка на катоде протекает по схеме

Zn(CN)42– + 2e Zn + 4CN–

ZnO22– + 2H2O + 2e Zn + 4OH–.

Помимо разряда цинка на катоде выделяется водород, причем по мере повышения катодной плотности тока содержание водорода увеличивается, а следовательно, выход по току падает. Например, для электролита № 1 (табл. 74) катодный выход по току изменяется следующим образом:

Катодная плотность тока, А/дм2

1,0

2,0

3,0

4,0

5,0

Выход по току, %

90

87

80

75

55

Цианистые электролиты, благодаря значительной катодной поляризации, падению выхода по току с ростом плотности тока

Таблица 74. Состав цианистых электролитов и режим цинкования

Состав и режим

Концентрация, г/л

1

2

3

4

5

Компоненты:

Оксид цинка

Цианистый натрий

Цианистый калий

Едкий натр

Едкое кали

Сернистый калий (натрий)

Глицерин

Титан в виде метатитаната калия

Блескообразователь БЦ-1, мл/л

Блескообразователь БЦ-3, мл/л

Режим:

Температура, °С

Катодная плотность тока, А/дм2:

без перемешивания

при перемешивании

Выход по току, %

20–25

50–120

–

50–100

–

0,5–5,0

3–5

–

–

–

15–20

1,0–3,0

До 5,0

60–80

8–10

18–20

–

60–80

–

–

–

–

–

–

15–25

0,5–2,5

–

70–85

20–30

–

60–80

–

75–110

3–7

3–5

0,4–1,0

–

–

15–25

1–3,0

До 4

70–80

40–44

80–90

–

75–85

–

0,1–0,3

–

–

6–8

–

18–35

3–4

–

70–80

14–16

20–30

–

75–85

–

0,1–0,3

–

–

–

4–6

18–30

2–4

–

70–75

и хорошей электропроводности обладают высокой рассеивающей способностью и применяются для покрытия особо сложных профилированных деталей. Составы цианистых электролитов и режимы электролиза представлены в табл. 74.

Электролит № 1 наиболее распространен в практике гальванических цехов для цинкования деталей на подвесках, он наиболее стабилен и требует меньше корректировок. Электролит № 2 малоцианистый, характеризуется меньшей чувствительностью к примесям тяжелых металлов, более экономичен и более производителен вследствие того, что выход по току в нем на 8—10% больше, чем в электролите № 1. Электролит № 3 обладает способностью обеспечивать почти полное удаление водорода из деталей при термообработке в течение 2—2,5 ч и при 200 °С. Следует обратить внимание, что электролит готовится на калиевых солях, а не на натриевых. Электролиты № 4 и 5 — блестящего цинкования. Цианиды и едкие щелочи растворяются в количествах, соответствующих рецептурным данным, в отдельных порциях воды. Оксид цинка разводится в небольшом количестве воды до пастообразного состояния и растворяется в цианидах, а затем уже вводятся едкий натр (калий) и остальные компоненты. Блеско-образователи вводятся в последнюю очередь, после проработки электролита током на случайных катодах до получения светлых осадков цинка. Необходимо остерегаться применения оксида цинка, который идет на приготовление цинковых белил, так как в нем всегда содержатся нежелательные примеси. Корректирование электролитов производится дважды в месяц по данным химического анализа, а глицерин и сернистый натрий добавляют, исходя из внешнего вида покрытия, через 2—3 дня.

Основные неполадки при цинковании в цианистых электролитах представлены в табл. 75. Блескообразующие добавки Лимеда БЦ-1, БЦ-2, БЦ-3 вводятся по мере ослабления блеска покрытия. Количество вводимых добавок следует установить на основании проб в ячейке Хэлла, или же по регистрации количества ампер-часов, прошедших через электролит: примерно по 200—250 мл на 1 ампер/час.

Цинкатные электролиты. В цинкатных электролитах цинк находится в виде комплексных анионов ZnO22–, Zn(ОН)42–, образующихся при растворении оксида цинка в избытке едкого натра. В цинкатных электролитах должны обязательно содержаться специальные поверхностно-активные вещества, обеспечивающие получение гладких покрытий. Составы некоторых электролитов и режим осаждения покрытий приведены в табл. 76.

Электролиты № 1 и 2 обеспечивают получение светлых полублестящих осадков без ограничения их толщины. Электролиты № 3 и 4 являются электролитами блестящего цинкования, их рекомендуется применять для защитно-декоративных целей при толщинах до 15 мкм, применительно к штампованным или механически обработанным деталям, для которых не опасно наводороживание.

Таблица 75. Основные неполадки при цинковании в цианистых электролитах

Характеристика неполадок

Причина неполадок

Способ устранения

Темный цвет покрытия, оно плохо осветляется в HNO3

Попадание в электролит солей тяжелых металлов (Cu – 0,1 г/л, Sn > 0,05 г/л)

Ввести в электролит Na2S в количестве 3–4 г/л; обработать электролит цинковой пылью; проработать током при iк = = 0,1÷0,2 А/дм2

Малая скорость осаждения цинка, интенсивное выделение водорода

Избыток цианидов в электролите

Добавить оксид цинка

Образование белой пленки на анодах, повышение напряжения на ванне

Недостаток цианидов, пассивирование из-за снижения анодной поверхности

Добавить цианид; увеличить анодную поверхность

Плохо покрываются цинком углубленные участки деталей

Мала концентрация цианидов; повышенная температура электролита

Добавить цианиды; снизить температуру электролита

Полосатость покрытия, хрупкость покрытия

Загрязнение электролита органическими примесями

Обработать активированным углем (1–2 г/л), отфильтровать и проработать током

Кристаллизация солей на стенках ванны

Накопление карбонатов более 100 г/л

В зимнее время выморозить карбонаты при температуре ниже 5 °С (если соли натриевые); ввести Ba(OH)2 или Са(ОН)2 1,5 г на 1 г карбонатов

Шероховатость покрытия

Наличие взвешенных частиц в электролите, завышена плотность тока

Отфильтровать электролит; снизить ток на ванну

Отслаивание покрытия

Некачественная подготовка деталей, дефекты металла в виде закатанных пленок, окалины

Улучшить подготовку, изменить технологию изготовления деталей

Ухудшение блеска покрытия

Недостаток блескообразователей; перегрев электролита; повышенная жесткость воды

Добавить блескообразователи; снизить температуру, изменить систему водоснабжения

Таблица 76. Состав и режим электролиза в цинкатных электролитах

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Оксид цинка

Едкий натр

Полиэтилен полиамин (ПЭПА)

Тиомочевина

Добавка ЛВ-4584**

Лимеда НБЦ-О

Лимеда НБЦ-К

ДХТИ-150

Режим:

Температура, °С

Катодная плотность тока, А/дм2

без перемешивания

при перемешивании

Выход по току, %

12–20

100–150

1–3

0,5–0,8

–

–

–

–

18–25

1–2

–

85–90

10–20

100–200

–

–

2–6

–

–

–

18–25

1–4

5–6

85–90

10–17

100–120

–

–

–

9–11*

9–11*

–

20–30

1–4

–

85–90

10–14

110–140

–

–

–

–

–

12–20

15–35

0,5–1,5

–

85–90

* Вместо добавок НБЦ-О и НБЦ-К можно ввести добавку НБЦ-М в количестве 9–10 г/л.

** Поставляется по ТУ 113-06-28-2913—89.

Электролит № 4 удобен для покрытия деталей в барабанах, покрытие легко обезводороживается. Добавка ДХТИ-150 вводится по результатам электролиза в ячейке Хэлла.

Цинкатные электролиты являются наиболее эффективными заменителями цианистых электролитов по рассеивающей способности, кроме того, они очень просты по составу, применяются для покрытия на подвесках и в барабанах.

Рассеивающая способность (%) различных электролитов цинкования выражается следующим образом:

Сульфатные .... 10—15 Пирофосфатные . . . 30—45

Фторборатные.... 18—20 Цинкатные........................................... 45—60

Аммиакатные .... 25—35 Цианистые........................................... 50—70

Корректирование электролитов по цинку и едкому натру осуществляют по данным химического анализа, добавочные компоненты вводят по мере ухудшения внешнего вида. Следует отметить, что примеси тяжелых металлов осаждаются едким натром и не оказывают такого отрицательного эффекта, как в цианистых электролитах.

Карбонизация электролита приводит к снижению электропроводности, что ухудшает рассеивающую способность и тормозит

Таблица 77. Основные неполадки при цинковании в цинкатных электролитах

Характеристика неполадок

Причины

Способ устранения

Хрупкое покрытие

Присутствие органических примесей в электролите

Ввести 3–5 г/л перекиси водорода, перемешать, затем через 2 ч ввести 1–3 г/л сульфида натрия и 1 г/л активированного угля. Отфильтровать

Непокрытие цинком углубленных участков

Повышенная концентрация цинка или тиомочевины

Разбавить электролит; тиомочевину осадить добавлением 0,5–1,0 г/л Na2S

Темное, плохо осветляющееся покрытие

Попадание примеси меди в электролит

Проработать электролит током при iк = 0,2 А/дм2. Осадить медь сульфидом натрия

Низкая скорость осаждения цинка

Избыток ПЭПА и тиомочевины. Низкая концентрация цинка

Обработать электролит перекисью водорода. Добавить в электролит цинката натрия

Шероховатый осадок

Налипание взвешенных частиц шлама в электролите

Фильтровать электролит. Заключить аноды в чехлы

растворение анодов. Электролит чувствителен к железу, которое заносится в ванны из промывных вод; железо в щелочной среде образует растворимые ферриты и может соосаждаться с цинком, вследствие чего осадки темнеют.

Основные неполадки, встречающиеся при цинковании в цинкатных электролитах, представлены в табл. 77.

Пирофосфатные электролиты. Для замены токсичных цианистых электролитов рекомендованы также пирофосфатные электролиты, в которых цинк находится в виде комплексного аниона [Zn(Р2О7)2]6–. Электролиты безвредны, устойчивы в работе и характеризуются также высокой рассеивающей способностью. Однако вследствие плохой растворимости пирофосфатов цинка процесс ведется обычно с подогревом электролита, что несколько усложняет операцию цинкования. Аноды склонны к солевой пассивации.

В табл. 78 представлены электролиты и режим осаждения цинка из пирофосфатных электролитов.

Аммиакатные электролиты. В аммнакатных электролитах цинк находится в виде комплексных катионов типа Zn(NH3)n(Н2О)m2+ при рН > 5, а при рН < 5 аммиачный комплекс распадается и цинк образует простые акваионы. Электролиты обладают хорошей рассеивающей способностью, просты по составу и удобны в эксплуатации, по этим причинам они получили большое распространение. Однако необходимо иметь в виду, что большое содержание в электролитах нона Cl– обусловливает необходимость особо тщательной промывки деталей после цинкования,

Таблица 78. Состав пирофосфатных электролитов и режим электроосаждения покрытия

Состав и режим

Концентрация, г/л

1

2

Компоненты:

Цинк сернокислый

Пирофосфат натрия

Пирофосфат калия

Двузамещенный фосфат аммония

Декстрин

Сульфаминовая кислота

Режим:

Величина рН

Температура, °С

Катодная плотность тока, А/дм2

Выход по току, %

50–60

180–200

–

16–20

3–5

–

8,0–8,3

50–57

1,0–3,0

85–95

60–70

–

300–330

45–55

–

0,1–0,5

8,5–9,0

45–50

0,5–1,0

85–92

так как при плохой отмывке возможна интенсивная коррозия цинка при хранении деталей и в условиях эксплуатации. Применение аммиачных электролитов влечет за собой возможность загрязнения стоков от предприятий ионами тяжелых металлов (Cu2+, Ni2+), так как аммонийные соли, попав в нейтрализатор сточных вод, переводят эти катионы в растворимые аммиачные комплексы и они не осаждаются в виде гидроокисных шламов. По этой причине применение аммиакатных электролитов следует согласовать со службами водоочистки. В табл. 79 приведены составы аммиакатных электролитов и режим осаждения цинка.

Электролит № 1 является наиболее дешевым и простым по составу, рекомендуется для покрытия несложных по форме деталей на подвесках и в барабанах. Покрытие из этого электролита в отличие от покрытий, осажденных из других электролитов цинкования, допускает пайку с канифольным флюсом.

Электролит № 2 рекомендован для покрытия деталей более сложной формы. Электролиты № 3 и 4 применяют для получения блестящих покрытий.

Для приготовления электролитов к концентрированному раствору хлористого аммония, нагретого до температуры 50—75° С, следует добавить при непрерывном помешивании оксид цинка до его растворения. К полученному раствору добавляют остальные компоненты и раствор фильтруют. Приготовленный электролит прорабатывают током (0,5 А/дм2) до получения светлых осадков цинка. Перечень неполадок, встречающихся при работе, представлен в табл. 80.

Цинкование, как указано в начале главы, является самым распространенным видом гальванической обработки, и очень много деталей обрабатывается в барабанах, где скорость осаждения

Таблица 79. Состав аммиакатных электролитов и режим электролиза

Состав и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Оксид цинка

Сернокислый цинк

Хлористый цинк

Борная кислота

Уротропин

Хлористый аммоний

Сернокислый аммоний

Уксуснокислый аммоний

Клей мездровый

Препарат ОС-20

Диспергатор НФ, мл/л

Ликонда ZnSRA

Ликонда ZnSRB

Добавки:

ДХТИ-102 А, мл/л

ДХТИ-102 Б, мл/л

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

Выход по току, %

10–20

–

–

25–30

–

200–300

–

–

1–2

–

–

–

–

–

–

5,9–6,5

15–25

0,5–1,0

95–98

35–45

–

–

–

20–25

200–320

–

80–100

–

4–5

6–8

–

–

–

–

7,5–8,2

15–25

2–3

95–98

–

–

40–120

–

–

120–230

–

–

–

–

–

20–70

3–15

–

–

4,7–6,0

18–30

0,8–3,0

95–98

–

100

–

25

–

250

–

–

–

–

–

–

–

100

5

4,8–5,5

15–35

0,5–2,0

95–98

весьма низкая, так как средняя плотность тока мала. В то же время снижение толщины происходит из-за истирания части покрытия вследствие трения деталей друг об друга и растворения (коррозии) цинка, когда детали не находятся под током; растворение покрытия усиливается еще действием биполярного эффекта. По данным некоторых исследователей, толщина покрытия по указанным причинам снижается на 15—20% против расчетной.

В связи с этим наиболее эффективным способом цинкования мелких деталей является их покрытие в виброустановках, где детали перемещаются по контактирующей «дорожке» по спирали, многократно переворачиваясь. Установка подобного типа находится в эксплуатации на ряде предприятии.

Сплавы на основе цинка. С целью повышения коррозионной устойчивости цинкового покрытия его легируют никелем или кобальтом в количестве до 15—25%. Хорошие декоративные качества такого покрытия наряду с коррозионной стойкостью обусловливают его высокую технико-экономическую эффективность. Для осаждения сплава, содержащего 15—25% никеля, рекомендован аммиакатный электролит следующего состава (г/л): оксид цинка —

Таблица 80. Основные неполадки при цинковании в аммиакатных электролитах

Характеристика неполадок

Причины

Способ устранения

Покрытие темное, иногда губчатое. Раствор прозрачен

Наличие в электролитах примесей меди (>0,2 г/л) и других электроположительных металлов. Низкое содержание клея или других ПАВ

Проработать электролит током или обработать цинковой пылью, фильтровать. Добавить ОС-20 или другие ПАВ

Хрупкость покрытия

Наличие железа более 3 г/л

Проработать электролит током (0,2–0,3 А/дм2). Исключить попадание железа в электролит

Питтинг (точечные дефекты)

Недостаток смачивателей, слабое перемешивание. Загрязнение органическими примесями

Добавить ПАВ, предусмотренное составом. Обработать электролит активированным углем, после чего ввести добавки

Дендритообразование на краях и углах деталей

Завышена плотность тока. Пониженная температура электролита

Снизить плотность тока. Подогреть электролит

Шероховатость опкрытия

Наличие в электролите взвешенных примесей

Отфильтровать электролит

Появление на анодах осадка белого цвета

Кристаллизация солей цинка

Подщелочить электролит добавлением аммиака

Цинк не осаждается в углублениях деталей

Недостаток аммонийных солей

Добавить аммонийные соли NH4Cl или (NH4)2SO4

Ослабление блеска при цинковании в электролитах с блескообразователями

Недостаток блескообразователей

Добавить блескообразователь, контролируя качество по ячейке Хэлла

Полосчатые покрытия в ваннах с добавкой Ликонда ZnSR

Недостаточное перемешивание. Количество добавки ZnSRB завышено по отношению к ZnSRA

Усилить перемешивание. Привести в соответствие отношения ZnSRA/ZnSRB

Пятнистое дымчатое покрытие

Температура электролита снизилась ниже 15 °С

Подогреть электролит

15, хлорид никеля — 35—90, хлорид аммония — 250, борная кислота — 20. Температура осаждения 20—40 °С, рН 6,5—6,8, катодная плотность тока 0,5—2,0 А/дм2.

Применяют также сульфатный электролит состава (г/л): сернокислый цинк — 40—90, сернокислый никель — 50—90, триэтаноламин — 50 мл/л, сулъфосалициловая кислота — 10. Сплав с содержанием никеля 8—11% получается при рН 5,0, температуре 20 °С и катодной плотности тока 2—3 А/дм2. Цинковое покрытие удаляется в растворе (г/л): кислота соляная — 50—100, катапин КИ-1-3-5. Температура раствора 15—25 °С.

13. Кадмирование

Свойства и назначение покрытия. Химические свойства кадмия аналогичны свойствам цинка, однако он более устойчив в кислых, нейтральных и щелочных растворах. Как и цинк, кадмий относится к электроотрицательным металлам, и кадмиевое покрытие анодно защищает сталь от коррозии. Особенно это проявляется тогда, когда разница в потенциалах снижается (см. табл. 13) в условиях морской атмосферы. В условиях промышленной атмосферы кадмий становится катодом и не защищает стальные изделия от коррозии.

Основное назначение кадмиевого покрытия — защита от коррозии деталей из высокопрочных и пружинных сталей, эксплуатирующихся при температуре до 200 °С и в условиях воздействия морской воды.

Покрытие кадмием не следует наносить на детали, находящиеся в контакте с топливами, в атмосфере, содержащей летучие органические вещества (олифа, лаки, масла) и сернистые соединения. Следует также иметь в виду, что кадмий и его соединения чрезвычайно токсичны, поэтому применение этого покрытия нужно максимально ограничивать. В табл. 81 приведены данные о толщине кадмиевых покрытий (ГОСТ 9.303—84) в зависимости от условий эксплуатации. Обозначения условий эксплуатации приняты в сокращенном виде: Л, С, Ж, ОЖ; они расшифрованы в табл. 71.

Кадмирование производят в кислых цианистых и аммиакатных электролитах. Во всех электролитах кадмий находится в двухвалентной форме. Скорость осаждения кадмия может быть определена по табл. 82.

Кислые электролиты. В кислых электролитах кадмий находится в виде простого гидратированного катиона Cd2+, электролиты характеризуются плохой рассеивающей способностью, кото-

Таблица 81. Выбор толщины кадмиевых покрытий

Группа условий эксплуатации

Толщина покрытия, мкм

Обозначение

Область применения

Л; С

С

Ж; ОЖ

ОЖ

6–9

15–18

24–30

30–36

Кд6.Хр

Кд15.Хр

Кд24.Хр

Кд30.Хр

Пружины при толщине или диаметре до 1 мкм. Крепежные детали

Детали приборов

Детали приборов, эксплуатирующиеся в условиях морского тумана

Детали, постоянно находящиеся во влажной атмосфере, насыщенной морскими испарениями

Таблица 82. Скорость осаждения кадмия, мкм/ч

Плотность тока, А/дм2

Выход по току, %

75

80

85

90

95

100

0,3

0,5

0,8

1,0

1,5

2,0

2,5

3,0

4,0

4,5

5,0

5,5

9,1

14,6

18,2

27,3

36,4

45,5

54,6

72,8

81,9

91,0

5,8

9,7

15,5

19,4

29,1

38,8

48,5

58,3

77,6

87,3

97,0

6,2

10,3

16,5

20,6

30,9

41,2

51,5

61,8

82,5

92,7

100,0

6,5

10,9

17,4

21,8

32,7

43,6

51,5

65,4

87,2

98,1

109,0

6,9

11,5

18,4

23,1

34,5

46,2

57,5

62,3

92,4

104

115,0

7,3

12,1

19,3

24,2

36,3

48,4

60,5

72,6

96,8

109

121,0

рая несколько улучшается за счет введения в электролиты добавок ПАВ, улучшающих также и структуру покрытия. Кислые электролиты, представленные в табл. 83, рассчитаны на покрытие деталей простой формы. Выход по току в пределах 95—100%. Для повышения рассеивающей способности в сульфатные электролиты вводят сульфат натрия (40—60 г/л).

Фторборатный электролит (№ 3) дороже, чем сульфатные, из-за высокой стоимости бора и более сложных методов водоочистки, но

Таблица 83. Состав кислых электролитов кадмирования и режим электролиза

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Сернокислый кадмий

Оксид кадмия

Борфтористоводородный кадмий

Серная кислота

Борфтористоводородная кислота

Желатин, или мездровый клей

Синтанол ДС-10 или спирт этиловый

Блескообразователь Лимеда БК-10, мл/л

Сульфат натрия

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

50–75

–

–

40–60

–

3–5

4–6

–

40–60

0,5–1,5

15–25

1,0–2,5

–

18–22

–

40–50

–

–

–

20–30

–

1,0

18–25

1–4

–

–

140–160

–

35–40

1–2

–

–

–

–

18–25

3–8

Таблица 84. Состав аммиакатных электролитов кадмирования и режим электролиза

Состав и режим

Концентрация, г/л

1

2

Компоненты:

Сернокислый кадмий (гидрат)

Сернокислый аммоний

Борная кислота

Диспергатор НФА, мл/л

Уротропин

Смачиватель ОС-20 или Синтанол ДС-10

Добавки:

ДХТИ 203-А, мл/л

ДХТИ 203-Б, мл/л

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

Выход по току, %

40–60

240–250

–

50–100

15–20

0,7–1,2

–

–

4,0–6,0

15–25

0,8–1,2

98

40–60

140–200

25–30

–

–

–

20–30

30–50

2–3

15–35

1–3

98

он допускает применение более высоких плотностей тока и характеризуется лучшей рассеивающей способностью, чем сульфатные.

С целью получения равномерных покрытий кадмием сложно-профилированных деталей, не прибегая к применению цианистых растворов, успешно применяют аммиакатные электролиты, в которых в присутствии избытка аммонийных солей кадмий находится в виде комплексного катиона Cd(NH3)∙n(Н2О)m2+. В более щелочных растворах при рН 8—10 преобладает комплекс Cd(NH3)4(H2O)2, При рН < 6 комплекс теряет устойчивость и осадки кадмия становятся более крупнокристаллическими. В табл. 84 приведены состав аммиакатных электролитов и режим электролиза.

Электролит № 1 характеризуется высокой рассеивающей способностью и стабильностью. Покрытие получается полублестящим на деталях весьма сложной формы. Выделение водорода сведено к минимуму, что практически исключает наводороживание. Рекомендуется для покрытия пружинящих деталей.

Электролит № 2 обеспечивает получение блестящих покрытий с высоким выходом по току, что также снижает опасность наводороживания, и электролит может применяться для покрытия термообработанных углеродистых и легированных сталей.

Основные неполадки при кадмировании в аммиакатных электролитах представлены в табл. 85.

Цианистые электролиты. Эти электролиты являются аналогами цианистых электролитов цинкования, кадмий находится в них в виде комплексного аниона Cd(СN)42–. Цианистые элек-

Таблица 85. Основные неполадки при кадмировании в аммиачных электролитах

Характеристика неполадок

Причины

Способ устранения

Образование нерастворимого осадка солей кадмия (электролит №1)

Повышение концентрации уротропина более 30 г/л

Снижение величины рН до 2–3

Откорректировать содержание уротропина

Добавить аммиак до 4–5

Губчатое, темное покрытие

Присутствие примеси меди и железа в электролите

Проработать электролит током при iк = 0,3÷0,5 А/дм2

Осадок серого цвета дендритообразный

Низкое содержание синтанола (или клея)

Ввести 2–3 г/л синтанола или клея

Отслаивание (вздутие) покрытия

Некачественная подготовка поверхности

Улучшить подготовку поверхности

тролиты кадмирования, как и цинкования, обладают хорошей рассеивающей способностью, стабильны в работе.

Процесс кадмирования, как и цинкования, сопровождается наводороживанием деталей, однако объем поглощенного водорода при толщине, одинаковой с цинковым покрытием, значительно меньше. Это является результатом более высокого выхода по току при кадмировании и тем обстоятельством, что электрохимический эквивалент кадмия в 1,7 раза больше, и следовательно, выдержка в ванне при одинаковых плотности тока и толщине покрытия соответственно меньше. Наводороживание в деталях, покрытых в электролите блестящего кадмирования, более опасно, так как при температуре 200 °С водород из покрытия диффундирует в металл основы, приводя к охрупчиванию металла. Составы цианистых электролитов кадмирования представлены в табл. 86. Электролит № 1 является типовым цианистым электролитом, получившем наибольшее распространение. Вместо декстрина можно вводить концентрат сульфитно-спиртовой барды (ТУ 81-04-419—76). Электролит № 2— электролит для блестящего кадмирования. Добавка БК-2С применяется только при приготовлении электролита, для корректировки используется блескообразователь БК-2. Электролит № 3 обеспечивает получение кадмиевых покрытий, легированных титаном, что позволяет полностью удалить водород при термообработке в течение 2 ч при температуре 200 °С.

Приготовление электролита путем растворения оксида кадмия в растворе цианистого натрия характеризуется тем, что при этом образуется едкий натр и поэтому вводить его дополнительно в электролит не требуется:

CdO + 4NaCN + H2O = Na2[Cd(CN)4] + 2NaOH.

Таблица 86. Состав цианистых электролитов и режим электролиза

Состав и режим

Концентрация, г/л

1

2

3

Компоненты:

Оксид кадмия

Цианистый натрий

Цианистый калий

Едкий натр

Сернокислый аммоний

Сернокислый натрий

Сернокислый никель

Декстрин

Метатитанат калия (в пересчете на калий)

Лимеда БК-2С, мл/л

Режим:

Температура, °С

Катодная плотность тока, А/дм2:

Выход по току, %

35–45

90–130

–

20–30

–

40–50

1–2

8–12

–

–

15–25

0,5–1,0

85–90

26–30

130–150

–

–

–

–

–

–

–

19–21

18–20

2–4

80–85

15–40

–

100–150

–

10–30

–

–

1–5

0,3–0,8

–

18–25

1,0–2,5

80–85

Если электролит готовится из сернокислого кадмия, то вначале действием едкого натра образуется осадок гидрата оксида кадмия:

CdSO4 + 2NaOH = Na2SO4 + Cd(OH)2.

Осадок Cd(ОН)2 промывается и отстаивается. Раствор Na2SO4 сливается, а в осадок небольшими порциями вводится раствор цианида:

Cd(ОН)2 + 4NaCN = Na[Cd(CN)4] + 2NaOH.

Количество образовавшегося NaOH также соответствует рецептурному. К раствору затем добавляется сернокислый натрий и сернокислый никель.

Неполадки в работе ванн кадмирования и способы их устранения приведены в табл. 87. В цианистых электролитах кадмирования анодный выход по току несколько больше катодного, что приводит к увеличению концентрации кадмия в процессе электролиза, В этом случае следует наряду с кадмиевыми анодами завешивать стальные нерастворимые аноды, а при случайном заносе солей азотной кислоты катодный выход по току резко снижается.

Прочие электролиты. Значительно меньшее распространение получили пирофосфатный, этилендиаминовый, трилонатный электролиты. Состав пирофосфатного электролита следующий (г/л): сернокислый кадмий — 18—20; пирофосфат калия — 190—200; трилон Б — 35—38, Темперагура электролита 50 °С, катодная плотность тока 0,2—2,0 А/дм2.

Состав электролита на основе триолона Б (г/л): сернокислый кадмий 40—60, едкое кали 20—35, сульфат натрия 30—40, три-

Таблица 87. Основные неполадки при кадмировании в цианистых электролитах

Характеристика неполадок

Причина неполадок

Способ устранения

Темный пятнистый осадок на катоде при одновременном почернении анодов

Примеси более электроположительных металлов Pb, Sn, Sb более 0,05 г/л каждого металла, мышьяка – более 0,005 г/л

Осаждение примесей или проработка током при iк = = 0,3÷0,5 А/дм2

Отслаивание покрытия в виде «пузырей»

Избыток цианидов; низкая температура электролита; плохая подготовка поверхности; попадание в электролит соединений Cr6+. Недостаток NaOH

Добавить CdO; подогреть электролит; улучшить подготовку поверхности; добавить 0,1–0,5 г/л Na2S2O3, для восстановления Cr6+ добавить NaOH

Блестящие или темные полосы на покрытии. Хрупкость покрытия

Попадание в электролит органических примесей

Обработать электролит активированным углем 2 г/л и отфильтровать после нескольких часов

Повышенное газовыделение на катоде

Избыток цианидов или низкое содержание кадмия

Добавить оксид кадмия

Быстрое накопление кадмия в электролите

Завышена анодная поверхность

Снизить анодную поверхность, завешивая нерастворимые (стальные) аноды

Пассивирование анодов; электролит мутный

Недостаток цианидов

Добавить цианиды

Ухудшение блеска покрытия

Снижение концентрации блескообразователя; повышение температуры (более 35 °С); накопление карбонатов (более 60 г/л)

Откорректировать по блескообразователям; снизить температуру электролита; удалить карбонаты осаждением Ba(OH)2 (1,5 г/л) на 1 г карбонатов; в зимнее время охладить до –5–10 °С, если используется NaCN, а не KCN

Шероховатость покрытия

Наличие взвешенных частиц

Отфильтровать электролит через хлориновую ткань

«Подгар» покрытия на острых кромках детали

Завышена плотность тока

Снизить плотность тока

лон Б 75—100. Состав электролита на основе трилона А (г/л): оксид кадмия (в пересчете на металл) 20—50, трилон А (нитрилтриуксусная кислота) 150—200, аммоний сернокислый 100—200, аммиак (25%-ный) до рН 7,5—8,5, декстрин 0,5—2,5, лаурилсульфат натрия 0,05—0,15. Оба электролита при комнатной температуре допускают плотность тока до 2 А/дм2.

Удаление дефектных кадмиевых покрытий производится в растворах (г/л): кислота соляная — 10—15, аммоний азотнокислый — 100—150. Температура раствора 15—25 °С.

Глава 6

ОЛОВЯНИРОВАНИЕ И СВИНЦЕВАНИЕ

14. Покрытие оловом и его сплавами

Назначение и свойства покрытий. Олово является весьма стойким металлом против воздействия влажного воздуха, органических кислот и различных веществ, содержащихся в пищевых продуктах. Продукты коррозии олова, образующиеся при длительном контакте олова с пищевыми продуктами, безвредны для человеческого организма, поэтому оловянное покрытие имеет особую ценность для защиты изделий, связанных с приготовлением или хранением пищевых продуктов. По этой причине оловянные покрытия широко применяются для защиты консервной тары и различных средств для переработки продуктов: мясорубки, соковыжималки, терки и т. п.

При низких температурах (ниже –15 °С) олово склонно к перекристаллизации и переходит в α-модификацию в виде серого порошка. Это явление известно в технике под названием «оловянной чумы».

При длительном хранении деталей с гальваническим покрытием из олова на их поверхности иногда наблюдается образований тонких диаметром до 10 мкм игольчатых наростов длиной до нескольких миллиметров. Этот процесс особенно опасен для деталей электронной аппаратуры, так как растущие иглы, которые получили название «усов», «вискеров», могут вызвать короткие замыкания в электрических цепях.. Основной причиной иглообразования является наличие внутренних напряжений в покрытии, которые вызываются рядом причин, в том числе диффузией цинка из латуни, различием в коэффициентах линейного расширении покрытия и основы, диффузией водорода, нагартовкой при механических воздействиях и т. д.

Для предотвращения иглообразования применяют оплавление покрытия, что является наиболее надежным способом снятия внутренних напряжений или же перед оловянированием латунных

деталей наносят подслой никеля, который препятствует диффузии цинка в слой олова.

Легирование олова никелем, кобальтом или свинцом также снижает (но не исключает) вероятность иглообразования на покрытии. Оловянные покрытия пластичны, выдерживает развальцовку, штамповку. Свежеосажденное олово легко паяется с применением спиртоканифольных флюсов, однако через 2—3 недели его способность к пайке резко ухудшается.

Перечисленные выше особенности оловянного покрытия должны учитываться при выборе покрытий на детали приборов и машин. С учетом этих особенностей в ГОСТ 9.303—84 рекомендуются покрытия оловом и его сплавами с применением подслоев никеля и оплавлением покрытия, если требуется повысить его надежность. В табл. 88 и 89 приведены различные варианты покрытий по толщине и подслоев в зависимости от условий эксплуатации.

Помимо защиты от коррозии и обеспечения пайки с помощью некоррозионных флюсов, оловянные покрытия используют для защиты, от азотирования, гуммирования и других целей, перечисленных в табл. 90. Следует учитывать также и то, что оловянное покрытие является катодным по отношению к стали и анодным по отношению к медным сплавам.

Оловянные покрытия характеризуются очень низкой твердостью, а легирование их никелем, кобальтом, висмутом увеличивает твердость и износоустойчивость покрытий. Для деталей, подвергаемых запрессовке в пластмассы, лучше применять сплавы олова, так как при зачистке облоя такое покрытие сохраняется, тогда как чистое олово легко стирается. На латунных деталях с покрытием сплавом О—Ви наблюдается потеря способности к пайке с изменением цвета покрытия до темно-серого через 5—6 мес. хранения деталей. Это явление обусловлено диффузией цинка в покрытие, что исключается применением никелевого подслоя.

Электролиты для оловянирования применяют двух видов: кислые, содержащие олово в виде катиона Sn2+ и щелочные, в которых олово находится в четырехвалентной форме в виде аниона SnО32– или в виде комплексного иона Sn(Р2О7)2–. Скорость осаждения олова в зависимости от катодной плотности тока и выхода по току представлена в табл. 91. В числителе даны значения скорости осаждения для Sn2+, в знаменателе — для Sn4+.

Кислые электролиты. Характерной особенностью всех кислых электролитов является обязательное присутствие поверхностно-активных веществ, без которых олово осаждается в виде дендритных образований. Применявшиеся ранее для этой цели добавки фенола, крезола в настоящее время исключаются из практики вследствие недопустимости этих продуктов в сточных водах.

К числу кислых электролитов относятся сульфатные, хлоридные, фторборатные и некоторые другие. Наиболее экономичными

Таблица 88

Выбор покрытий оловом (О), сплавом олово—висмут (О—Ви) или сплавом олово—свинец(О—С) с подслоем никеля (Н) или меди (М) для деталей из углеродистой стали

Назначение покрытия

Условия эксплуатации

Л

С

Ж

ОЖ

Под пайку, защитное

Под пайку, защитное, для устранения иглообразования

Н9.06

Н9.0—Ви6

М9.0—Ви6

Н9.ОЗ.ОПЛ

М6.НЗ.ОПЛ

Н3.О—С6

М9.О—С6

Н18.09

Н18.0—Ви9

М24.0—Ви9

Н18.03.ОПЛ

М24.Н3.09.ОПЛ

Н18.О—С6

М24.О—С—9

—

—

М30.0—Ви12

—

М30.Н3.09.ОПЛ

—

М30.0—С9

—

—

—

—

М35.Н3.09.ОПЛ

—

—

Таблица 89

Выбор покрытий оловом (О), сплавом олово—висмут (О—Ви) или сплавом олово—свинец(О—С) с подслоем никеля для деталей из медных сплавов

Назначение покрытия

Условия эксплуатации

Л

С

Ж

ОЖ

Под пайку, защитное

То же, для устранения иглообразования

О—Ви6

НЗ.06

НЗ.03ОПЛ

О—С3.ОПЛ

Н3.0—С3.ОПЛ*

О—Ви9

Н3.09

Н3.03.ОПЛ

О—С3.ОПЛ

Н6.0—С3.ОПЛ*

О—Ви12

Н3.09

Н3.03.ОПЛ

О—С3.ОПЛ

Н9.0—С3.ОПЛ

О—Ви15

Н3.012

Н3.03.ОПЛ

О—С3.ОПЛ*

Н12.0—С3.ОПЛ*

__________

* Допускается при дополнительной защите

и в то же время менее сложными в приготовлении являются сульфатные электролиты, представленные в табл. 92. Их приготавливают растворением сульфата олова в подкисленной серной кислотой воде во избежание гидролиза сульфата олова и поочередным введением остальных компонентов. При отсутствии сульфата олова его можно получить посредством анодного растворения в серной кислоте оловянных пластин, заключая катоды в пористую керамическую диафрагму, заполненную разбавленной серной кислотой. В этом случае в ратсворе накапливаются SnSO4, а на катодах выделяется водород.

Электролит серноркислого оловянирования можно приготовить используя медный купорос, для чего к раствору медного купороса добавляют серную кислоту и затем в него постепенно вводят при интенсивном помешивании гранулированное или порошкообразное олово.

Таблица 90. Выбор толщины оловянного покрытия для деталей различного назначения

Область применения

Толщина покрытия, мкм

Герметизация резьбовых соединений

Антифрикционное покрытие

Лепестки, выводы и детали, запрессованные в пластмассу

Защита от азотирования

Защита от азотирования при гуммировании

Для получения покрытия типа «кристаллит»

12–18

7–20

6–9

6–9

12–15

4–6

Таблица 91. Скорость осаждения олова, мкм/ч

Плотность тока, А/дм2

Выход по току, %

65

70

75

80

85

90

95

100

0,5

1,0

1,5

2,0

2,5

3,0

9,8/4,9

19,6/9,8

29,4/14,7

39,2/19,6

49,0/24,5

54,2/29,6

10,6/5,3

21,0/10,5

31,8/15,9

42,4/21,2

53,0/26,5

63,6/31,8

11,4/5,7

22,6/11,3

34,2/17,1

45,2/22,6

57,0/28,5

68/34

12,0/6,0

24,0/12,0

36,0/18,0

48,0/24,0

60/30

72,4/36,2

12,8/6,4

25,6/12,8

38,4/19,2

51,4/25,7

64/32

77,2/38,6

135,/6,8

27,0/13,8

40,5/20,2

54,0/27,0

68/34

81,3/40,6

14,2/7,1

28,5/14,6

42,6/21,6

57,0/29,2

72/36

87,6/42,9

15/7,5

30/15

45/22,5

60/30

75/37,5

90/45

Таблица 92.

Состав и режим электролиза в сульфатных электролитах оловяиирования

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Сернокислое олово

40—50

50—60

30—45

Серная кислота

50—80

100—140

140—180

Сернокислый натрий

30—50

—

—

Препарат ОС-20

2—5

—

—

Синтанол ДС-10

—_

3—5

5—15

Днепрол, мл/л

—

8—10

—_

Лимеда Sn=2, мл/л

—_

—

3—10

Формалин (37%), мл/л

—

—

3—4

Режимы:

Температура, °С

15—25

15—25

15—25

Катодная плотность, А/дм2

1—2

1—5

2—3

Выход по току, %

95—98

90—96

85—95

Образование сернокислого олова происходит вследствие реакции контактного обмена:

CuSO4 + Sn SnSO4 + Сu.

Выделившаяся медь в виде шлама оседает на дно ванны. Перемешивание раствора производят до конца реакции, который определяется по обесцвечиванию раствора. После отстаивания раствору его анализируют на содержание SnSO4 и H2SO4 и при необходимости корректируют добавлением этих компонентов. Приготовленный раствор отфильтровывают через суконный фильтр или стеклоткань в рабочую ванну, куда затем вводят остальные ком- поненты. Приготовленный электролит подлежит обязательной проработке током для удаления возможных примесей меди.

Простейший по составу электролит № 1 применяется для получения гладких матовых покрытий на подвесках и в барабанах. При перемешивании плотность тока может быть повышена до 4—5 А/дм2. Электролит № 2 относится к электролитам блестящего оловянирования. Блескообразующая добавка «Днепрол» представляет собой продукт конденсации ацетилацетона с формалином. Количество ацетилацетона берется из расчета 3—4 г/л электролита, а формалина — 5—6 г/л электролита. Суммарное количество добавки составит 8—10 г/л. Методика приготовления добавки «Днепрол» разработана Днепропетровским химико-технологическим институтом.

Электролит № 3 также является электролитом блестящего оловянирования. Добавка Лимеда Sn-2 поставляется Ереванским заводом химических реактивов по ТУ 6-09-4615—78

Электролиты не рекомендуется перемешивать сжатым воздухом, так как это способствует окислению Sn2+ в Sn4+, в результате чего ухудшается качество покрытий.

Фторборатные электролиты получили весьма ограниченное применение из-за более высокой стоимости компонентов и сложности удаления из сточных вод соединений бора, представляющих большую опасность для окружающей среды. Однако, благодаря высокой концентрации ионов Sn2+ в электролитах достигается осаждение олова при плотности тока до 10 А/дм2. Для покрытия непрерывно движущейся ленты жести или проволоки рекомендуется электролит следующего состава (г/л):

Фторборат олова ...................................................... 180—200

Борфтористоводородная кислота................................. 45—60

Борная кислота............................................................. 25—30

Ингибитор И1-А или клей столярный .................. 2—3

Температура электролита, °С........................................ 18—35

Основные неполадки при работе с кислыми электролитами представлены в табл. 93.

Таблица 93. Основные неполадки при оловянировании в кислых электролитах

Характеристика неполадок

Причина

Способ устранения

Покрытие темное, плохая паяемость свежеосажденного покрытия

Наличие примесей меди, сурьмы, мышьяка более 0,1 г/л

Проработать током плотностью 0,2–0,5 А/дм2

Покрытие шероховатое, по краям дендритообразное при малых плотностях тока

Недостаток поверхностно-активных веществ (ОС-20, Синтанол и др.)

Добавить в электролит клей, ОС-20 и другие ПАВ, предусмотренные составом

Покрытие рыхлое с «загаром» на углах деталей

Высокая плотность тока, пониженное содержание олова

Снизить плотность тока; добавить солей олова

Шероховатость покрытия

Загрязнение электролита механическими взвесями; накопление ионов Sn4+

Отфильтровать электролит; ввести гидрохинон 0,6–1,0 г/л для восстановления Sn4+

Помутнение электролита и образование осадка гидратов олова

Недостаток серной кислоты

Добавить серную кислоту

Почернение анодов, газовыделение на анодах

Примеси свинца в анодах

Сменить аноды

Ослабление блеска покрытия в электролите блестящего оловянирования

Недостаток блескообразователей

Добавить блескообразователь по результатам испытаний в ячейке Хэлла

Таблица 94. Составы и режим электролиза в станнатных электролитах

Концентрация, г/л

Компоненты и режим

1

2

Компоненты:

Станнат натрия

50-100

—

» калия

—

150—165

Едкий натр Едкое кали

10—15

—

—

20—25

Уксуснокислый натрий

15—20

—

Режим:

Температура электролита, °С Катодная плотность тока, А/дм2

60—80 1—2

80—90 6—10

Выход по току, %

70—80

90—80

Щелочные (станнатные) электролиты. В щелочных электролитах осаждение олова на катоде из иона SnO32– происходит по схеме:

SnO32– + 3Н2О + 4е Sn + 6ОН–.

Станнатные электролиты обладают очень высокой кроющей и рассеивающей способностью, что позволяет получать равномерное по толщине покрытие на весьма сложнорельефных деталях. При покрытии, например, таких деталей, как кабельные наконечники навалом на сеточных приспособлениях, все детали одинаково хорошо покрываются оловом.

Высокая рассеивающая способность станнатных электролитов обусловлена хорошей электропроводностью растворов, значительной катодной поляризацией и падением выхода по току с ростом плотности тока. Оловянные покрытия, полученные из станнатных электролитов, характеризуются мелкокристаллической структурой и хорошо паяются с бескислотными флюсами.

Вредной примесью в электролите являются ионы двухвалентного олова (станниты) SnO22–, которые накапливаются в электролите при нарушении режимов анодного процесса. Даже при незначительном количестве двухвалентного олова в электролите (около 1 г/л) покрытие становится темносерым, губчатым. В табл. 94 приведены состав станнатных электролитов и режим электролиза, а основные неполадки в их работе представлены в табл. 95.

Электролит № 1 наиболее распространен в практике оловянирования. Выход по току с 70—80% при ik = 1 ÷ 2 А/дм2 падает; до 50% при ik = 2,5 ÷ 3,0 А/дм2. Для окисления небольших количеств двухвалентного олова,, образующихся в электролите, необходимо ежедневно вводить по 1—2 мл/л перекиси водорода.

Электролит № 2 обладает более высокой производительностью и лучшей рассеивающей способностью, чем электролит № 1.

Таблица 95. Неполадки при щелочном оловянировании

Характеристика

Причина

Способ устранения

Темное, губчатое покрытие; аноды светлые

Наличие в электролите Sn2+ (более 1 г/л); низкая температура электролита; повышенная плотность тока

Добавить в электролит Н2О2; подогреть электролит; снизить плотность тока

Черная пленка на анодах

Высокая анодная плотность тока

Снизить плотность тока до 4 А/дм2

Темно-серое покрытие, плохо паяется

Наличие в электролите меди более 0,1 г/л

Проработать током при плотности тока 0,5 А/дм2

Пассивная пленка образуется с большим затруднением

Наличие в электролите примесей Fe и Pb

Определить источник внесения примесей и устранить причину

Бурное газовыделение на катоде, малая скорость осаждения

Избыток щелочи или недостаток солей олова

Добавить соли олова

Помутнение электролита

Недостаток щелочи

Добавить NaOH или KOH

Однако применение его связано с использованием нерастворимых анодов и периодической корректировкой электролита солями, или же с анодной поверхностью, превосходящей катодную в 5—6 раз.

Наиболее простым способом приготовления электролитов является растворение в рабочей ванне готового продукта Na2SnO3. Но чаще всего приходится приготавливать электролит из четы-реххлористого олова (SnCl4∙3H2O или SnCl4∙5 Н2О).

Рассчитанное количество этой соли растворяется в небольшом объеме горячей воды, куда затем добавляется раствор NaOH при непрерывном перемешивании. Образующийся при этом в небольшом количестве осадок метаоловянной кислоты удаляется декантацией. Полученный раствор станната натрия вводится в рабочую ванну. Безводное хлорное олово, представляющее собой интенсивно дымящую жидкость, для приготовления электролита непригодно.

Для приготовления электролита из хлористого олова (SnCl2∙2Н2О) необходимо в горячий раствор SnCl2 ввести раствор NaOH из расчета 34 г NaOH на 40 г SnCl2∙2H2O. Полученный раствор станнита натрия вводится в рабочую ванну и периодическим добавлением перекиси водорода при одновременной проработке током с частично запассивированными оловянными анодами станнит окисляется в станнат. Эту процедуру выполняют до тех пор, пока на катоде не будут образовываться качественные осадки олова. Губчатый осадок олова на катодах подлежит удалению посредством оплавления.

Для нормальной эксплуатации ванн необходимо хорошо отрегулировать анодный процесс следующим образом: аноды загружать поочередно, устанавливая плотность тока 2—4 А/дм2, после того, как образовалась желтовато-золотистая пленка, завесить следующий анод, обеспечивая ту же плотность тока. После загрузки всех анодов необходимо следить за тем, чтобы анодная плотность тока не снижалась и все аноды были в состоянии частичной пассивации. Светлая поверхность анода свидетельствует о том, что растворение его происходит с образованием Sn2+. В перерывах между загрузками деталей рекомендуется держать ванну под током, перевешивая один из анодов на катодную штангу.

Пирофосфатные электролиты. Основным компонентом этих электролитов является комплексная соль олова Na2[Sn(Р2О7)] или Na6[Sn(P2O7)]. Преимуществом пирофосфатных электролитов перед щелочными является их высокая производительность при рассеивающей способности, близкой к рассеивающей способности станнатных электролитов. Значительное увеличение скорости осаждения олова обусловливается высоким выходом по току, повышенной плотностью тока и вдвое большим значением электрохимического эквивалента олова в электролите, где оно двухвалентно. Наиболее стабильным в эксплуатации является электролит, состав (г/л) и режим работы которого приведены ниже:

Олово (в пересчете на металл)................ 63—65

Пирофосфат калия...................................... 520—560

Солянокислый гидразин........................... 8—12

Желатина, или клей столярный................. 2—2,5

Эмульгатор «Прогресс-2», мл/л................ 3—5

рН............................................................ 8,0—8,5

Температура электролита, °С..................... 25—70

Катодная плотность тока, А/дм2................ 3,0—6,0

Выход по току, %....................................... 80—90

К недостаткам электролита следует отнести его более высокую стоимость, большой вынос солей олова в системы водоочистки, накопление в нем нежелательных примесей в процессах корректирования.

Оплавление покрытия. С целью улучшения способности оловянных покрытий к пайке после длительного хранения (до одного года), снижения пористости покрытий детали подвергают оплавлению. В производстве белой жести эта операция особенно необходима, так как тонкие покрытия оловом очень пористы. Оплавление осуществляют погружением деталей на 1—2 с в касторовое масло или смесь состава (г/л): глицерин дистиллированный — 50, диэтиламин солянокислый — 50.

Оплавление производят при температуре 235—280 °С. После оплавления детали встряхивают и отмывают в горячей воде.

Покрытие сплавами на основе олова. В промышленности наибольшее распространение получили сплавы олово—свинец, олово—висмут, олово—цинк и др.

Таблица 96. Составы электролитов и режимы осаждения сплава олово—свинец

Компоненты и режим

Концентрация, г/л

1

2

3

4

Олово (в пересчете на металл)

Свинец (в пересчете на металл)

Борфтористоводородная кислота

Борная кислота

Калия пирофосфат (свободный)

Пептон (клей мездровый)

Гидрохинон

Гидразин солянокислый

Лимеда ПОС-1

Синтанол ДС-10, мл/л*

Блескообразователь ДДДМ

Синтанол ДС-натрий*, мл/л

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

____________

* 10%-ные растворы

35–60

25–45

100–120

25–40

–

1–3

0,8–1,0

–

–

–

–

–

–

18–25

1–3

35–40

20–30

–

–

130–250

1,5

–

8–12

–

–

1,0–1,2

–

8,3–8,9

18–28

2–4

12–18

5–9

100–200

15–25

–

–

–

–

0,5–1,0

10–60

–

–

–

15–25

2–3

25–30

15–18

80–90

–

–

–

–

–

–

60

–

5

–

18–25

1–3

Сплав олово—свинец. Покрытие применяется с целью обеспечения паяемости поверхности на длительное время при одновременной защите от коррозии. Сплав, содержащий 60% олова, в наибольшей степени удовлетворяет этому требованию. Кроме того, обеспечивается однородность структуры паяного шва и исключается образование гетерогенных систем, вызывающих охрупчивание паяных соединений, так как составы припоя ПОС-60 и покрытия одинаковы.

По сравнению с другими покрытиями аналогичного назначения сплав О—С (60) содержит меньше дорогого олова, чем, например, сплав олово—висмут или блестящее, а также оплавленное оловянное покрытие. Составы электролитов для осаждения матовых и блестящих покрытий сплавами олово—свинец приведены, в табл. 96.

Электролит № 1 наиболее распространен на предприятиях, так как обеспечивает получение сплава О—С (60), и весьма стабилен в эксплуатации. Электролит № 2 обладает наиболее высокой рассеивающей способностью. Покрытия мелкозернистые, легко оплавляющиеся. Блескообразователем ДДДМ служит сложное органическое соединение, полное название которого диаминодиметоксифенил метан; оно выпускается по ТУ 09-3788—75 НПО «Биохимреактив». Электролит № 3 также является электролитом для получения блестящих покрытий, которые не нуждаются в оплавлении для обеспечения хорошей

Таблица 97. Состав и режимы электроосаждения покрытия сплавом олово—свинец

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Олово сернокислое

Висмута сульфат

Кислота серная

Натрия хлорид

Формалин, мл/л

Синтанол ДС-10 или ДТ-7

Препарат ОС-20 (В)

Ацетилацетон

Лимеда Sn-2, мл/л

Режим:

Температура, °С

Катодная плотность тока, А/дм2

40–60

0,5–1,5

100–110

0,3–0,8

–

–

4–5

–

–

–

0,5–2,0

35–45

0,5–2,0

120–180

–

3–5

5–15

–

–

5–10

18–25

2–4

40–60

0,5–1,0

100–160

–

5–6

3–5

–

3–4

–

–

2–4

паяемости после длительного хранения. Электролит № 4 позволяет получать покрытия, сохраняющие способность к пайке после длительного хранения. Характерной особенностью электролита является обеспечение стабильного состава сплава (60±5% олова) при значительных изменениях катодной плотности тока в широких интервалах.

Сплав олово—висмут. Сплав содержит висмут в количестве 0,3—2,5%. Покрытие сплавом олово—висмут (О—Ви) значительно дольше, чем оловянное сохраняет способность к пайке, что позволяет исключить операцию оплавления. Применение сплава олово-висмут для покрытия деталей, запрессовываемых в пластмассу, облегчает проблему зачистки деталей от облоя и сохранение способности к пайке. Состав электролитов и режим осаждения сплава представлены в табл. 97.

Электролит № 1 наиболее простой по составу. Он применяется для получения матовых покрытий. При его использовании следует учитывать, что в перерывах между загрузками ванны висмут контактно осаждается на оловянных анодах и таким образом исчезает из электролита. Во избежание этого следует в перерывах между загрузками один из анодов перевешивать на катодную штангу, чтобы анодный процесс не прекращался. При длительных перерывах в работе аноды необходимо извлекать из ванны.

Электролиты № 2 и 3 являются электролитами для получения блестящих покрытий, которые дольше сохраняют способность к пайке и не «захватываются» от рук рабочих при сборке приборов. В этих электролитах не наблюдается контактное осаждение висмута на оловянных анодах. Во всех электролитах сернокислый висмут можно заменять на азотнокислую соль. Неполадки, встречающиеся при работе, аналогичны тем, которые встречаются при использовании кислых электролитов.

Сплав олово—никель. Покрытие из сплава олово—никель (60% Sn) обеспечивает пайку коррозионно-активными флюсами, обладает хорошими декоративными качествами, защитными свойствами и износоустойчивостью. На покрытии сплавом О—Н не образуются игольчатые наросты при длительном хранении, что характерно для всех остальных сплавов олова. Электролит для осаждения сплава имеет состав (г/л): двухлористое олово — 40—50; хлористый никель — 250—300; хлористый аммоний — 100; фтористый аммоний — 60; рН 3,5—4,5; температура электролита — 18—25 °С; катодная плотность тока 0,5—1,0 А/дм2. В качестве анодов можно использовать оловянные и никелевые аноды с раздельным регулированием тока, проходящего через них для поддержания заданной концентрации ионов Sn2+ и Ni2+.

Сплав олово—цинк. Покрытие сплавом олово—цинк, содержащим 20—25% цинка, являясь анодным по отношению к стали, хорошо защищает сталь от коррозии и химически более стойкое чем цинк. Сплав О—Ц (80) легко паяется с бескислотными флюсами.

Для осаждения сплава олово—цинк применяют станнатно-цианистый электролит состава (г/л): олово (в пересчете на металл) — 26—36; цинк (в пересчете на металл) — 1,5—3,0; едкий натр — 10—12; Цианид калия — 20—22. Температура электролита 65—70 °С, катодная плотность тока 2—3 А/дм2, анодная плотность тока 1—2 А/дм2, выход по току 60—70%. Электролит представляет собой смесь станнатного и цианистого электролитов со всеми особенностями эксплуатации каждого. Разработаны и всесторонне исследованы пирофосфатные электролиты. Для получения сплава О—Ц (с содержанием олова до 20%) рекомендован следующий состав (г/л): хлорид олова — 30—36; оксид цинка — 4—6; пирофосфат калия — 100—125; хлорид аммония — 100—125; желатина — 0,4—0,5. Электролиз ведется при температуре 18—25 °С и катодной плотности тока 0,5—0,6 А/дм2.

Оловянные покрытия и покрытия сплавами олово—висмут и олово—свинец удаляются со стальных деталей без повреждения основы анодной обработкой в растворе едкого натра (50—100 г/л), нагретого до температуры 50—60 °С при плотности тока 0,5—1,0 А/дм2.

С деталей из медных сплавов оловянное покрытие растворяется в смеси: соляная кислота (плотность 1,19 г/см3) — 1 л, оксид сурьмы — 12 г, вода — 125 мл. Температура раствора 15—25 °С. Контактно выделившуюся сурьму следует удалять с поверхности деталей в 10%-ном растворе горячей щелочи. Удаление сплава олово—свинец с деталей из меди и ее сплавов можно осуществить также в растворе состава: кислота борфтористоводородная — 350 мл, пергидроль (Н2О2) — 70 мл, вода — до 1 л. Температура раствора 18—25 °С.

15. Свинцевание

Свинец — химически стойкий металл, не растворяющийся; в серной кислоте любых концентраций, а также в слабой соляной. Свинец сохраняет стойкость в качестве анода в растворах, содержащих серную, хромовую кислоты и их соли. Щелочи, азотная кислота и многие органические кислоты свинец разрушают.

Свинцовые покрытия толщиной от 3 до 2000 мкм применяют для защиты изделий от коррозии в серной кислоте, сернистых соединений и в загрязненной атмосфере; для защиты от действия рентгеновских лучей; в качестве твердой смазки в узлах. Тренину для защиты от коррозии кабелей.

В гальванотехнике свинцевание применяют для защиты от растворения подвесочных приспособлений, проволочек, служащих дополнительными анодами при хромировании пресс-форм, фильер и других изделий.

Для свинцевания используют кислые электролиты на основе растворимых солей свинца борфтористоводородной, кремнефтористоводородной и фенолсульфоновых кислот, где он находится в виде катиона Рb2+. Скорость осаждения свинца приведена в табл. 98, составы электролитов свинцевания представлены табл. 99.

Для повышения прочности сцепления покрытий толщиной более 100 мкм рекомендуется предварительная пескоструйная или гидроабразивная обработка. Электролит приготавливается обычно растворением свинцового глета (РbО) или свежеосажденного углекислого свинца (2РbСО3∙Рb(ОН)2) в борфтористоводородной кислоте.

Электролит № 2 (кремнефтористоводородный) по своим качествам аналогичен электролиту № I, но содержит более дешевый компонент — кремнефтористую кислоту. Однако приготовление электролита несколько сложнее. Вначале получается кремнефтористоводородный свинец растворением свежеосажденного углекислого свинца в кремнефтористоводородной кислоте по реакции

2РbСО3∙Рb(ОН)2 + 3H2SiF6 = 3PbSiF6 + 2СО2 + 4Н2O.

Таблица 99. Скорость осаждения свинца, мкм/ч

Плотность тока, А/дм2

Выход по току, %

90

91

92

93

94

95

0,5

1,0

1,5

2,0

2,5

3,0

15,4

30,8

61,6

92,4

123,2

154,0

15,5

31,1

62,2

93,3

124,4

155,5

15,7

31,5

63,0

94,5

126,0

157,5

15,8

31,8

63,6

95,4

126,4

159,0

16,0

32,1

64,2

96,3

128,4

160,5

16,2

32,5

65,0

97,5

130,0

162,5

Таблица 99. Состав электролитов свинцевания и режим электролита

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Фторборат свинца

Кремнефторид свинца

Фенолсульфомат свинца

Борфтористоводородная кислота свободная

Кремнефтористоводородная кислота свободная

Парафенолсульфоновая кислота

Борная кислота

Клей столярный

Режим:

Температура, °С

Катодная плотность тока, А/дм2

180–200

–

–

40–45

–

–

–

0,5–1,0

15–25

1,0–3,0

–

80–150

–

–

20–35

–

5–6

0,5–1,0

15–25

1,0–1,2

–

–

140–200

–

–

20–40

–

0,5–1,0

18–60

0,5–4,0

Затем в рабочую ванну после отстаивания вводят последовательно растворы кремнефтористоводородного свинца, борной кислоты и кремнефтористоводородной кислоты. Электролит № 3 (фенолсульфоновый) обеспечивает получение более светлых осадков и при повышенных плотностях тока, однако его применение затрудняется наличием фенольных соединений, которые усложняют очистку сточных вод от очень опасных для окружающей среды фенолов. Фенолсульфоновая кислота приготавливается следующим образом: в чугунный или эмалированный сосуд помещают фенол, нагревают до его плавления (45 °С), после чего небольшими порциями вливают концентрированную серную кислоту в количестве на 15—20% больше чем фенола:

C6H5OH + H2SO4 = C6H5OHHSO3 + H2О.

Затем при непрерывном помешивании смесь нагревается до температуры 100—110°С и выдерживается в течение 24 ч.

В отдельной ванне к фенолсульфановой кислоте добавляется углекислый свинец, образуя требуемую для электролита соль:

2C6H5OHSO3 + PbCO3 = Pb(C6H5OHSO3)2 + H2O.

Для свинцевания особо сложных по рельефу деталей рекомендуется пирофосфатный электролит состава (г/л): свинец в пересчете на металл — 10—15, пирофосфат калия (К4Р2О7∙3Н2О) — 95—100, закрепитель «Устойчивый-2». Температура раствора 60 °С, катодная плотность тока 0,5—1,0 А/дм2. При интенсивной перемешивании плотность тока может быть увеличена до 4— 5 А/дм2. Электролит готовится из азотнокислого свинца по реакции

2Рb(NO3)3 + К4Р2O7 = Pb2P2O7 + 4KNO3.

Таблица 95. Неполадки при свинцевании в кислых электролитах

Характеристика неполадок

Причина

Способ устранения

Крупнозернистый осадок по всей поверхности

Недостаток клея или другого ПАВ; пониженное содержание свободной кислоты

Добавить ПАВ; увеличить содержание кислот

Образование шлама из фтористого свинца

Недостаток борной кислоты

Добавить борную кислоту

Плохое сцепление покрытия с основой

Наводороживание в процессах подготовки; недостаточная очистка поверхности

Улучшить подготовку поверхности; исключить наводороживание

Наросты на краях деталей, значительное газовыделение на катоде

Высокая катодная плотность тока; избыток свободной кислоты

Снизить плотность тока; добавить соль свинца

Осадок пирофосфата свинца затем растворяется в избытке К4Р2О7:

Рb2P2O7 + 3К4P2O7 = 2К6[Рb(Р2O7)2].

Продукт «закрепитель» производится в нескольких вариантах, в том числе продукт ДВУ (ГОСТ 6858—69), У-2, ДЦМ. Менее распространен трилонатный электролит на основе трилона А (нитрилтриуксусная кислота), который также имеет высокую рассеивающую способность и дает возможность получать гладкие и беспористые (при толщине 5—8 мкм) осадки свинца.

Электролит № 1 (борфторатный) характеризуется несколько меньшей рассеивающей способностью и склонен при повышенных плотностях тока к дендритообразованию. Состав электролита следующий (г/л): азотнокислый свинец — 30—100; нитрилтриуксусная кислота — 60—240; препарат ОС-20 — 1—3; желатина или клей — 1—3; полиокс-100 — 1—5. Водный аммиак добавляется до рН 9. Температура электролита 18—25 °С, катодная плотность тока до 4 А/дм2 при перемешивании, катодный выход по току 94—97%. Основная часть электролита готовится смешиванием углекислого свинца и трилона А в отношении 1 : 3 по массе.

Основные неполадки при свинцевании в кислых электролитах представлены в табл. 100.

Удаление дефектных свинцовых покрытий без повреждения основы лучше всего выполнить электрохимическим способом в 10%-ном растворе едкого натра при температуре 60—70 °С. Анодная плотность тока 1—3 А/дм2.

Химический способ удаления заключается в погружении на несколько минут освинцованных деталей в раствор следующего объемного содержания: уксусная кислота (ледяная) — 5; перекись водорода — 1; вода —14.

Глава 7

ЗАЩИТНО-ДЕКОРАТИВНЫЕ ПОКРЫТИЯ

16. Назначение и выбор

Под защитно-декоративными покрытиями имеют в виду покрытия из никеля и хрома, которые будучи катодными по отношению к железу, не обеспечивают электрохимической защиты от коррозии, как, например, цинк или кадмий. Однако применяя никель-хромовые покрытия в сочетании с подслоем меди и добиваясь отсутствия сквозных пор, создают достаточно надежную защиту металла (углеродистых сталей) от коррозии.

Высокие декоративные качества никелевых и хромовых покрытий широко используют в различных отраслях промышленности для получения блестящей или полублестящей поверхности, стойкой в различных климатических условиях, учитывая которые устанавливают необходимую толщину покрытий. В соответствии с ГОСТ 9.303—84, определяющем общие требования к выбору покрытий, в табл. 101 представлены рекомендации по применению защитно-декоративных покрытий.

В настоящее время широкое распространение, особенно в автомобильной промышленности, получают защитно-декоративные покрытия, подслоем которых является система никелевых покрытий биникель—триникель—силникель. Биникель — двухслойное никелевое покрытие. Первый слой полублестящий столбчатой структуры с малой пористостью, второй слой блестящий с ламинарной структурой, содержащий серу. Верхний слой более электроотрицателен по отношению к первому и электрохимически

Таблица 101. Выбор толщины покрытий для защитно-декоративных целей

Вид покрытия

Условное обозначение

Толщина покрытий, мкм, для различных условий эксплуатации

Л

С

Ж

ОЖ

Детали из углеродистой стали

Никель

Медь—никель

Никель—хром

Хром «молочный»

Медь—никель—хром

Н.

М.Н.

Н.Х.

Хмол

М.Н.Х.

15

9; 6

15; 1

12

9; 6; 1

24

24; 9

24; 1

35

24; 9; 1

–

30; 12

–

45

30; 12; 1

–

35; 15

–

60

35; 15; 1

Детали из меди и ее сплавов

Никель блестящий

Никель—хром

Н.б

Н.Х.

9

6; 1

12

9; 1

15

12; 1

18

15; 1

защищает его от коррозии. Триникель представляет собой трехслойную структуру; полублестящее покрытие; тонкий промежуточный слой никеля, содержащий серу, и наружный слой блестящего никеля. Поверх трехслойного никелевого покрытия осаждается тонкий (0,25—1,0 мкм) слой блестящего хромового покрытия.

Особенностью рассматриваемого варианта покрытия, как и в предыдущем случае, является анодный характер промежуточного слоя никеля по отношению к соседним слоям, в результате чего никелевый подслой в целом становится более устойчивым, и пористость тонкого слоя хрома не представляет опасности.

Покрытие из силникеля представляет собой вариант блестящего никелирования, в котором одновременно с электроосаждением никеля происходит включение в его структуру мелкодисперсных частиц каолина. Суммарная площадь поверхности частиц каолина составляет до 10% от площади поверхности никеля. При осаждении блестящего хрома на поверхность силникеля в местах выхода частиц каолина в хромовом покрытии образуется огромное количество пор, вследствие чего площадь анодной поверхности никеля в порах во много раз превышает площадь катодной хрома, и таким образом анодная плотность тока микрокоррозионного элемента значительно снижается.

Сочетание покрытий силникель—хром, как показали коррозионные испытания, существенно повышает защитные свойства покрытия. К числу защитно-декоративных покрытий относятся также такие виды покрытий, как черный никель, черный хром, агатовый хром.

Различие между защитными, защитно-декоративными и специальными покрытиями носит условный характер и целый ряд покрытий специального назначения могут применяться для декоративной отделки. К таким видам относятся покрытия из драгоценных металлов и многих сплавов. Например, сплав цинк— никель, содержащий 25—28% никеля, является анодным по отношению к железу и в то же время обладает такими же декоративными качествами, как и никель. Внедрение этого сплава вместо никеля дает большую экономию за счет снижения расхода дорогого никеля.

Сплав олово—никель, содержащий 30—40% никеля, в ряде случаев может заменить декоративное хромирование с подслоем никеля. Сплав олово—медь с содержанием 40—45% олова (белая бронза) по своим декоративным качествам даже превосходит серебро. Покрытие химическим никелем (бестоковое никелирование), применяемое для повышения износоустойчивости поверхности деталей приборов, при металлизации пластмасс выполняет функции декоративного покрытия.

Следует также иметь в виду, что электролиты для получения защитно-декоративных покрытий в ряде случаев используются и для покрытий, имеющих специальное назначение. Например,

твердое (износоустойчивое) хромирование может производиться из того же электролита, который используется для блестящего хромирования.

17. Меднение и покрытия медными сплавами

Назначение и свойства покрытий. Медь в атмосферных условиях реагирует с влажным воздухом, содержащим сернистые и аммиачные соединения, углекислый газ. Она интенсивно растворяется в азотной и хромовой кислотах, слабее — в серной и почти не реагирует с соляной кислотой. Медь легко окисляется и растворяется под действием различных окислителей — перекиси водорода, хлорного железа и др.

Медные покрытия применяются в качестве подслоя при нанесении многослойных защитно-декоративных покрытий; для местной защиты стальных деталей от цементации, азотирования и борирования; при металлизации диэлектрических материалов и в производстве печатных плат; для наращивания толстых слоев в гальванотехнике при снятии металлических копий с художественных изделий и для формирования деталей сложного профиля из меди; для улучшения пайки.

Электролиты для меднения разделяются по своему составу на кислые и щелочные. К кислым электролитам относятся сернокислые, борфтористые, кремнефтористые, сульфаминовые, нитратные и хлоридные. Они просты по составу, допускают применение высоких плотностей тока, но характеризуются низкой рассеивающей способностью и невозможностью непосредственно осаждать медь на углеродистую сталь из-за осаждения контактной меди. К щелочным электролитам относятся цианистые, пирофосфатные, аммиачные и другие, в которых медь находится в виде комплексных соединений, что исключает ее контактное осаждение на сталь. Скорость осаждения меди в кислых и цианистых электролитах существенно различается вследствие того, что электрохимический эквивалент одновалентной меди в цианистых электролитах вдвое больше, чем у двухвалентной меди в кислых и некоторых щелочных электролитах. В табл. 102 приведены данные о скоростях осаждения меди.

Кислые электролиты. Наибольшее распространение в гальванотехнике получили сульфатные электролиты, так как они стабильны и легко корректируются в работе. Кроме того, они наиболее дешевы и при их использовании очистка промывных вод не вызывает особых трудностей в системе очистных сооружений. Состав электролитов и режим осаждения меди приведены в табл. 103.

Электролит № 1 — самый простой и наиболее популярный электролит меднения, использованный в гальванопластике и гальваностегии Б. С. Якобом и Фарадеем более 150 лет тому назад. При интенсивном перемешивании электролита катодная плотность тока может быть повышена до 4—10 А/дм2.

Таблица 102. Скорость осаждения меди, мкм/ч

Плотность тока, А/дм2

Выход по току, %

60

70

80

90

100

0,5

1,0

1,5

2,0

2,5

3,0

3,5

4,0

5,0

4,0/8,0

7,9/15,8

12/24

15,8/31,6

26/40

24/48

28/56

31,6/63,2

40/80

4,7/9,3

9,3/18,6

14,1/28,2

18,6/37,2

23,5/47,0

28,2/56,4

32,9/65,8

37,2/74,4

47/94

5,4/10,8

107/21,4

16,2/32,4

21,4/42,8

27/54

32,4/64,8

37,8/65,5

42,8/85,6

54/108

6/12

12/24

18/36

24/48

30/60

36/72

42/84

48/96

60/120

6,7/13,3

13,3/26,6

20,1/40

26,6/53,2

33,5/67

53,2/106,4

60/120

53,2/106,4

67/134

Электролит № 2 — электролит блестящего меднения. В качестве блескообразователей в нем используются следующими добавки: Б-7211 или БС, поставляемые по импорту из Болгарии; БЭСМ (ТУ 6-02-2-829—85), изготовляемые опытным производством Ленинградского института прикладной Химии (ГИПХ); ЛТИ (ТУ АУЭО.028.010), приготавливаемые опытным заводом в г. Дрогобыче. В качестве анодов следует применять меднофосфористые марки АМФ, так как аноды марки M1 интенсивно покрываются шламом. Рассеивающая способность электролита № 2 намного превосходит рассеивающую способность электролита № 1.

Таблица 99. Состав сульфатных электролитов меднения и режим электролита

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Медный купорос

Серная кислота

Хлористый натрий

Блескообразователь, мл/л

Режим:

Температура, °С

Катодная плотность тока, А/дм2

Выход по току, %

200–250

20–70

–

–

18–25

1–2

100

200–250

50–70

0,04–0,06

4–5

18–25

2–3

100

75–100

150–170

0,04–0,06

4–5

18–25

0,5–1,5

100

Электролит № 3, содержащий повышенное количество серной кислоты и уменьшенное количество меди, обладает наиболее высокой среди кислых электролитов рассеивающей способностью. Он пригоден как для осаждения блестящих, так и матовых покрытий; в последнем случае добавки блескообразователей и хлоридов исключаются из состава электролита. Во всех электролитах медь находится в виде двухвалентного иона Сu2+. Медь относится к электроположительным металлам, поэтому примеси многих других катионов в электролите (Fe2+, Ni2+, Cd2+, Zn2+) не влияют на качество медных покрытий. Более чувствительны электролиты к органическим загрязнениям, которые придают осадкам меди хрупкость и полосчатость.

С целью интенсификации процесса меднения применяют борфторидные или кремнефторидные электролиты. Состав борфторидных электролитов следующий (г/л): фторборат меди — 35—40; борфтористоводородная кислота свободная — 18—20. Температура раствора 15—25°С; рН 1. Катодная плотность тока до 10 А/дм2 при перемешивании электролита. Состав кремнефто-ридных электролитов (г/л) следующий: кремнефторид меди — 250—300; кремнефтористоводородная кислота — 10—15. Температура электролита 20— 60 °С, катодная плотность тока до 20 А/дм2.

При меднении стальных деталей во избежание контактного осаждения меди надо, чтобы первый слой (3—5 мкм) состоял из цианистых или других щелочных электролитов; вместо них можно применить никель с толщиной слоя 3—5 мкм. В этом случае необходимо учитывать, что в углублениях сложнопрофилированных деталей никель осаждается очень тонким слоем, или не осаждается совсем, в результате чего на этих участках образуется рыхлый слой контактно выделившейся меди.

Основные неполадки, встречающиеся при меднении в кислых электролитах, представлены в табл. 104.

Щелочные электролиты. К щелочным электролитам относятся цианидные и пирофосфатные.

Цианидные электролиты. В цианидных электролитах медь находится в комплексных анионах типа Сu(CN)32–, Сu(CN)43–, что обусловливает высокую рассеивающую способность электролита и возможность осаждения меди не только на детали из углеродистой стали, но и на детали из цинкового сплава. Составы цианидных электролитов приведены в табл. 105, а основные неполадки в их работе — в табл. 106.

Цианидные электролиты обладают обезжиривающей способностью, в результате чего покрытия не отслаиваются даже в том случае, если поверхность подготовлена не совсем качественно.

Электролит № 1 является самым простым и наиболее распространенным, покрытия матовые с равномерным оттенком. Недостатком его является малая скорость осаждения и склонность анодов к пассивации. Электролит № 2 характеризуется возмож-

Таблица 104. Основные неполадки при меднении в кислых электролитах

Характеристика неполадок

Причина

Способ устранения

Отслаивание медного слоя при полировке или сушке

Плохая подготовка поверхности; малая толщина подслоя никеля

Улучшить очистку поверхности деталей; увеличить толщину подслоя до 3–5 мкм

«Подгар» покрытия и дендриты на выступах и кромках деталей

Чрезмерно высокая плотность тока; малое межэлектродное расстояние

Снизить плотность тока, применить перемешивание; правильно расположить детали на подвесках

Шероховатость покрытия в углублениях деталей

Низкая концентрация серной кислоты; очень низкая плотность тока

Добавить кислоту по данным анализа; повысить плотность тока

Появление блестящих полос на покрытии

Загрязнение электролита метаорганическими примесями

Очистить электролит активированным углем

Отдельные краснеющие пятна на светлом покрытии

Выделение контактной меди вследствие малой толщины подслоя меди или никеля

Увеличить выдержку деталей в ваннах, где наносится подслой

Кристаллизация медного купороса на анодах

Повышенная концентрация медного купороса в электролите

Разбавить электролит водой

Грубая шероховатость поверхности покрытия

Загрязнение электролита механическими припоями

Отфильтровать электролит через хлориновую ткань

ностью более интенсивного осаждения меди и содержит в качестве активатора анодного процесса калий—натрий виннокислый, который может заменяться роданидом натрия или аммония. В качестве блескообразователя вводят фурфуриловый спирт (0,3—0,6 г/л). Реверсирование тока при длительности катодного периода 10 и анодного — 1 и 2 с способствует получению более гладких покрытий при повышенных плотностях тока.

Особенность методики приготовления цианистых электролтов заключается в том, что цианид меди (CuCN) обычно приходится получать непосредственно в процессе приготовления электролита. Вначале рекомендуется восстановить медь из двухвалентной в одновалентную действием на раствор медного купороса такого восстановителя, как сульфит натрия:

3CuSО4 + 3Na2SO4 + 3H2O = CuSO3∙Cu2SO3∙2H2O + 3Na2SO4 + H2SO4.

Образующийся красно-бурый осадок, называемый солью Шевреля, отстаивается, раствор декантируют, осадок несколько раз промывают водой, затем соль Шевреля растворяется в раствор цианида натрия по реакции:

2CuSO3∙Cu2SO3 +14NaCN = 6NaCu(CN)2 + 4Na2SO3 + (CN)2.

Таблица 105. Состав цианидных электролитов и режимы осаждения меди

Компоненты и режим

Концентрация, г/л

1

2

Компоненты:

Цианид меди

Цианид натрия (свободный)

Натр едкий

Калий–натрий виннокислый

Режим:

Температура, °С

Катодная плотность тока, А/дм2

Выход по току, %

20–30

10–15

8–12

–

15–25

0,5–2,0

70–60

50–70

10–15

10–15

35–50

45–50

0,5–4,0

70

Таблица 93. Основные неполадки при оловянировании в кислых электролитах

Характеристика неполадок

Причина

Способ устранения

Обильное выделение водорода на деталях, мала скорость осаждения меди

Большой избыток NaCN по отношению к Cu+

Добавить солей меди

Питтинг на поверхности деталей, полосчатость покрытия

Загрязнение электролита органическими примесями

Очистить электролит активированным углем (~0,5 г/л)

Электролит в зоне анода голубой, на анодах белый или коричневый налет

Недостаток свободного NaCN; пассивация анодов

Довести содержание NaCN до нормы; зачистить аноды; добавить новые, увеличить анодную поверхность

Темно-красный цвет медного покрытия

Высокая катодная плотность тока

Снизить ток на ванне

Шероховатость покрытия и большая пористость

Загрязнение электролита механическими примесями

Отфильтровать электролит через хлориновую ткань

Большая пористость покрытия. Аноды и стенки ванн покрыты белым налетом

Накопление в электролите карбонатов (более 100 г/л)

В зимнее время произвести вымораживание карбонатов при температуре –5 °С и ниже или удалить карбонаты обработкой электролита Ba(OH)2

Мала степень блеска

Несоответствие между плотностью тока и температурой электролита. Недостаток блескообразователей

Откорректировать режимы; добавить блескообразователь

Пользуясь приведенными уравнениями реакций, можно рассчитывать количество исходных продуктов для приготовления электролитов. Так, для приготовления электролита № 1 поступают следующим образом: в горячей (60—70 °С) воде растворить сульфит натрия из расчета 135 г/л, прилить при перемешивании раствор сульфата меди из расчета 70 г/л, нагретый до той же температуры. При этом выпадет осадок соли Шевреля, а раствор обесцвечивается. Раствор слить, а осадок два-три раза промыть теплой водой. Отдельно растворить в теплой воде цианистый натрий из расчета 55 г/л и приливать его к осадку соли Шевреля при перемешивании до полного растворения осадка.

Пирофосфатные электролиты. Для замены цианистых электролитов меднения наибольшее распространение получили пирофосфатные электролиты, в которых медь находится в комплексном анионе Сu(Р2O7)6– в слабощелочной среде (рН 7,5—9,5). Медь двухвалентна. Рассеивающая способность пирофосфатных электролитов несколько ниже, чем цианистых. В литературе приводится большое число вариантов пирофосфатного электролита, включая электролиты с добавками таких веществ, как лимонная кислота, аммонийные соли, соли селенистой кислоты, моноэтаноламин и ряд других добавок, которые улучшают структуру покрытия и рассеивающую способность, но усложняют контроль электролитов. Рекомендуется наиболее простой и менее концентрированный по основному компоненту — пирофосфату состава (г/л): медный купорос — 30—50, пирофосфат натрия — 120—180, двухзамещенный натрий фосфат—60—100, температура раствора 45—55 °С, катодная плотность тока 1,0—1,5 А/дм8, выход по току 90—92%, рН7—8.

Для обеспечения прочного сцепления меди с поверхностью деталей из углеродистой стали необходимо нанести первый слой в электролите, содержащем 1,0—2,5 г/л медного купороса и 80—100 г/л пирофосфата натрия. Загрузку деталей производить под током плотностью 1—2 А/дм2, при температуре электролита 15—30 °С в течение 3—5 мин. Далее без промывки детали переносят в основной электролит.

Пирофосфатный комплекс меди получают, приливая к раствору медного купороса пирофосфат натрия (или калия). Вначале выпадает осадок пирофосфата меди (Cu2P2O7), который затем в избытке пирофосфата растворяется.

Железистосинеродиетый электролит. Этот электролит относится к категории нецианистых, так как для его приготовления не требуются цианистые соли, но медь в нем присутствует в виде цианистого комплекса типа Сu(CN)2– и Сu(CN)32–; свободный цианид отсутствует, но при продолжительной эксплуатации электролита он накапливается. Состав электролита по исходным компонентам (г/л) следующий: медь сернокислая (в пересчете на металл) — 15—30, калий железистосинеродистый — 180—250, калия гидрат оксида — 7—25, калий—натрий виннокислый

90—100. Температура электролита 50—60°С, катодная плотность тока 1,5—3,0 А/дм2, выход по току 60%.

Электролит рекомендуется для использования в небольших по объему ваннах в условиях опытного и мелкосерийного производства. Это ограничение связано со сложностью приготовления и корректирования электролита, которое осуществляется следующим образом: вначале приготавливается соль Шевреля по приведенной выше методике, затем раствор железосинеродистого калия из расчета 360 г/л нагреть до кипения и в кипящий раствор при перемешивании ввести соль Шевреля. Полученную массу кипятить 40 мин. Не прекращая кипячения, ввести в нее раствор едкого кали из расчета 80 г/л, и продолжать кипячение в течение 4 ч до полного осаждения железа в виде его гидрата.

В процессе приготовления электролита протекают весьма сложные реакции, в результате которых образуется комплексная соль меди К2Сu(CN)3, железо окисляется до трехвалентного состояния и в щелочной среде выделяется в виде Fe(ОН)3, железистосинеродистый калий частично расходуется на восстановление двухвалентных ионов меди из соли Шевеля, превращаясь в железосинеродистый калий K3Fe(CN)6. Полученный раствор отфильтровывается от гидроокиси железа и вводится в рабочую ванну. В электролите кроме соли меди присутствуют железо и железистосинеродистый. калий, а также сульфат калия. Калий — натрий виннокислый вводится в рабочую ванну. Поскольку осаждение меди происходит из комплексного аниона Сu(СN)32–, все свойства электролита аналогичны свойствам цианидного электролита.

Калий—натрий виннокислый необходим как депассиватор медных анодов. Электролиты на основе аминосоединений, например этилендиаминовый электролит, применяют очень редко из-за сложности обезвреживания этилендиамина в системе очистных сооружений.

Сплавы меди. Сплавы меди с цинком, оловом, никелем и рядом других металлов используются в гальванотехнике для различных целей; наибольшее распространение получил сплав с цинком (латунь), который наносят на стальные и даже латунные детали, подвергающиеся обрезиниванию. Этим достигается особо прочное сцепление резины с металлом. Для латунирования применяют цианидные или пирофосфатные электролиты.

Состав цианидного электролита (г/л) следующий: медь цианистая — 15—25, цинк цианистый — 7—15, натрий цианистый (свободный) — 8—12. Температура электролита 15—30 °С, катодная плотность тока 0,2—0,5 А/дм2. Величина рН электролита 10—11. Скорость осаждения при плотности тока 0,5 А/дм2 составляет 1 мкм за 8 мин. Аноды латунные из сплава Л-62.

Состав пирофосфатного электролита (г/л) следующий: медь сернокислая — 4,8—6,2, цинк сернокислый — 4,4—6,0, калий пирофосфорнокислый — 50—60, калий фосфорнокислый одно-

замещенный до 20, щавелевая кислота — 10—15, борная кислота — 4—5. Величина рН электролита 9,5, температура электролита 15—30 °С, катодная плотность тока 0,8—1,2 А/дм2. Аноды изготовлены из сплава Л-70.

18. Электроосаждение никеля

Никелевое покрытие относится к категории защитно-декоративных и широко применяется как самостоятельно, так и в сочетании с хромом во всех отраслях промышленности и особенно в больших масштабах в автомобильной промышленности. Толщина никелевых покрытий устанавливается в зависимости от условий эксплуатации и материала детали, как показано в табл. 101.

Скорость осаждения никеля в зависимости от плотности тока приведена в табл. 107, наиболее распространенные составы электролитов представлены в табл. 108 и 109. Виды неполадок и способы их устранения при никелировании в различных электролитах представлены в табл. 110.

Электролит № 1 рекомендован ГОСТ 9.315—84 для никелирования деталей в стационарных ваннах на подвесочных приспособлениях, а также в ваннах барабанного или колокольного типа. Электролит № 2 предназначен для применения в стационарных ваннах при небольших объемах производства; он характеризуется минимальным уносом никелевых солей с промывными водами. Электролит № 3 по своим свойствам и назначению равноценен электролиту № 1; введение в его состав сернокислого магния обеспечивает получение более эластичных и светлых осадков никеля. Электролит № 4 рассчитан на интенсификацию процесс никелирования, и введение фторидов обеспечивает более активное растворение анодов.

Нижний предел плотности тока устанавливают при незначительном перемешивании электролита качающейся катодной штангой, верхний — при более интенсивном перемешивании и повышенной температуре электролита. Борная кислота вводится во все электролиты как буферная добавка, препятствующая защелачиванию прикатодного слоя в процессе осаждения никеля и образованию в нем гидроокисей никеля. Хлориды или фториды активизируют анодный процесс.

Для приготовления электролитов все его компоненты растворяются в небольших порциях горячей воды, а затем растворы сливаются в ванну, где производят очистку электролита от примесей органических веществ и железа следующим образом: подогретый до 60 °С раствор подщелачивают до рН 5 карбонатом никеля или содой, добавляют перекись водорода 2—3 мл/л (или перманганат калия 0,25 г/л), тщательно перемешивают раствор в течение 30—60 мин, затем добавляют активированный уголь (2—3 г/л), перемешивая раствор, и после отстаивания в течение
8—12 ч при комнатной температуре отфильтровывают электролит

Таблица 107. Скорость осаждения никеля, мкм/ч

Плотность тока, А/дм2

Выход по току, %

60

70

80

90

95

98

0,5

1,0

1,5

2,0

3,0

4,0

5,0

10,0

3,7

7,4

11,1

14,9

22,3

29,6

37,2

74,4

4,4

8,8

13,2

17,6

26,4

35,2

44,0

88,0

5,0

10,0

15,0

20,0

30,0

40,0

50,0

100,0

5,6

11,2

16,8

22,4

33,6

44,8

56,0

112,0

5,9

11,8

17,7

23,6

35,4

47,2

59,0

118,0

6,0

12,0

18,0

24,0

36,0

48,0

60,0

120,0

Таблица 108. Составы электролитов и режим матового никелирования

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Никель сернокислый

Никель хлористый

Борная кислота

Натрий сернокислый

Натрий хлористый

Магний сернокислый

Натрий (калий) фтористый

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

Катодный выход по току, %

140–200

35–40

25–40

60–80

–

–

–

5,2–5,8

20–55

0,5–2,0

90–95

70–75

–

25–30

40–50

5–10

–

–

5,6–5,8

18–25

0,5–1,0

95

140–150

–

25–30

80–100

5–10

20–30

–

5,0–5,5

18–25

0,5–2,0

95–98

250–400

–

25–40

–

–

–

2–5

2–3

50–60

5–10

85–90

Таблица 109. Составы электролитов и режим блестящего никелирования

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Никеля сульфат (гидрат)

Никеля хлорид (гидрат)

Натрия хлорид

Кислота борная

250–300

50–60

–

25–30

250–300

40–90

–

30–40

200–250

–

10–15

30

250–300

–

10–15

25–40

Продолжение таблицы 109.

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Никеля (калия) фторид

Бутиндиол 1,4

Сахарин

Фталимид

Формальдегид (40%-й)

Блескообразователь НИБ-3, мл/л

Блескообразователь НИБ-12, мл/л

Нафталиндисульфокислота 2,6–2,7

Нафталиндисульфокислота 1,5

Сульфанол

Антипиттинговая добавка НИА-1, мл/л

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

–

0,12–0,2

1,5–2,0

0,08–0,12

–

–

–

–

–

–

0,5–2,0

4,1–5,1

50–60

3–8

–

0,05–0,2

1,5–2,0

–

–

5–10

0,05–0,2

–

–

–

0,5–2,0

3,5–6,0

50–60

2–8

–

0,2–0,5

–

–

–

–

–

–

1,5–2,0

–

–

4,5–5,5

40–50

2–4

5–6

–

–

–

0,4–0,8

–

–

2–4

–

0,015

–

5,8–6,0

40–50

2–5

Таблица 110. Основные неполадки и способы их устранения при никелировании

Характеристика неполадок

Причина

Способ устранения

Покрытие не осаждается, обильное газовыделение на катоде

Повышена кислотность; низкая температура электролита; электролит загрязнен азотной или хромовой кислотой

Откорректировать величину рН; повысить температуру электролита; сменить или «проработать» электролит током

Покрытие не осаждается, детали покрываются темным мажущим налетом

Неправильное включение полюсов на ванне

Проверить правильность подключения ванны к источнику тока

Низкая скорость осаждения покрытия и значительное выделение водорода на котоде

Низкая температура электролита. Малая электропроводность электролита

Подогреть электролит, добавить проводящие соли

Темный пятнистый осадок, покрытие плохо полируется

Электролит загрязнен примесями меди, железа, цинка; завыцшенное значение величины рН

Провести селективную очистку; откорректировать рН электролита

Продолжение таблицы 110.

Характеристика неполадок

Причина

Способ устранения

Хрупкие осадки никеля

Заниженное значение рН; загрязнение электролита органическими соединениями и солями железа; завышенное содержание блескообразователя

Откорректировать рН

электролита; провести

очистку электролита с

помощью перманганата

калия или перекиси водорода

Отслаивание никелевого покрытия

Некачественная подготовка поверхности деталей; перерывы электрического тока; большие внутренние напряжения осадков из электролитов с блескообразователями

Улучшить подготовку поверхности; проверить и зачистить все

контакты; очистить электролит активированным

углем

Отсутствие покрытия на отдельных деталях

Отсутствие контакта

деталей на подвеске или

подвески со штангой;

детали экранируют

друг друга; неправильное расположение анодов или нарушение их

контакта с анодной

штангой

Улучшить контакты;

изменить расположение

деталей; улучшить

контакт и расположение

анодов

«Подгар» покрытия

на краях деталей

Завышена плотность

тока; заниженная концентрация ионов никеля

Снизить плотность тока или повысить температуру электролита; проанализировать электролит и увеличить содержание ионов никеля

Шероховатость покрытия

Электролит загрязнен взвешенными частицами анодного шлама

Отфильтровать электролит и проверить целостность чехлов на анодах

Питтинг на покрытии

Загрязнение электролита органическими

примесями; недостаток

антипиттинговой добавки; слабое перемешивание; заниженная

концентрация борной

кислоты

Обработать электролит перекисью водорода

и углем; добавить антипиттинговые смачиватели; увеличить содержание борной кислоты

Шелушение осадка

Присутствие в электролите окислителей

Обработать электролит активированным углем и прокипятить

Низкая рассеивающая способность электролита

Плохая электропроводность; заниженная

плотность тока; недостаточная поверхность

анодов

Откорректировать содержание проводящих

солей; повысить плотность тока; увеличить

площадь анодов

Осадки или полосы

черного цвета

Наличие в электролите примесей цинка

Довести рН до 6,3—

6,5, провести селективную очистку

Продолжение табл. 110

Характеристика неполадок

Причина

Способ устранения

Матовые оскдки в электролите блестящего никелирования

Низкая концентрация блескообразователей; несоответствие температуры и кислотности электролита

Добавить блескообразователь; довести кислотность и температуру до заданных значений

Слой никеля блестящий с продольными трещинами

Накопление железа более 0,1 г/л

Обработать электролит перекисью водорода, довести до рН 6 и отфильтровать

в рабочую ванну. Перед вводом ванны в эксплуатацию, производят селективную очистку электролита от примесей электроположительных металлов, для чего доводят рН раствора до 2,0—2,5 разбавленной серной кислотой, завешивают никелевые аноды, а на катодную штангу завешивают стальные листы так, чтобы катодная поверхность в 2—3 раза превышала анодную и при катодной плотности тока 0,15—0,25 А/дм2 «прорабатывают» электролит током в течение 24—40 ч.

Селективную очистку электролита рекомендуется проводить периодически (а иногда и непрерывно), освобождая электролит от примесей, которые попадают в раствор из анодов при их растворении, а также в результате частичного растворения поверхности медненных деталей или деталей из латуни.

Электролит № 1 (Лимеда НБ-l) предназначен для покрытия деталей на подвесках. Расход добавок составляет: сахарина 0,8—0,9 г и бутиндиеда 3,5—4,5 мл на 1 м2 поверхности покрытия.
Электролит № 2 (Лимеда НБ-3) обеспечивает более высокую степень блеска, корректирование электролита блескообразователями производится из расчета 12—17 мл/м2 НИБ-3 и 0,8—1,25 мл/л
НИБ-12. Сахарин и бутиндиол вводятся так же, как и для электролита № 1. Перемешивание электролитов осуществляется сжатым воздухом при непрерывной фильтрации. Электролиты № 3„4 эксплуатируют при менее интенсивных режимах, используя в качестве блескообразователей распространенные продукты — нафталинсульфакислоты. Электролиты блестящего никелирования более чувствительны к примесям и нуждаются в более частой корректировке, как по данным химического анализа, так и по результатам электролиза в ячейке Хэлла, о применении которой дана информация в гл. 17.

Технология многослойных покрытий из электролитов блестящего никелирования в процессах биникель, триникель и силникель в справочнике не рассматривается, информацию о них можно получить в специальных изданиях [8, 17].

Никелевые покрытия, полученные из сульфаматных электролитов, обладают минимальными внутренними напряжениями,

поэтому их применяют для наращивания толстых слоев никеля при гальванопластике. Электролиты допускают осаждение никеля при высоких плотностях тока и выходе по току 100%. Состав электролита (г/л) следующий: сульфамат никеля Ni(SO3NH2)2 — 300—400; хлорид никеля — 12—15; кислота борная — 25—40; сахарин — 0,5—1,5; лаурил сульфат натрия—0,1—1,0. Величина рН 3,6—4,2. Температура электролита 50—60 °С, катодная плотность тока 5—12 А/дм2.

Покрытие «черным» никелем применяют для декоративной отделки деталей, а также для деталей оптической аппаратуры. Толщина слоя 0,5—0,7 мкм и осаждение черного никеля производят по подслою из меди, цинка или никеля. По окончании процесса покрытие промасливают или наносят бесцветный лак. Состав электролита (г/л) следующий: никеля сульфат — 50; цинка сульфат — 25; аммония сульфат—15; калия роданид — 32. Величина рН 4,5—5,5. Температура электролита 18—25 °С, катодная плотность тока 0,1—0,15 А/дм2. Аноды никелевые.

Удаление никелевых покрытий осуществляют анодным растворением в растворе следующего состава (г/л): серная кислота — 500; глицерин — 7,5. или серная кислота плотностью 1,6 г/см3, в которой растворен хромовый ангидрид 100—200 г/л. Анодом служит деталь, катодом — свинец. Анодная плотность тока 5 А/дм2, температура раствора 15—20 °С.

Имеется опыт удаления никеля со стальных деталей без растравливания поверхности анодным растворением в растворе следующего состава (г/л): нитрат натрия — 300—350; уротропин — 80—100; препарат ОС-20 — 3—5. Величина рН равна 4—6, устанавливается добавлением азотной кислоты. Анодная плотность тока 10—20 А/дм2. Для химического растворения никеля со стали можно использовать концентрированную HNO3 с добавкой 4— 5 г/л NaF. Слой никеля толщиной 15 мкм удаляется без растравливания стали за 3—3,5 мкм.

19. Хромирование

Защитно-декоративное хромирование осуществляется в трех вариантах: блестящее — по подслою меди или никеля толщиной 0,25—1,0 мкм; полублестящее — для деталей оптических приборов, инструментов и т. п.; черное и цветное — для деталей оптической аппаратуры и бытовой техники. Для защитно-декоративного хромирования используют стандартный электролит следующего состава (г/л): хромовый ангидрид — 200—250; серная кислота — 2,0—5,0. Температура электролита 40—60 °С, катодная плотность тока 15—25 А/дм2, выход по току 12—14%. Анодами служат свинцовые пластины, содержащие 6—8% сурьмы или олова.

Электролит приготовляют следующим образом. В ванне, заполненной на 2/3 объема дистиллированной или деионизованной

водой, нагретой до 60—70 °С, растворяют хромовый ангидрид, после чего добавляют воду до рабочего уровня и перемешивают. Вместо дистиллированной можно использовать водопроводную воду, если в ней нет следов азотной кислоты, хлор-иона и органических соединений. После добавления серной кислоты электролит прорабатывают током для накопления некоторого количества трехвалентного хрома (2—5 г/л). Проработку ведут при температуре электролита 45—60 °С и катодной плотности тока 10—20 А/дм2. Электролит корректируют введением хромового ангидрида, контролируя это по плотности раствора (см. табл. 8).

В процессе электролиза на катодах (деталях) выделяется водород, а на нерастворимых свинцовых анодах — кислород. Интенсивное газовыделение влечет за собой большие потери раствора вследствие его частичного уноса в вентиляционные каналы. Для значительного снижения этих потерь в электролит вводят продукт хромин (2—3 г/л), который, снижая поверхностное натяжение, облегчает выход газов. Еще больший эффект достигается введением продукта хромоксан (ТУ 6-01-1Б-18—84) в количестве 0,1-0,2 г/л.

Применяя указанные продукты, следует значительно уменьшить отсос воздуха от зеркала ванны в вентиляционные каналы, в противном случае эффект действия добавок хромин и хромоксан практически теряется.

Можно также применять поплавки в виде шариков или цилиндров из полиэтилена, полистирола, пенопласта и других материалов. Присутствие на поверхности электролита поплавков уменьшает испарение электролита и стабилизирует тепловой режим.

Очень важным условием ведения процесса хромирования является необходимость поддерживать соотношение концентраций хромового ангидрида и серной кислоты равным 100 : 1—80 : 1. Эта задача упрощается применением так называемых саморегулирующихся электролитов. Состав одного из них следующий (г/л): хромовый ангидрид — 250—300; сульфат стронция — 5,5— 6,5; кремнефторид калия — 18—20. Температура электролита 55—65 °С, катодная плотность тока 40—100 А/дм2; выход по току 17—18%.

Эффект саморегулирования достигается также применением менее агрессивного электролита с добавками ДХТИ-10 и ДХТИ-11. В состав электролита входят три компонента: хромовый ангидрид — 250—300 г/л; кислота серная — 1,55—1,81; ДХТИ-10 — 6—8 г/л или ДХТИ-11 — 5,5—7,0 г/л. Температура электролитов 40—60 °С, катодная плотность тока 20—40 А/дм2. Продолжительность хромирования для получения покрытия толщиной 1 мкм представлена в табл. 111. Основные неполадки, встречающиеся при защитно-декоративном хромировании, приведены в табл. 112.

Тетрахроматный электролит обладает наиболее высокой рассеивающей способностью и выходом по току более 30%. Осажде-

Таблица 111. Продолжительность хромирования для покрытия толщиной 1 мкм, мин

Плотность тока, А/дм2

Выход по току, %

12

14

16

18

20

10

20

25

30

35

40

11,00

5,50

4,40

3,66

3,14

2,74

9,44

4,71

3,77

3,14

2,70

2,35

8,25

4,12

3,30

2,75

2,35

2,06

7,34

3,66

2,94

2,45

2,10

1,83

6,60

3,30

2,64

2,20

1,89

1,65

ние хрома ведется при комнатной температуре. Осадки хрома получаются серые, плотные и легко полируются до зеркального блеска. Толщина осаждаемого покрытия с учетом его полирования составляет 10 мкм. Состав тетрахроматного электролита (г/л) следующий: хромовый ангидрид — 350—3400; едкий натр — 40—60; серная кислота — 2,5—2,7; хром трехвалентный (в пересчете на Сr) — 10—15. Катодная плотность тока 15— 25 А/дм2.

Для приготовления электролита в раствор хромового ангидрида вводят раствор едкого натра небольшими порциями, после охлаждения раствора в него вводят рассчитанное количество серной кислоты. Необходимое количество Cr3+ образуется в электролите после добавления в него 1—2 г/л сахара. Ванна хромирования футеруется винипластом, но возможно применение ванн из низкоуглеродистой стали. Свинец для футеровки не допускается из-за его коррозии в электролите. Аноды применяют из сплава свинец—олово.

При черном хромировании покрытие представляет собой сочетание оксидов и гидрооксидов Сr2+ и Сr3+ и получается из электролита следующего состава (г/л): хромовый ангидрид — 300—350; уксусно-кислый барий — 5—7; азотнокислый натрий — 7—10; борная кислота — 12—15. Температура электролита 30—40 °С, катодная плотность тока 40—80 А/дм2. Скорость осаждения покрытий — 6—8 мкм/ч.

Удаление недоброкачественных хромовых покрытий с латунных и никелированных деталей производят растворением хрома в 5—20%-ном растворе соляной кислоты, подогретом до температуры 20—70 °С.

Хромагат — покрытие, похожее на полированный агат. Его получают в электролите, содержащем (г/л): СгО3 — 300—400; ацетата бария — 5—10; ацетата цинка — 4—8; ацетата кальция — 4—8. Температура электролита 20—40 °С; катодная плотность тока 30—100 А/дм2, продолжительность процесса 10—20 мин.

Таблица 112. Основные неполадки при защитно-декоративном хромировании

Характеристика неполадок

Причина

Способ устранения

Покрытие не осаждается или осаждается на отдельных деталях

Плохой контакт деталей с подвеской или со штангой; низкая плотность тока; окисление подслоя никеля при его полировке

Улучшить контакт деталей; повысить плотность тока; после удаления хрома подвергнуть никелевое покрытие полировке крокусной пастой

Отсутствие хромового покрытия вокруг отверстий

Эффект экранирования

Закрыть отверстие пробками из винипласта и других материалов

Осадки хрома темные; разрушение свинцовой футеровки

Присутствие азотной кислоты

Проработать электролит при высокой плотности тока 4–5 ч. Если проработка не дала эффекта, сменить электролит

Хром не осаждается даже в малых углублениях

Избыток серной кислоты

Осадить часть серной кислоты углекислым барием

На покрытии – коричневые пятна

Недостаток серной кислоты; количество трехвалентного хрома более 10 г/л

Добавить серную кислоту; проработать электролит током при большой анодной поверхности

Отдельные участки поверхности не покрываются хромом

Низкая плотность тока; экранирование отдельных участков, образование газовых «мешков»

Повысить плотность тока; изменить расположение деталей на подвесках

Отслаивание хрома вместе с никелевым подслоем

Плохая подготовка перед никелированием и большие внутренние напряжения в слое

Улучшить подготовку перед никелированием и качество никелирования

Чрезмерно высокое напряжение на ванне

Образование пленок хроматов свинца на анодах

Очистить аноды стальной щеткой, предварительно обработав аноды в 50%-ном растворе соляной кислоты

«Подгар» покрытия на выступающих участках и краях

Близкое расположение анодов к деталям; неправильное экранирование; чрезмерно высокая плотность тока для данной температуры

Изменить расположение деталей на подвеске; улучшить экранирование; снизить плотность тока

Быстрое накопление трехвалентного хрома в электролите

Мала анодная поверхность

Увеличить площадь поверхности анодов

Глава 8

ПОКРЫТИЯ ДРАГОЦЕННЫМИ МЕТАЛЛАМИ

20. Серебрение

Серебро обладает самой высокой электро- и теплопроводностью по сравнению с другими металлами, поэтому серебряные покрытия широко применяются в электротехнической и радиоэлектронной промышленности для обеспечения хороших электрических контактов и проводниковых систем. Серебро устойчиво в различных средах, но в присутствии сернистых соединений во влажном воздухе образуются коричневые и черные пленки сульфидов серебра. Толщина серебряного покрытия, определяемая отраслевыми стандартами, находится в пределах 6—24 мкм. Для получения серебряных покрытий применяют в основном цианидные, роденидные, пирофосфатные, йодистые электролиты. Скорость осаждения серебра представлена в табл. 113.

Цианистые электролиты. Основные компоненты электролита — дицианоргентат калия KAg(CN)2, свободный цианид калия KCN и карбонат калия К2СО3. Выход по току в электролитах близок к 100%. Электролиты характеризуются большой ядовитостью, как и другие растворы, содержащие свободный цианид калия.

В табл. 114 приведены наиболее распространенные цианидные электролиты.

Электролит № 1 рекомендован ГОСТ 9.305—84 и является самым распространенным для покрытия различных деталей. Электролит № 2 обеспечивает получение твердых износоустойчивых блестящих покрытий. Электролит № 3 и 4 — электролиты блестящего серебрения, отличающиеся более простым составом и стойкостью покрытия против потемнения.

При наличии дицианаргентата в качестве готового продукта приготовление электролитов значительно облегчается, однако чаще всего приходится готовить электролиты из азотнокислого серебра (AgNO3). В этом случае в отдельных порциях обессоленной воды растворяют AgNO3, и KCN, эатеда при перемешивании в раствор KCN вводят раствор AgNO3. Образующийся в начале осадок AgCN растворяется в избытке KСN. Карбонат калия в большинстве случаев не вводят, так как он накапливается в про-

Таблица 113. Скорость осаждения серебра при выходе по току 100%

Катодная плотность тока, А/дм2

0,3

0,4

0,5

0,75

1,0

1,2

1,5

1,75

2,0

Скорость осаждения серебра, мкм/ч

11,1

14,8

18,5

27

37

44,4

55,5

64

74

Таблица 114. Состав цианидных электролитов серебрения и режим работы

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Калия дицианаргентат (в пересчете на металл)

Калия цианид (свободный)

Калия карбонат

Каптакс

Эльдин

Селен металлический

Диспергатор НФ (на сухое вещество)

Этаман ДС

Режим:

Температура, °С

Катодная плотность тока, А/дм2

Реверсирование тока τк:τа

20–30

20–40

20–30

–

–

–

–

–

18–25

0,3–1,5

10:1

35–40

140–160

–

–

0,001–0,05

0,03–0,05

0,08–0,125

–

18–25

1,0–1,5

–

45–60

90–100

50–60

0,25–0,5

–

–

–

–

18–25

2–3

–

25–30

70–80

20–30

–

2–4

–

–

–

18–20

0,5–1,5

–

цессе эксплуатации ванн. Присутствие ионов NО3– в электролите отрицательного действия не оказывает.

Электролиты № 3 и 4 приготавливаются аналогичным образом, блескообразователи каптакс и эльдин вводятся в готовый электролит. Более сложна методика приготовления электролита № 2: вначале производится химическая очистка раствора KCN, для этого в него добавляют 1—2 мл/л 30%-ного Н2О2 и через 12 ч вводят 1—2 г/л активированного угля. Раствор затем фильтруют и при перемешивании вводят раствор AgNO3. Селен растворяют отдельно в растворе, содержащем 160—260 г KCN в расчете на 79 г и прибавляют к электролиту. Дисператор НФ сначала упаривают, сухой остаток просушивают при температуре менее 90 °С. Навеску высушенного вещества размельчают, растворяют в горячей воде и вводят в электролит. Блескообразующие добавки вводят в последнюю очередь.

Серебрению обычно подвергают детали из латуни, бронзы, а также медленные детали из углеродистой стали, алюминиевых сплавов, титана и других металлов. При погружении таких деталей в электролит происходит контактное выделение серебра по реакции

Cu + 2Ag+ 2Ag + Cu2+,

в результате этого прочность сцепления осажденного серебра резко снижается.

Таблица 115. Основные неполадки при серебрении в цианидных электролитах

Характеристика неполадок

Причина

Способ устранения

Отслаивание (шелушение) серебра при нагреве или полировке

Недоброкачественная подготовка поверхности; малая концентрация свободного KCN

Откорректировать способы подготовки поверхности; повысить концентрацию KCN

Аноды покрыты темным налетом, покрытие пятнистое

Малая концентрация свободного KCN

Добавить KCN

Питтинг

Загрязнение электролита органическими примесями

Обработать электролит углем и отфильтровать

Покрытие осаждается в виде рыхлого осадка

Высокая плотность тока при низком содержании серебра

Понизить плотность тока, откорректировать состав электролита

Покрытие желтого цвета, шероховатое

Присутствие примеси железа в электролите

Добавить 20–25 мл/л аммиака и отфильтровать осадок

Матовое покрытие из электролитов с блескообразователями

Недостаток блескообразователей, повышенная температура электролита

Добавить блескообразователь. Охладить электролит

Снижена скорость осаждения покрытия

Высокое содержание карбонатов

Избыток карбонатов удалить обработкой Ba(OH)2 или Ca(OH)2. Осадок отфильтровать

Интенсивное выделение водорода на катоде. Покрытие хрупкое

Избыток свободного цианида или очень низкое содержание серебра

Откорректировать электролит

Потемнение покрытий после недолгого хранения в цехе

Наличие сернистых газов и сероводорода в помещении

Улучшить условия хранения

Для улучшения сцепления серебряного покрытия производят обычно предварительное серебрение в электролите следующего состава (г/л): серебро металлическое — 1—3; калия цианид — 70—90; калия карбонат — 20—30. Температура 18—25 °С, катодная плотность тока 2 А/дм2, продолжительность обработки 1— 3 мин. Далее без промывки детали перегружают в основную ванну. Основные неполадки, встречающиеся при серебрении в цианидных электролитах, представлены в табл. 115. Корректирование электролитов осуществляется по данным химического анализа и рекомендациям по устранению неполадок.

После многолетней эксплуатации цианидных электролитов серебрения наблюдается заметное ухудшение качества серебряных покрытий и нестабильность электролита. Это явление связано со многими причинами, в том числе: накоплением карбонатов, накоплением органических веществ из материалов для изоляции

Таблица 116. Составы нецианистых электролитов серебрения и режим работы

Компоненты и режим

Концентрация, г/л

1

2

3

Калия дицианаргентат или нитрат серебра (в пересчете на металл)

Калия роданид

Калия карбонат

Калий железосинеродистый

Калия иодид

Желатина

Натрия сульфит

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

40–50

200–250

20–30

–

–

–

–

9–10

18–25

1–2

25–30

120–150

25–30

50–80

–

–

–

–

18–25

0,3–0,5

50–60

–

–

–

400–500

3–4

1–2

–

18–25

0,05–0,25

подвесок и изоляцией отдельных участков деталей от осаждения на них серебра, образованием продуктов окисления цианидов и блескообразователей и т. п. При ликвидации старого электролита необходимо полностью извлечь из него серебро, для чего рекомендуется следующий способ.

Вначале на электродах из хромоникелевой стали электролитически осаждают основную массу серебра при катодной плотности тока 0,5 А/дм2, снижая ее по мере выработки серебра до 0,05А/дм2. Аноды также изготовлены из хромоникелевой стали.

После снижения концентрации серебра до 5—7 г/л электролиз продолжают при плотности тока 5—10 А/дм2, получая серебро в виде порошка, доводя концентрацию серебра до 0,3—0,5 г/л.
Завершающей стадией процесса является разрушение цианидов гипохлоритом в щелочной среде и осаждение остатков серебра в виде AgCl по реакции

2CN– + 5СlO– + 2ОН– N2 + 2СО32– + 5Сl– + Н2О.

Ионы хлора связывают серебро:

Cl– + Ag+ AgCl.

Осадок AgCl очень загрязнен железом, никелем, медью, поэтому его отмывают в соляной кислоте и используют для корректировок нового электролита.

Нецианистые электролиты. Состав нецианистых электролитов приведен в табл. 116.

Электролиты № 1 и 2 отнесены к нецианистым, так как не требуют для их приготовления цианидов. Анодный процесс в них происходит с образованием аниона Ag(CNS)2, однако освободив-

шиеся при разряде ионов серебра анионы CN–, взаимодействуя с анионами Ag(CNS)2–, образуют исходный анион Ag(CN)2– по схеме

Ag(СNS)2– + 2CN– Ag(СN)2– + 2CNS–.

Роданид калия служит, таким образом, активатором анодного процесса, так как свободных ионов CN–, которые в цианидных электролитах обеспечивают активное растворение анодов, в этих электролитах очень мало. Рассеивающая способность электролитов и структура покрытий практически не отличаются от таких же параметров цианидного электролита.

Электролит № 3 (йодидный) рекомендуется для использования в лабораторных условиях или при очень малом объеме производства, так как скорость осаждения серебра очень малая (0,07— 0,12 мкм/мин).

Защита серебра от потемнения. Как указывалось выше, серебро быстро темнеет в атмосфере, содержащей различные соединения серы. Наиболее простым способом защиты серебра является химическое пассивирование в 1%-ном растворе бихромата калия K2Cr2O7 или в 5%-ном растворе ингибитора И—I—Е при комнатной температуре и выдержке в течение 20 мин. Более надежным является катодная обработка серебряных деталей в электролите, содержащем 100—150 г/л хромовокислого калия и 1—2 г/л кальцинированной соды; величина рН должна быть в пределах 8—9. Катодная плотность тока 4—8 А/дм2. Продолжительность обработки 10—15 мин.

Весьма распространен способ защиты от потемнения упаковкой деталей в пленку ПЭ (ГОСТ 10354—73), ПХВ или в бумагу МБШ-3-40 (ГОСТ 16295—82). Декоративную отделку серебряных покрытий под старое серебро производят погружением деталей на 2—3 мин в раствор серной печени концентрацией 20—30 г/л при температуре 60—70 °С. Серную печень готовят сплавлением одной части серы с двумя частями поташа (К2СО3) в течение 15—20 мин. Полученную массу растворяют в теплой воде. Высохшую тонкую пленку сульфида серебра слегка крацуют латунными щетками до просветления металла на выпуклых частях изделия.

Электроосаждение сплавов серебра. Серебро обладает самым низким переходным электрическим сопротивлением при контакте серебряных деталей друг с другом даже при самых малых нагрузках, однако при большом числе сочленений покрытие стирается. Для повышения твердости, износостойкости и стойкости против потемнения, а также придания покрытию ряда специфических свойств, например антифрикционных, термостойкости и т. п., применяют покрытия из сплавов серебра с другими металлами. В табл. 117 приведены некоторые физико-механические свойства различных сплавов серебра.

В табл. 118, 119 приведены состав электролитов и режим осаждения наиболее распространенных сплавов серебра. Удаление дефектных покрытий серебра и его сплавов производят в смеси

Таблица 117. Физико-механические свойства покрытий серебром и его сплавами

Электроосаждаемый металл

Микротвердость, МПа

Износостойкость при истирании по никелю относительно износостойкости серебра

Удельное электросопротивление, ×106, Ом∙м

Ag

Ag–Cd (30–55%)

Ag–Sb (2–2,5%)

Ag–Pd (3–5%)

Ag–Pd (15–25%)

Ag–Pd (40–5%)

Ag–Cu (5–8%)

Ag–Ni (3–5%)

Ag–Co (6–9%)

Ag–Pt (4–4,5%)

Ag–In (4–5%)

Ag–Bi (2,5%)

Ag–Sn (3–5%)

690–880

1760–1960

980–1000

1270–1670

2060–2160

2250–2350

1190–1320

1470–1640

1080–1190

1190–1370

2225–2270

1860

1860–1960

1

6–8

15–20

5–6

20

50

5

15–20

10–15

4–5

–

3–4

7–9

1,55

8,18–10,00

3,28

3,78

5,77

10,10

2,80

20–40

2,5

14–22

4,0

6,7

11–18

Таблица 118. Состав и режим осаждения сплава серебро—сурьма в цианидных электролитах

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Дицианаргентат калия в пересчете на металлическое серебро

Калия антимонил виннокислый (K(SbO)C4H4O6∙0,5H2O) в пересчете на сурьму

Оксид сурьмы

Сурьма треххлористая (в пересчете на сурьму)

Калий цианистый (свободный)

Калия углекислый

Калий-натрий виннокислый

Гидрат окиси калия

Калий роданистый

Селен технический

Диспергатор НФ (на сухой остаток)

Режим:

Температура, °С

Катодная плотность тока, А/дм2

25–40

4,0–5,0

–

–

50–70

20–30

4–10

5–10

–

–

–

15–25

1,0–1,5

35–50

–

20–30

–

–

20–30

–

–

200–250

–

–

15–25

0,5–1,2

18–22

–

–

0,5–1,0

60–70

–

–

–

–

0,001–0,01

0,08–0,12

15–25

0,5–1,0

концентрированных серной и азотной кислот в соотношении 19:1 при 60—80 °С; загружая детали в сухом виде.

Извлечение серебра из ванн-сборников можно производить методом внутреннего электролиза, для чего в них завешиваются электроды из коррозионно-стойкой стали марки 12Х18НЯТ и

Таблица 119. Состав и режим осаждения сплавов серебро с палладием, медью и никелем

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Дицианаргентат калия (в пересчете на металлическое серебро)

Палладий (в пересчете на металл)

Медь (в пересчете на металл)

Никель (в пересчете на металл)

Калий цианистый (свободный)

Карбонат калия

Пирофосфат калия

Режим:

Температура, °С

Катодная плотность тока, А/дм2

17

5

–

–

75

20

–

18–25

1,0

50

–

40

–

50–70

20

–

18–25

0,5–1,0

3

–

–

3

–

–

100

18–25

0,3

магния марок МЛ1, МЛ8. Все электроды соединяются медной проволокой, и в результате работы короткозамкнутого элемента Mg (раствор) — коррозионно-стойкая сталь на электроде из коррозионно-стойкой стали осаждается серебро в виде металлической фольги, а магний растворяется. Серебренные листы коррозионно-стойкой стали рекомендуется использовать в качестве анодов для возврата серебра в электролит. Извлечение серебра из сборников возможно также методом упаривания.

21. Золочение

Назначение и свойства покрытий. Золото относится к группе металлов, особо устойчивых к воздействию кислот, щелочей и различных агрессивных сред. Золото растворяется только в таких сильных окислительных растворах, как царская водка (смесь соляной и азотной кислот) или же в расплавах свинца и олова, в ртути, образуя амальгамы.

В качестве покрытия золото широко используется для декоративных целей в ювелирной и часовой промышленности. В радиоэлектронике золото применяется для покрытия различного рода контактов с целью обеспечения стабильного переходного сопротивления в самых жестких условиях эксплуатации.

Толщина золотых покрытий устанавливается отраслевой документацией и колеблется в пределах от 1 до 20 мкм. Для покрытия деталей радиоэлектронной аппаратуры золото толщиной 0,5— 5,0 мкм наносится обычно по никелевому подслою, чтобы исключить диффузию меди в покрытие.

Чистое золото, осажденное из цианистых электролитов, обладает твердостью 730—980 МПа и легко стирается, поэтому для

Таблица 120. Состав электролитов золочения и режим работы

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Дицианаурат калия (в пересчете на металл)

Калия цианид

Кислота лимонная

Калий лимоннокислый трехзамещенный

Фосфат калия двухзамещенный

Фосфат калия однозамещенный

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

Катодный выход по току, %

4–6

10–15

–

–

–

–

11–12

18–65

0,1–0,5

60–50

8–10

–

30–40

30–40

–

–

4,5–5,5

35–45

0,3–0,7

55–40

10–12

–

8–10

–

10–12

25–50

6–7

60–65

0,5–1,0

50–40

повышения износостойкости золотых покрытий вводят в электролиты добавки солей никеля, кобальта, меди, серебра. Эти же добавки вводят для получения золотого покрытия различных цветовых оттенков, что используется в ювелирной технике для повышения декоративных качеств.

Для золочения разработаны электролиты различных типов: цианидные, железосинеродистые, цитратные, фосфатные, пирофосфатные. Наиболее широкое промышленное применение получили цианидные, цитратные и фосфатные электролиты, состав которых и режим золочения представлены в табл. 120. В этих электролитах золото содержится в одновалентной форме, и скорость осаждения при различных выходах по току приведена в табл. 121.

Таблица 121. Скорость осаждения золота, мкм/ч

Плотность тока, А/дм2

Выход по току, %

50

60

70

80

90

100

0,1

0,3

0,5

0,7

0,8

1,0

1,2

1,9

5,7

9,5

13,3

15,2

19,0

22,8

2,3

6,8

11,4

16,0

18,4

23,0

27,2

2,7

8,0

13,3

18,6

21,6

27,0

32,0

3,0

9,1

15,2

21,3

24,0

30,0

36,4

3,4

10,3

17,1

23,9

27,2

34,0

41,2

3,8

11,4

19,0

326,6

30,4

38,0

45,6

Электролит № 1 весьма удобен в эксплуатации, так как предусматривает применение растворимых золотых анодов, что способствует более высокой стабильности электролитов. Некоторые предприятия ювелирной промышленности или заводы, где золотятся перья авторучек, используют более разбавленный электролит (2—3 г/л золота) и, используя колокольные ванны, ведут процесс с нерастворимым анодом до полной выработки золота из электролита. Такой способ облегчает учет расхода золота. Электролит готовится путём растворения в горячей воде дицианаурата калия и введением в этот раствор необходимого количества цианистого калия, предварительно растворенного в воде. Катодный выход по току при увеличении плотности тока падает с 90 до 70%.

Электролит № 2 в основном применяется в электронных отраслях промышленности, его использование способствует ускорению процесса осаждения золота. Вводя в состав электролита 2,0— 2,5 г/л сернокислого кобальта или 2—4 г/л сернокислого никеля можно повысить твердость и износоустойчивость покрытия, что обусловливается включением в состав покрытия 0,1—0,6% кобальта или 0,5—3,0% никеля. Для стабилизации и повышения катодного выхода по току необходимо через электролит продувать азот или какой-либо инертный газ из расчета 1—6 л/мин на 1 л электролита. Это рекомендуется делать для того, чтобы вытеснить растворенный в электролите кислород, который, восстанавливаясь на катоде до гидроксила, снижает выход золота по току.

Реакция восстановления кислорода (О2 + 2Н2О +4е 4ОН–) возможна потому, что она протекает при потенциале катоде, близком к потенциалу электроосаждения золота. Аноды нерастворимые, изготовляются из платинированного титана. Аноды из коррозионно-стойкой стали не рекомендуются, так как они в слабокислой среде частично растворяются, загрязняя электролит.

Для приготовления электролита следует рассчитанное количество лимонной кислоты и лимоннокислого калия растворить в воде, раствор нейтрализовать раствором КОН до величины рН, равной 4,5—5,0, прилить к нему раствор дицианаурата калия. К полученному раствору по каплям при перемешивании добавляют раствор CoSO4 или NiSO4 (при необходимости). Введением в электролит добавочных компонентов никотиновой кислоты (3—5 г/л) и лаурилсульфата натрия (0,1 г/л) достигается возможность получения блестящих осадков золота.

Электролит № 3, будучи почти нейтральным, используется в электронных отраслях промышленности при селективном золочении микроплат, так как он не разрушает фоторезисты и другие виды местной защиты поверхности от осаждения золота. Кроме того, электролит допускает применение более высоких плотностей тока. Во всех электролитах золото находится в одновалентной форме, что ускоряет процесс электроосаждения золота.

В практике эксплуатации ванн золочения наблюдаются иногда существенные отклонения в скорости осаждения золота от расчет-

Таблица 122. Состав электролитов и режим осаждения золотомедных сплавов

Компоненты и режим

Концентрация, г/л

40% Cu

20–25% Cu

10% Cu

Компоненты:

Золото, г/л

Медь, г/л

Цианид калия (свободный)

Режим:

Температура, °С

Катодная плотность тока, А/дм2

Анодная плотность тока, А/дм2

1,1–1,4

4,5–6,0

5,0–7,5

45–50

0,25–2,4

2,0–2,4

1,6–1,9

3,4–4,4

7,0–9,0

45–50

0,5–1,0

2,5–3,0

2,3–2,8

2,5–3,5

11,0–14,0

45–50

0,25–1,0

1,7–2,3

ной. Это объясняется тем, что часть золота в электролите вследствие окислительных процессов переходит в трехвалентную форму, электрохимический эквивалент которого в три раза ниже.

Сплавы золото—медь. Золотомедные сплавы применяют в основном для повышения декоративных качеств золотого покрытия и повышения его твердости в 2—2,5 раза. В табл. 122 приведены составы электролитов и режим осаждения сплавов, содержащих от 10 до 45% меди. Сплавы, содержащие до 45% меди, имеют красноватый цвет; покрытия, содержащие 10—15% меди, соответствуют ювелирному золоту 583-й пробы.

Сплавы золото—серебро. Золотосеребрянные сплавы имеют зеленоватый оттенок и используются для декоративных целей, а также для деталей электронной техники. Сплав, содержащий 70% золота и 30% серебра, осаждается в электролите состава (г/л): золото (в пересчете на металл) — 4—5,5; серебро (в пересчете на металл) — 0,5—0,75; цианид калия (свободный) — 10—12. Температура электролита 55—60 °С, катодная плотность тока 0,4—0,45 А/дм2. Аноды для электролитов — золото; корректировка по меди производится цианидом меди.

Сплавы золото—никель и золото—кобальт. Сплав с малым содержанием никеля (0,5—3%) или кобальта (0,1—0,6%) получается в электролите №2 (см. табл. 120) и широко применяется в электронной технике для получения износостойкого золота. Сплав золото—никель, содержащий 15% никеля, можно получить из пирофосфатно-цианистого электролита состава (г/л): золото (в пересчете на металл) — 3—3,5; никель (в пересчете на металл) — 0,6—0,8; пирофосфат калия — 50—60; калий—натрий виннокислый — 50—60. Величина рН 7÷8, температура электролита 50—60 °С, катодная плотность тока 0,4—0,5 А/дм2.

Основные неполадки, встречающиеся при эксплуатации электролитов золочения, и способы их устранения приведены в табл. 123.

Таблица 123. Основные неполадки при золочении

Характеристика неполадок

Причина

Способ устранения

Красный оттенок золота

Примеси солей меди

Проработать электролит током

Белый или зеленоватый оттенок

Примеси серебра в электролите

Светлый оттенок золота

Пониженная концентрация золота; плотность тока 0,05 А/дм2; низкая температура электролита

Увеличить содержание золота; повысить плотность тока; подогреть электролит

Темный и рыхлый слой золота

Завышенная плотность тока

Снизить плотность тока

Питтинг

Попадание органических примесей

Обработать электролит углем и отфильтровать

Осадок золота имеет грязно-розовый оттенок

Накопление карбонатов более 90 г/л

Удалить карбонаты осаждением их Ca(NO3)2 или Ba(NO3)2

Для извлечения золота из отработанного электролита следует подогреть его до температуры 70—80 °С (кислый электролит подщелочить NaOH до рН 11÷13) и осадить золото контактно на полоску алюминия толщиной 0,3—0,5 мм. Алюминиевую полоску с золотом обработать в растворе НС1 до полного растворения алюминия. Осадок золота хорошо промыть водой, высушить и прокалить при температуре 900 °С в течение 30 мин.

Золотое покрытие с забракованных деталей можно удалить анодной обработкой при плотности тока 5—10 А/дм2 в серной кислоте плотностью 1,84 г/см3 (катод свинцовый) при температуре 15—25 °С. После удаления покрытия ток падает до нулевых значений. После растворения покрытия раствор разбавить водой в отношении 1:3—1:5 и слить. Образовавшийся осадок золота промыть водой, обработать азотной кислотой, разбавленной в отношении 1:1, для растворения примесей меди или никеля и промыть водой, после чего его просушить и прокалить при температуре 900 °С. Осадки золота используются для приготовления корректирующих растворов.

22. Палладирование и родирование

Палладирование. Палладий обладает большей стойкостью в агрессивных средах, чем серебро, и, будучи более дешевым материалом, широко применяется в радиоэлектронике вместо золота.

Таблица 124. Скорость осаждения палладия, мкм/ч

Катодная плотность тока, А/дм2

Выход по току, %

40

50

60

80

90

100

0,2

0,4

0,6

0,8

1,0

1,2

1,4

1,6

1,3

2,6

3,9

5,2

6,6

7,9

9,2

10,4

1,6

3,3

4,9

6,6

8,3

9,9

11,6

13,3

2

4

6

8

10

12

14

16

2,7

5,2

8,1

10,4

13,3

16,0

18,6

21,6

3,0

6,0

9,0

12,0

14,9

17,9

21,0

24,0

3,3

6,6

9,9

13,2

16,6

20,0

23,2

26,4

Этому также способствует повышенная твердость и износоустойчивость. В герметизируемых системах при наличии органических продуктов из-за высокой каталитической активности палладия на его поверхности образуются продукты полимеризации, которые повышают переходные сопротивления до недопустимо большой величины.

Палладиевые покрытия наносятся на детали из медных сплавов непосредственно или же по подслою никеля или серебра. Принимаются следующие значения: толщины покрытия: для защиты серебра от потемнения — 1—2 мкм; для трущихся контактов подслою никеля — 3—6 мкм.

Для осаждения палладия и его сплавов применяют аминохлоридные, сульфаматные, фосфатные, хлоридные электролиты. Разряд палладия происходит из двухвалентного иона при различных выходах по току. Скорость осаждения палладия при различных плотностях тока представлена в табл. 124.

Состав аминохлоридных электролитов (г/л) следующий: хлорид палладия — 15—25; хлористый аммонии — 15—20; аммиак водный до рН = 8,8÷9,5. Режим осаждения: температура 15-25 °С, катодная плотность тока 0,7—1,0 А/дм2, выход по току 80—98%. При перемешивании плотность тока может быть повышена до 4—5 А/дм2, однако выход по току при этом падает до 80%. Аноды нерастворимые: палладий, платинированный титан. Палладиевые аноды частично растворяются, из общего количества палладия в электролите около 2% приходится на долю анодов.

Для приготовления электролита расчетное количество РdCl2 следует растворить в концентрированном растворе аммиака, взятом в трехкратном избытке, до получения прозрачного раствора тетрааминохлорида палладия желтого цвета. Процесс протекает по реакции

PdCl2 + 4NH4OH Pd(NH3)4C12 + 4H2О.

Таблица 125. Основные неполадки при палладировании в тетрааминохлоридном электролите

Характеристика неполадок

Причина

Способ устранения

Хрупкость покрытия, шелушение покрытия

Присутствие примесей меди или железа; плохая подготовка поверхности; присутствие органических примесей

Регенерировать электролит; улучшить подготовку поверхности; обработать электролит углем

На анодах желтая соль диаминохлорида палладия

Недостаток аммиака, завышена анодная плотность тока

Добавить NH4OH, увеличить площадь анодов

На покрытии кристаллическая сетка

Большая объемная плотность тока

Уменьшить площадь загрузки

Неполадки, встречающиеся при палладировании в тетрааминохлоридном электролите, приведены в табл. 125.

Состав сульфаматного электролита (г/л) следующий: хлорид палладия (в пересчете на металл) — 10—14; хлорид аммония — 50; сульфаминовая кислота — 70—100; нитрит натрия — 40—80; аммиак до рН = 8,0÷9,0. Режим осаждения: температура 28—35 °С, катодная плотность тока 0,5—1,5 А/дм2, выход по току 40—50%. Электролит обеспечивает возможность получения гладких покрытий толщиной до 50—100 мкм без трещин при повышении концентрации палладия. Аноды нерастворимые — палладий или платинированный титан.

Для приготовления сульфаматного электролита расчетное количество NН4С1 и NaNO3 растворяют в воде, затем в отдельном сосуде растворяют PdCl2 в минимальном объеме аммиака (25%-ного) при нагреве. Оба раствора сливают, вводят сульфат аммония и доводят раствор до рН 8÷9 аммиаком.

Состав фосфатного электролита (г/л) следующий: хлорид палладия — 15—20; натрий фосфат двузамещенный — 100—120; аммония фосфат двузамещенный—50÷60; кислота бензойная — 1,5—3,0. Величина рН 6,5÷7,0, температура электролита 45—55 °С, катодная плотность тока 0,1—0,3 А/дм2. Аноды нерастворимые. Выход по току 75—80%. Фосфатные электролиты характеризуются стабильностью и меньшей чувствительностью к примесям, чем аминохлоридные и сульфаматные. Очень важно поддерживать величину рН в указанных пределах: при рН < 6,3 образуются пятнистые покрытия, при рН > 7 электролит мутнеет.

В настоящее время разработано большое количество различных сплавов палладия; наиболее широкое применение получил сплав палладия с никелем, содержащий до 20% никеля. Этот сплав отличается более высокой твердостью и износостойкостью, но несколько меньшим переходным сопротивлением. Большим пре-

Таблица 126. Состав электролитов и режимы осаждения сплавов

Компоненты и режим

Концентрация, г/л

1

2

Компоненты:

Хлорид палладия

Хлорид никеля

Хлорид аммония

Сульфат аммония

Аммиак (250%-й) до величины рН

Режим:

Температура, °С

Катодная плотность тока, А/дм2

18–20

20–30

20–30

–

8,8–9,3

20–30

1,5–2,0

2–12

25–30

50–100

60–150

8,3–8,7

25–35

1,5–3,0

имуществом сплава является отсутствие каталитических свойств, что делает это покрытие более надежным в контактных системах. Для осаждения сплава Pd—Ni применяют аминохлоридный или сульфаматный электролит, представленные в табл. 126.

Регенерация палладия из отработанных растворов осуществляется следующим образом: к отфильтрованному раствору добавить небольшими порциями 20—35%-ный раствор НС1 до рН 1. При этом происходит разрушение тетрааминохлорида палладия и образование желто-оранжевого осадка диаминохлорида палладия. Осадок отфильтровать и во влажном виде растворить в возможно малом количестве NH4OH. Полученный тетрааминохлорид использовать для добавки к рабочим электролитам. В фильтрате остается до 15% палладия от содержания его в электролите, который восстанавливается из кислого раствора металлическим цинком в виде черного порошка. Осадок промыть 10%-ным раствором НС1, а затем растворить в смеси концентрированной НС1 и 30%-ной H2О2. Полученный раствор PdCl2 прокипятить для разложения избытка Н2О2 и затем PdCl2 использовать для приготовления тетрааминхлорида палладия.

Родирование. Родий обладает особо высокой стойкостью к воздействию кислот, щелочей, сернистых соединений и других агрессивных соединений. Родиевые покрытия длительное время coxpaняют неизменной высокую проводимость в контактах. Сочетание большой твердости и износостойкости родиевых покрытий с высокой электропроводностью определяет основное применение этого покрытия в электронике

Толщина слоя родия для декоративных целей, мкм 0,12—0,25

Покрытия малонагруженных контактов, мкм . . . . 0,3—0,5

» нагруженных контактов, мкм ...... 4—5

Покрытия контактов, подвергающихся сильному ме-
ханическому воздействию, мкм. ........ . . 10—20

Для электроосаждения родия применяют главным образом сульфатные, сульфаматные и фосфатные электролиты. Ниже приведен состав (г/л) и режим работы сульфатного электролита как наиболее распространенного. Сульфат родия — 4—40 г/л, кислота серная — 50—160 г/л. Катодная плотность тока 0,5— 1,5 А/дм2 при температуре 18—25 °С; 2 А/дм2 при температуре 40—50 °С и 4—5 А/дм2 — при 80 °С. Аноды платиновые или из платинированного титана. Выход по току зависит от концентрации родия и серной кислоты — он увеличивается с увеличением концентрации родия и падает с ростом концентрации серной кислоты. Эти зависимости показаны на рис. 14.

Наиболее простой и надежный способ приготовления электролита — растворение родия под воздействием переменного тока в присутствии перекиси водорода. Перед растворением родиевые пластины активируют в растворе НС1 (1:2) переменным током плотностью 50 А/дм2 в течение 5—10 мин, затем промывают, погружают в раствор H2SО4 (50 г/л) и включают в сеть переменного тока через понижающий трансформатор напряжением 12—18 В. Через 10—20 мин при плотности тока 20—30 А/дм2 вводят в раствор Н2О2, поддерживая ее концентрацию исходя из данных о скорости разложения Н2О2, приведенных в табл. 127.

Из приготовленного таким образом электролита получают плотные осадки родия толщиной от 2 до 20 мкм без трещин и пор. Электрохимическим способом можно так же и корректировать электролит по родию.

Таблица 127. Скорость разложения Н2О2 в зависимости от режимов растворения родия

Плотность тока, А/дм2

Скорость растворения родия, г/см2∙ч

Скорость разложения Н2О2, г/см2∙ч

Рекомендуемая концентрация Н2О2 в электролите, г/л

20

40

60

0,002–0,005

0,006–0,007

0,008–0,009

0,002

0,003–0,004

0,005–0,100

0,8–1,0

1,2–1,5

1,5–2,0

Вредными примесями в электролите являются органические вещества и катионы Сu, Zn, Fe. При концентрации их более 0,001—0,002 г/л возникают трещины, питтинг. В присутствии Pb, Ag, Hg при содержании их до 0,001 г/л покрытия становятся темно-серыми, пятнистыми.

Глава 9

ПОКРЫТИЯ СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

23. Износостойкие покрытия хромом, железом и никелем. Композиционные покрытия

Хромирование. В п. 19 представлены сведения об электроосаждении хромовых покрытий для защитно-декоративных целей. Ряд специфических свойств хрома, таких как высокая твердость, антифрикционные свойства, плохая смачиваемость полимеризующимися смолами, высокая и, что особо важно, стабильная отражательная способность обусловливают широкое применение хромовых покрытий для повышения твердости и износоустойчивости деталей машин и приборов.

Твердость хромовых покрытий зависит от температуры электролита и плотности тока и колеблется в пределах (МПа): Блестящий хром ....... 7 500—11 000

Молочный хром …. 5 400—6 000

Серый хром 3 500—4 000

Отожженный хром 3 500—4 000

Наиболее твердые хромовые покрытия значительно превосходят по твердости закаленные (5000 МПа) и азотированные (7500 МПа) стали. Нагрев хромового покрытия снижает его твердость, однако при термообработке хрома для обезводороживания в области температур 250—300 °С это снижение незначительно.

Износостойкость покрытий связана с их твердостью: с увеличением твердости износостойкость осадков обычно растет. Процесс хромирования сопровождается значительным выделением водорода, который проникает в стальную основу, ухудшая ее физико-механические свойства, поэтому при выполнении операции по нанесению твердого хрома необходимо провести термообработку покрытия.

Толщина хрома при износостойком хромировании устанавливается разработчиком изделия и может варьироваться в предела от 9 до 60 мкм для инструментов, штампов, а при восстановлении изношенных размеров — до 500 мкм. Электролиты для твердого хромирования применяют те же, что и для защитно-декоративных покрытий. Повышенная твердость обеспечивается, как указано выше, режимами. В табл. 128 приведены основные режимы хромирования.

Некоторые особенности технологий износостойкого хромирования связаны с более длительными выдержками деталей в ванне, применением более сложных подвесочных приспособлений, которые включают в свою конструкцию дополнительные аноды. Накопление трехвалентного хрома (Сr3+) с 4 г/л (нормальное содержание) до значений выше 10 г/л сужает рабочий интервал плотности тока, снижает выход по току. Снижение концентрации Сr3+ легко дости-

Таблица 128. Режимы хромирования

Вид хромирования

Температура, °С

Плотность тока, А/дм2

Блестящий хром

Износостойкое хромирование

Молочное

47–52

57–60

66–70

15–25

30–50

25–35

Таблица 129. Коэффициент трения хрома по чугуну, бронзе и баббиту

Образец

Коэффициент трения

чугун

бронза

баббит

Вал хромированный при ik = 40 А/дм2 и температуре 50 °С

Закаленная сталь

0,06

0,22

0,05

0,11

0,08

0,19

гается проработкой электролита током с большой анодной поверхностью и малой катодной.

Содержание железа не следует допускать более 10 г/л, так как появляются «подгары», шероховатость и питтинг в покрытии. Избавиться от железа практически невозможно, и такой электролит требует замены. Источником накопления служат доливаемая вода из водопровода и растворенные стальные части подвесок. Чтобы сократить поступление железа в электролит, рекомендуется стальные детали подвесок (особенно дополнительные аноды) освинцевать электролитически, а долив ванны производить обессоленной водой.

Большая твердость и особая гладкость хромовых покрытий обусловливают их хорошие антифрикционные качества: низкий коэффициент трения и высокую износостойкость. Антифрикционные свойства хрома иллюстрируются данными табл. 129.

С целью улучшения антифрикционных свойств применяют пористое хромирование, представляющее собой покрытие, в котором специально создается большое количество пор или сетка трещин. Сетка трещин или поры способствуют проникновению в них масла, что способствует удержанию смазки трущихся поверхностей. Такие покрытия применяют в качестве износостойких для деталей, работающих на трение в тяжелых условиях эксплуатации под большими нагрузками. Покрытие пористым хромом состоит обычно из двух слоев: нижнего плотного и верхнего пористого, который составляет примерно 1/3 от общей толщины хрома.

Пористый слой хрома получают анодным травлением в ванне хромирования слоя блестящего хрома, имеющего сетку тончайших трещин, анодное растворение протекает по границам трещин, вследствие чего они расширяются, образуя каналы. Наиболее развитая сетка каналов и пор получается при анодной плотности

тока 40—60 А/дм2, температуре 50—60°. Продолжительность 10— 12 мин.

Железнение. Гальваническое железнение применяют обычно для восстановления размеров изношенных деталей. В отличие от хромирования железнение обеспечивает значительно большую скорость осаждения (до 400 мкм/ч), возможность осаждать слой металла до 2—3 мм.

Железное покрытие можно подвергать цементации и закалке с целью придания ему твердости закаленной стали. Наибольшее распространение получил электролит железнения состава (г/л): железо сернокислое (FeSO4∙7HaO) — 200—260; кислота щавелевая — 1—4; сульфат калия — 100—150. Температура электролита 20—60 °С, катодная плотность тока 3—10 А/дм2, рН 2,5÷3,0 Выход по току 95—96%. Скорость осаждения покрытия при ik = 1 А/дм2 составит 12,7 мкм/ч.

Для получения покрытия типа углеродистой стали, которое можно закаливать для повышения твердости, предназначен электролит состава, г/л: хлористое железо — 500, хлористый натрий — 100; кислота соляная — 1,5—3,6; глицерин — 60—100; сахар — 30—50. Температура электролита 75—85 °С. Катодная плотность тока 10—20 А/дм2.

Подготовка поверхности стальных деталей перед железнением производится анодной обработкой в растворе H2SO4 350—365 г/л при температуре 15—25 °С и плотности тока 40—60 А/дм2 в течение 1 мин. Основным дефектом, встречающимся при железнении, является игольчатый слой железа при одновременном помутнении электролита. Этот вид дефекта связан с окислением железа Fе2+ до Fe3+. Устранить этот дефект можно проработкой током в подкисленном электролите.

Твердое никелирование. Значительное повышение твердости и износостойкости никелевого покрытия достигается введением в состав электролита соединений фосфора. Такой сплав заменяет собой хромовое покрытие на деталях сложной формы. Сплав, содержащий 10—15% фосфора, получают в электролите следующего состава, г/л: никеля сульфат — 150—200; кислоты борной — 20; хлорида калия — 20—25; гипофосфита натрия — 20—30; кислоты фосфорной — 40—50; рН 2÷2,5. Температура электролита 50—60 °С, катодная плотность тока 8—12 А/дм2. При нагревании покрытия до температуры 300—400 °С твердость покрытия возрастает.

Нанесение композиционных (комбинированных) электролитических покрытий (КЭП). Композиционные (комбинированные) электролитические покрытия получают из суспензий в виде электролитов с добавкой высокодисперсного порошка.

Под действием постоянного электрического тока на поверхности покрываемых деталей осаждается металл (первая фаза или матрица) и частицы порошка (вторая фаза), которые цементируются (зарастают) матрицей. Обычно КЭП получают из суспензий, содержащих твердую фазу в количестве 50—200 г/л, что составляет до 20%. Процесс осаждения КЭП выполняется при непрерывном перемешивании суспензии, и частицы второй фазы постоянно находятся во взвешенном состоянии. В качестве веществ второй фазы применяют бориды, карбиды, нитриды, силициды, графиты и шлифовальные порошки. Из шлифовальных порошков для получения КЭП используют электрокорунд (А12О3), карборунд (SiC), карбид бора (В4С).

В качестве второй фазы могут служить также и металлические порошки из таких металлов, как Ni, Co, Fe, W, Mo, Mb, V. Степень дисперсности веществ второй фазы в зависимости от помола микропорошков делится на три категории: средняя — 5—15 мкм; тонкая — 1—5 мкм и коллоидная — 0,1—0,01 мкм. Композиционные электрохимические покрытия, образованные за счет включения оксидов, карбидов, нитридов, и боридов обладают повышенной твердостью и износоустойчивостью по сравнению с чистыми покрытиями, причем повышенная твердость сохраняется во времени и после высокотемпературной обработки, тогда как у чистых металлов в этих условиях твердость значительно снижается.

Условное обозначение КЭП на чертежах в соответствии с ГОСТ 1073—77 должно указывать металл покрытия и в скобках символ или формулу наполнителя. Так, никелирование с включением частиц карбида титана обозначается Н (TiC), а с указанием размера частиц и их объемного содержания в процентах обозначение более сложное. Например,

Н (83)∙TiC(12)∙8 – MoS2(5)∙3.

Такая запись означает, что никелевое покрытие содержит 12% карбида титана с размерами частиц 8 мкм и 5% дисульфида молибдена с размером частиц 3 мкм.

Композиционные электрохимические покрытия на основе никеля применяются в следующих вариантах: термостойкое и износостойкие покрытия, многослойные покрытия с повышенной коррозионной устойчивостью, самосмазывающиеся покрытия. Первый тип покрытия (керметы) применяют как термостойкие, износостойкие покрытия. В качестве второй фазы используют частицы следующих материалов: SiC, Al2O3, TiC, WC, Cr2O3, SiN4 и т. п. с размерами части 1—5 мкм, входящими в состав покрытия от 30 до 50%. КЭП Ni—SiC для пресс-форм и режущих инструментов применяют вместо хромового покрытия; оно устойчиво при температуре до 2000 °С. Покрытие Ni—А12О3 выдерживает 2000 циклов нагрева в пламени горелки 1110° с последующим резким охлаждением на воздухе до 150°С.

Второй тип покрытия — многослойные структуры с высокими антикоррозионными свойствами представлены в п. 18 справочника. Третий тип покрытия — самосмазывающиеся покрытия — это КЭП, содержащие частицы твердой смазки в воде, дисульфида молибдена, графита. Подобного рода покрытия характеризуются пониженным коэффициентом трения, хорошей прирабатываемостью трущихся поверхностей. Количество вводимых в стандартные электролиты никелирования веществ второй фазы составляет от 10 до 50 г/л.

Композиционные электрохимические покрытия с абразивными свойствами применяются для изготовления шлифовальных кругов, лент и других инструментов. Покрытия получают на горизонтально расположенных катодах в сульфатхлоридном электролите при 45—50 °С и iК — 5÷10 А/дм2. Частицы абразива размером 80—100 мкм взмучиваются сжатым воздухом в течение 2 мин каждые 12—17 мин электролиза. Концентрация частиц в суспензии 2—4 г/л.

Покрытия на основе меди применяют в основном как самосмазывающиеся покрытия с включением графита до 75 объемн. % или дисульфида молибдена в универсальный сульфатный электролит. Применяют также композиции Сu—Al2O3, обладающие высокими механическими свойствами.

Покрытия на основе серебра наносят на электрические контакты, они сравнительно с чистыми серебряными покрытиями имеют более высокую твердость и износостойкость, улучшенные антифрикционные свойства и большую стойкость к искровой эрозии. Наиболее распространено покрытие серебро—корунд, для получения которого 10—150 г/л А12O3 зернистостью M10 вводят в стандартный цианистый или роданисто-синеродистый электролиты; износостойкость возрастает в 2—2,5 раза. Для предотвращения приваривания серебряных контактов при их непрерывном скольжении хорошие результаты получены при использовании покрытия серебро—графит, серебро—дисульфид молибдена.

24. Гальванические покрытия деталей из легких сплавов

Покрытия алюминиевых сплавов. Для придания поверхности алюминиевых деталей специальных свойств (износостойкости, низких переходных сопротивлений, паяемости и т. п.) детали подвергают гальванической обработке, специфика которой определяется свойствами алюминия. В практике гальванических цехов используют методы, приведенные ниже.

Цинкатный метод. Большинство покрытий наносят на подслой контактно осажденного цинка из кислых или щелочных растворов. Наиболее употребительны модифицированные щелочные растворы следующего, состава (г/л): оксид цинка — 70—100; натр едкий 500—550; калий—натрий виннокислый — 8—10; железо хлорное — 1—2; натрий азотнокислый — 1—2. Температура раствора 15—30 °С, продолжительность обработки — 0,3—0,7 мин.

Обработку обычно производят дважды: после первой обработки контактно-выделившийся цинк удаляют погружением в раствор HNO3 (300—400 г/л) и промывкой. Повторная обработка в цинкат-

ном растворе длится 10—15 с. Нейтрализацию после промывки рекомендуется производить в 5—8%-ном растворе винной кислоты. Подготовку поверхности алюминиевых деталей перед цинкатной обработкой производят по обычной схеме: травление в растворе NaOH с последующим осветлением в растворе HNO3 (см. гл. 4). После цинкатной обработки следует никелирование в стандартном сульфатном или сульфаминовом электролите. Толщина никелевого слоя устанавливается в зависимости, от условий эксплуатации, но не менее 10—12 мкм.

Никелированные детали подлежат термообработке при 200— 220 °С в течение 60 мин. В процессе термообработки происходит частичная диффузия алюминия в слой никеля, что способствует повышению прочности сцепления. В целях подготовки никелевого слоя к осаждению на него других покрытий (кадмий, хром, олово и его сплавы, медь и серебро) применяют следующие операции: химическое обезжиривание в щелочном растворе при температуре 90 °С в течение 20 мин до полного смачивания поверхности; промывку в проточной горячей и холодной воде; активирование в растворе серной кислоты (180—200 г/л); промывку в холодной воде: загрузку в ванну намеченного покрытия. Вместо никелирования можно применить меднение в цианистом электролите.

Способ непосредственного никелирования. Этот способ применяется в двух вариантах:

1. Непосредственное никелирование в электролите, содержащем персульфат и фторид следующего состава, г/л: сульфат никеля — 180—230; сульфат натрия — 40—60; кислота борная — 23—28; калий надсернокислый — 1—3; натрий фтористый — 1—3. Температура электролита 40—50°С, катодная плотность тока 1—2 А/дм2. Детали загружаются в ванну без тока с выдержкой 1 мин, затем дается «толчок» тока плотностью в 2 раза выше рабочей
(10 с), после чего устанавливается плотность тока в соответствии с режимом.

2. Химическое никелирование в растворе следующего состава, г/л: никель сернокислый — 20—25, натрий фосфорноватистокислый—15—18, натрий уксуснокислый — 0,8—1,0, натрий фтористый — 0,4—1,0, тиомочевина — 0,002—0,003. Кислота уксусная до рН 4,1—4,3. Температура раствора 85—90 °С. Наличие фторидов в растворах способствует активированию поверхности алюминия. Химическое никелирование особо эффективно для деталей, полученных методом литья (Ал-2).

Как и при цинкатном методе, никелевое покрытие подвергается термообработке.

Осаждение на оксидные пленки. Оксидные пленки, полученные в фосфорной кислоте, характеризуются значительно большими по величине порами чем, при других методах оксидирования. При непосредственном нанесении гальванические покрытий происходит осаждение металла внутри пор, что обеспечивает хорошее сцепление покрытия с основой. После соответствующей подготовки поверхности деталей из алюминиевых сплавов (травление, электрополирование, химическое полирование и т. п.) анодное оксидирование осуществляется следующим образом: чистый алюминий оксидируется в 55%-ном растворе фосфорной кислоты, а его сплавы в 10—25%-ном растворе. Температура электролита 18—35 °С, анодная плотность тока 1,2—3,0 А/дм2 при напряжении 12—18В. Продолжительность оксидирования—до 15 мин.

Сплавы алюминия с медью и кремнием оксидируют в 10—15%-ном растворе Н3РО4 при температуре 30—35 °С, плотности тока 2 А/дм2 и продолжительности 1 мин. Учитывая, что стойкость оксидной пленки невелика, нанесение гальванического покрытия должно производиться быстро. На оксидированную поверхность наносят или никель из стандартного электролита (рН 5,6—5,8) или медь из пирофосфатного электролита (рН 7—8,5). В случае применения никелирования рекомендуется вначале (5—б мин электролиза) вести процесс при повышенной в 1,5 раза плотности тока.

Покрытия титановых сплавов. Титан и его сплавы характеризуются высокой прочностью, малой плотностью и необычайно высокой коррозионной стойкостью в промышленной атмосфере, морской воде и в окислительных средах. Недостатками его являются плохая теплопроводность и электропроводность, а также плохая паяемость. Гальванические покрытия позволяют улучшить свойства его поверхности. Детали из титана и его сплавов ВТ1 и ВТ5 подвергаются серебрению, никелированию, осаждению сплава олово—висмут. Другие виды покрытий применяются очень редко.

Наибольшее распространение в практике гальванических цехов получил гидридный метод, основанный на образовании в поверхностном слое деталей пленки гидрида и фторида титана в результате обработки его в растворах кислот НС1, H2SO4, HF. По гидридной пленке осаждается никель, который может служить в качестве подслоя для других покрытий.

Основные операции технологического процесса осуществляются в следующей последовательности. После химического обезжиривания в щелочных растворах детали травятся в смеси кислот: фтористоводородная (200 мл/л) и азотная (20 мл/л). При температуре 20—25 °С в течение 0,25—0,5 мин. Образовавшийся шлам удаляется осветлением в аналогичной смеси кислот, но с другим соотношением концентраций (HF — 20 мл/л, ННОэ — 200 мл/л).

Гидридная пленка образуется в растворе соляной кислоты (плотностью 1,19) при температуре 80—85 °С в течение 3—5 мин. На подготовленную таким образом поверхность осаждается никель из электролита состава (г/л): никель хлористый — 200—250; кислота соляная — 180—200. Температура 15—25 °С, плотность тока 4—5 А/дм2, продолжительность 10 мин. Детали загружают под током, и первые 10 с дается «толчок» тока, в 1,5 раза превышающий номинальные ток. Никелированные детали подвер-

гаются термообработке при температуре 210—220 °С, продолжительностью 60—120 мин.

В зарубежной практике никелирование титана производится по следующей схеме: обезжиривание в парах трихлорэтилена, абразивная обдувка частицами Al2O3, травление в растворе состава: HF (5 г/л) и HNO3 (400 г/л) в течение 15 мин при 25 °С, активация в растворе, состоящем из HF и СrО3, в течение 30 мин при 40 °С, никелирование в сульфаматном электролите состава г/л: Ni(H2NSO3)2 — 630; NiCl2∙6Н2О — 5—6; Н3ВО3 — 40. Катодная плотность тока до 10 А/дм2.

Покрытия магниевых сплавов. Гальванические покрытия на детали из магниевых сплавов наносят для защиты его от коррозии и повышения износостойкости, облегчения пайки, снижения переходного сопротивления и др.

Подготовка поверхности состоит из следующих операций:

1) обезжиривание в органических растворителях, а для деформируемых сплавов с последующим катодным обезжириванием при плотности тока 2—4 А/дм2 в течение 3—10 мин в растворе состава, г/л: едкий натр — 16—18; гидрокарбонат натрия — 25—28.
Температура раствора 18—25 °С, для литья — обработка в горячей воде;

2) травление в растворах следующего состава, г/л:

а) для литейных сплавов: хромовый ангидрид — 275—285, кислота азотная — 20—30, кислота фтористоводородная — 8—10 или 85%-ная фосфорная кислота;

б) для деформируемых сплавов: хромовый ангидрид — 175—185, нитрат натрия — 28—32. Температура растворов 18—25 °С, продолжительность от 0,5 до 3 мин;

3) активирование поверхности перед контактным осаждением цинка в растворе г/л: фосфорная кислота — 190—195; бифторид калия KHF2 — 95—105. Температура раствора 18—25 °С, продолжительность обработки 0,5—20 мин;

4) контактное цинкование в растворе состава, г/л: цинк сернокислый — 40—50; пирофосфат натрия — 200—220: натрий углекислый — 4—6; калий фтористый — 6—8; рН 10,2—10,4. Температура раствора 70 °С. Продолжительность обработки 5—7 мин, при этом осаждается слой цинка толщиной 1—1,5 мкм.

После осаждения цинка следует тщательная промывка и меднение в цианидном электролите состава, г/л: меди цианид — 40—42; натрия цианид — 50—52; натрий углекислый—29—31; калий—натрий виннокислый — 44—46; едкий натр — 7—8. Величина рН 9,6—10,4. Температура электролита 65—70 °С, катодная плотность тока первоначальная 0,5—1,0 А/дм2, через 0,5—1,0 мин — 1—2 А/дм2. Толщина осаждаемой меди 7—8 мкм. Далее следует утолщение слоя меди в пирофосфатном электролите и осаждение необходимого покрытия (никель, серебро, хром и др.).

Покрытия хромоникелевой стали. Коррозионно-стойкие, кислотоупорные стали, содержащие до 20% хрома (12X13, 1Х18Н9Т и др.), не нуждаются в покрытиях для защиты от коррозии, а необходимость в них возникает, когда нужно обеспечить пайку, улучшить электропроводность, повысить антифрикционные свойства и т. п. В этом случае на детали из таких металлов наносят никель, который служит подслоем для нанесения различных видов покрытий.

Никелирование производят следующим образом: подготовленные детали подвергают обезжириванию, промывают в горячей воде и завешивают без тока в ванну с электролитом следующего состава: хлористый никель — 200—250 г/л; кислота соляная — 150—200 мл/л. Температура электролита 18—25 °С. Детали выдерживают без тока в течение 1 мин, после чего включают ток и никелируют при плотности тока 5—10 А/дм2 в течение 1 мин. Затем детали промывают в холодной проточной воде и переносят в ванну с обычным сульфатным электролитом, загружая детали под током.

25. Покрытия с заданными магнитными свойствами

По составу, магнитным характеристикам, области применения ферромагнитные покрытия делятся на магнитомягкие и магнитотвердые. К первым относятся сплавы железо—никель и железо-никелевые сплавы с добавками фосфора, кобальта и ряда других

Таблица 130. Составы электролитов и режимы осаждения магнитотвердых сплавов на основе кобальта

Компоненты и режим

Концентрация, г/л

Co–Ni

Co–P

Co–Ni–P

Co–W

Компоненты:

Сульфат кобальта (кристаллогидрат)

Сульфат никеля (кристаллогидрат)

Хлорид кобальта (кристаллогидрат)

Хлорид никеля (кристаллогидрат)

Кислота борная

Хлорид калия

Хлорид аммония

Гипофосфит натрия

Сульфат магния

Вольфрамовокислый калий

Режим:

рН

Температура, °С

Катодная плотность тока, А/дм2

120

120

–

–

20

15

–

–

–

–

5,2–5,4

40

1,5

–

–

110

–

–

–

100

7,5

–

–

4,40

40

2

–

–

110

110

–

–

100

8,75

–

–

4,25

35

3,6

125

–

–

–

–

30

–

–

100

10

5,8–6

32

0,5

металлов. Магнитомягкие покрытия применяют в виде очень тонких пленок для магнитной записи в вычислительной технике в качестве запоминающих элементов. В гальванических цехах находят применение магнитотвердые сплавы (коэрцитивная сила более 1000 А/м) в виде покрытий магнитных барабанов и дисков, изготовленных из латуни или алюминия, а также лент из полимерных материалов.

Магнитотвердые материалы, используемые в качестве носителей магнитной записи, в своей основе содержат кобальт. Это сплавы Со—Ni, Co—P, Со—W, Co—Mo, Co—Ni—Р. В табл. 130 приведены составы электролитов и режимы осаждения некоторых магнитотвердых сплавов.

Глава 10

МЕТАЛЛИЗАЦИЯ ДИЭЛЕКТРИКОВ

26. Подготовка поверхности

В современной технике широко применяется химико-гальваническая металлизация диэлектриков для декоративных целей или придания поверхности этих материалов специальных свойств: электропроводности, износостойкости, способности к пайке. Чаще всего металлизации подвергаются пластмассы, так как это позволяет сочетать дешевое сырье и методы формообразования со многими качествами металлических изделий.

Основным процессом в технологии металлизации является химическая (бестоковая) металлизация для создания тонкого электропроводного слоя, на который затем можно наносить гальванические покрытия в любых сочетаниях.

Процесс металлизации диэлектриков состоит из следующих основных операций: подготовки поверхности; активации; химической металлизации меднением или никелированием; гальванического наращивания металлов.

Подготовка поверхности преследует своей целью удаление жировых загрязнений, смазочных материалов, а также изменение физико-химических свойств поверхности и создание микрошероховатостей для лучшего сцепления покрытия с основой.

Для обезжиривания диэлектриков, как пластмасс, так и неорганических материалов (ферритов, кварца, ситаллов, керамики и т. д.) используются слабощелочные растворы с добавками поверхностно-активных веществ, приведенных в гл. 2 настоящего справочника под рубрикой «химическое обезжиривание». Обработка поверхности пескоструйной или гидроабразивной обдувкой применяется в исключительных случаях, когда средства химической технологии не достигают цели. При необходимости применения растворителей для удаления, например, разделительных смазок пресс-форм с поверхности пластмассовых деталей можно пользоваться растворителями: эталоном, уайт-спиритом, бутанолом и другими веществами, не растворяющими пластмассу.

Операция травления проводится с целью создания микрошероховатости за счет селективного растворения отдельных компонентов диэлектрика, а также придания поверхности гидрофильности и образования полярных групп, обеспечивающих увеличение адгезии покрытия с основой. j

В качестве травильного раствора для пластмасс применяют смеси сильных окислителей, таких как хромовый ангидрид с серной кислотой. Так, например, при травлении пластмассы АБС раствора травления взаимодействует с полибутадиеновой фазой по месту двойных связей в бутадиене, разрушая их и образуя кислородныемостики по схеме

Серная кислота, в свою очередь, сульфирует и образует сульфогруппы:

Составы растворов для травления пластмасс различного типа
представлены в табл. 131. Травильные растворы для неорганических диэлектриков даны в табл. 132.

Раствор № 1 предназначен для травления ферритовых материалов, раствор № 2 — для травления силикатных материалов (кварца, стекла), раствор № 3 — для травления стеклопластиков типа стеклотекстолита на основе эпоксидных смол. Керамический детали имеют шероховатость, достаточную для обеспечения прочности сцепления, поэтому необходимость в травлении отпадает.

Приготовление растворов, содержащих хромовый ангидрид, производят следующим образом: расчетное количество СrО3 растворяют в минимальном количестве горячей воды (50—60 °С), к полученному раствору добавляют при интенсивном перемешивании и охлаждении необходимое количество серной и фосфорной кислот. Во избежание перегрева раствора серную кислоту следует добавлять небольшими порциями. После введения всех компонентов в раствор доливается вода до расчетного объема. Используемая вода должна быть питьевого качества.

В процессе травления происходит накопление продуктов реакций и Сr3+, что вызывает необходимость увеличения продолжительности травления. После накопления Сr3+ более 40 г/л или ионов тяжелых металлов более 3 г/л раствор становится вязкий и его заменяют или регенерируют.

Таблица 131. Составы растворов для травления пластмасс

Пластмасса

Концентрация, г/л

Режим

CrO3

H2SO4

H3PO4

NaOH

Темпера-тура, °С

Продолжи-тельность, мин

АБС 2020

Полиэтилен и полипропилен

Полистирол

Ударопрочный полистирол

Поликарбонат

»

Полиэтилентерефталат

Поливинилхлорид

Полиамид*

Прессматериалы АГ-4, ДСВ

Стеклонаполненый АБС

370–390

80

20–30

10–15

500

–

–

до насы-щения

до насы-щение

10–15

10–15

380–400

1450

600

1650

300

–

–

1840

400

770

810–830

–

–

200

–

–

–

–

–

–

460

380–410

–

–

–

–

–

300

240–250

–

–

–

–

63–68

80–85

50–70

70–80

20–30

85–100

80

50–60

60–80

105–110

50–60

10–15

30–40

8–15

15–130

10–15

15–20

5

1–3

10–20

15–20

5–15

________

* Для деталей из полиамида ПА 610-1-108 рекомендуеться раствор состава, г/л: калий марганцевокислый — 50—60, кислота серная — 180—200, кислота фтористоводородная — 180—200. Температура травления 50—60 °С, продолжительность 5—10 мин.

Простейшим способом регенерации раствора является электрохимический способ, который сводится к следующему: в ванну травления завешивают свинцовые аноды или, если она футерована свинцом, ее корпус подключают к положительному источнику тока. Катодами служат свинцовые пластины, площадь поверх-

Таблица 132. Состав растворов и режим травления неорганических диэлектриков и стеклопластики

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Кислота серная

Кислота соляная

Кислота фтористоводородная

Режим:

Температура, °С

Продолжительность, мин

730

240

220

18–25

0,1–0,2

1470

–

230

18–25

5–10

1000–1300

–

90–200

50–70

0,2–0,8

Таблица 133. Состав растворов для нейтрализации (обезжиривания)

Компоненты

Концентрация, г/л

1

2

3

4

Кислота соляная

Натрий серноватистокислый

Железо сернокислое (закисное)

Натрия пиросульфит (Na2S2O5)

100–200

–

–

–

–

–

50–60

–

–

25–50

–

–

–

–

–

10–20

ности которых должна быть в 30 раз меньше анодной. Через раствор пропускают ток от источника с напряжением 18 В. Плотность тока на аноде должна составлять 2—2,5 А/дм2, соответственно, катодная плотность тока будет 60—65 А/дм2. В процессе электролиза Сr3+ окисляется в Сr6+. Восстановление хрома на катодной поверхности ограничивается ее малыми размерами. Однако для более эффективной регенерации катоды следует заключать в пористые диафрагмы.

После промывочных операций, следующих за операцией травления, не всегда удается отмыть поверхность от остатков хромовых соединений, которые, попадая в последующий раствор активирования, отравляют его. Нейтрализацию следует производить в растворах, приведенных в табл. 133.

Температура растворов должна составлять 18—25 °С. Порядок применения растворов-восстановителей обусловливается характером деталей и эффективностью промывочных операций. Раствор № 1 обязателен к применению, если последующее активирование производится в совмещенном растворе активирования, называемом иногда раствором прямого активирования, или коллоидным раствором.

Активация — процесс, в результате выполнения которого поверхность диэлектрика приобретает каталитические свойства, необходимые для начала химического меднения. В дальнейшем образовавшиеся частицы меди катализируют восстановление меди, так как процесс является автокаталитическим.

Активация состоит из двух операций: сенсибилизации и активирования. Сенсибилизация — обработка поверхности диэлектрика восстановителем — солями двухвалентного олова (обычно SnCl2). Во время промывки SnCl2 подвергается гидролизу:

SnCl2 +H2O Sn(OH)Cl +HCl.

Малорастворимый продукт Sn(OH)Cl прочно адсорбируется поверхностью диэлектрика, обеспечивая выполнение операции активирования.

Активирование – погружение деталей в раствор хлористого палладия и в результате реакции восстановления образуются

Таблица 134. Составы растворов и режим сенсабилизации

Компоненты и режим

Концентрация, г/л

1

2

Компоненты:

Олово двухлористое (SnCl2∙2H2O)

Кислота соляная (плотность 1,19 г/см3), мл/л

Режим:

Температура, °С

Продолжительность, мин.

40–50

40–80

18–25

0,5–15

10–25

40–60

18–25

1–15

мельчайшие частицы металлического палладия по всей поверхности деталей:

Sn2+ + Pd2+ Pd° + Sn4+.

В табл. 134 приведены состав растворов и режим сенсибилизации.

Раствор со временем мутнеет и становится желтым из-за накопления Sn4+ вследствие окисления Sn2+ кислородом воздуха. Для предупреждения этого явления в раствор вводят гранулы олова, которые переводят Sn4+ в Sn2+:

Sn + Sn4+ 2Sn2+.

Раствор № 1 рекомендуется для обработки полимерных материалов, раствор № 2 — для обработки деталей из стекла, ферритов, полистирола, поликарбоната. После промывки деталей в проточной воде и дистиллированной воде детали подвергают активированию в растворе следующего состава: палладий двухлористый — 0,2—1,0 г/л и кислота соляная — 15—20 г/л. Более экономично поддерживать концентрацию PdCl, на нижнем пределе и многолетняя практика предприятий подтвердила эту целесообразность. После промывки в ванне-улавливателе и в проточной холодной воде детали должны без промедления загружаться в ванну химического меднения или химического никелирования.

Активирование в совмещенном растворе позволяет сократить количество операций в цикле подготовки поверхности, обеспечить высокую каталитическую способность поверхности и дать возможность активирования деталей с металлической арматурой. Состав раствора (г/л) следующий:

Палладий двухлористый.................. 0,5—0,8

Олово двухлористое двух водное....... 40—45

Кислота соляная .......................... 75—80

Калий хлористый................................ 150—200

Эффективность действия этого раствора зависит от способа его приготовления и корректирования. Необходимо, чтобы палладий

всегда присутствовал в форме коллоидной частицы в своеобразной оболочке из хлористого олова. Значительное количество хлоридов в растворе необходимо для стабилизации коллоида.

Механизм действия активирования в несколько упрощенной виде заключается в следующем: в результате погружения деталей в раствор активирования на их поверхности остается пленку раствора; после промывочных операций SnCl2 гидролизуется образующийся продукт Sn(OH)Cl прочно адсорбируется на поверхности вместе с частицами палладия. Далее следует операция, имеющая название «аксельрация», или «ускорение», которая осуществляется погружением деталей в кислоту или щелочной раствор; эти растворы в силу амфортерности соединений олова растворяют Sn(OH)Cl, вследствие чего частицы палладия обнажаются и служат катализатором последующего химического меднения или никелирования. В качестве раствора «ускорителя» служат NaOH (20—25 г/л) или НС1 (100—140 г/л). Температура растворов 18—22 °С, продолжительность обработки 2—5 мин.

Для приготовления 1 л совмещенного раствора активирования рецептурное количество PdCl2 растворить в 6 мл НС1 (плотностью 1,19 г/см3), нагретой до температуры 50—60 °С. Раствор охладить, разбавить водой до 20 мл. Отдельно растворить SnС12∙2Н2О в 20 мл НС1 (плотностью 1,19 г/см3), нагретой до температуры 40—50 °С. Раствор охладить, разбавить водой до 50 мл, затем раствор SnCl2 медленно малыми порциями влить в раствор PdCl2. Нагреть полученный раствор до температуры 90—100 °С, выдержав при этой температуре 10—15 мин. По охлаждении ввести в объеме 900 мл оставшуюся НС1, КС1 (или NaСl), долить водой до 1 л. Воду для этой цели следует брать обессоленную или дистиллированную. Раствор анализировать на содержание PdCl2 один раз в неделю, на содержание НС1 — один раз в две недели. Корректировку следует осуществлять концентрированным раствором, содержащим все компоненты в количестве, в 4—5 раз большем, чем в исходном растворе. Предельно допустимые концентрации компонентов в рабочем растворе, г/л: PdCl2 — 0,2; SnCl2 — 10,0; НС1 — 60.

В случае образования осадка в рабочем растворе или ослабления активирующей способности необходимо откорректировать раствор по данным анализа и прогреть раствор при температуре 80—90 °С в течение 15—20 мин. После обработки в щелочном растворе «ускорителя» детали можно без промывки переносить в ванну химического меднения.

Для извлечения палладия из отработанных растворов активирования и ванн сборников отработанные растворы слить в одну емкость и подкислить НС1 до рН 2,0—2,5. В этот раствор завесить цинковые пластинки по 20—30 г. Осажденный на пластине и на дне емкости черный осадок хорошо просушить, проанализировать на содержание палладия и направить на завод вторичных драгоценных металлов для переработки.

27. Химическое меднение

Процесс химического (бестокового) меднения основан на восстановлении меди из раствора до металла действием простейшего и легко доступного восстановителя формальдегида (НСОН). Восстановление протекает в щелочной среде. Для того чтобы медь не выпадала в осадок в виде Сu(ОН)2, вводят комплексообразователи — сегнетову соль (калий — натрий виннокислый) или Трилон Б (натриевую соль этилендиамин тетрауксусной кислоты).

Восстановление меди происходит по реакции

[Pd]

Cu2+ + 4ОН– + 2НСОН Сu + 2НСОО– + Н2 + 2Н2O.

Реакция катализируется палладием, а затем она катализируется восстановленной медью, поэтому процесс называют автокаталитическим. Продуктами реакции являются кроме металлической меди соль муравьиной кислоты и газообразный водород. Одновременно с реакцией восстановления меди происходит побочная реакция Канниццаро:

2НСОН + NaOH СН3ОН + HCOONa.

Кроме того, возможна реакция неполного восстановления меди до одновалентной формы:

2Сu2+ + 5ОН– + НСОН Cu2O + HCOO– + 3H2O.

В свою очередь, ионы из одновалентной меди в результате реакции диспропорционирования создают мельчайшие частицы металлической меди:

2Сu+ Сu + Сu2+.

Частицы металлической меди, будучи катализаторами меднения, служат причиной разложения раствора с выделением всей меди из раствора в осадок, на стенки ванны и т. п. Чтобы воспрепятствовать этому явлению, в состав растворов в небольших количествах вводят стабилизаторы, которые, комплексуя одновалентную медь, исключают возможность разложения раствора. К таким веществам относятся многие соединения, в том числе: тиосульфат натрия, диэтилдитиокарбомат натрия, тиомочевина и др. В табл. 135 приведены наиболее распространенные составы растворов химического меднения.

Раствор № 1 является наиболее распространенным, он применяется для покрытия как пластмасс, так и неорганических диэлектриков, раствор стабилен, легко корректируется. Раствор № 2 отличается повышенной стабильностью, скорость осаждения меди несколько меньше. Раствор рекомендуется для меднения мелких деталей насыпью или в барабанах. Растворы № 3, обладая повышенной стабильностью, допускает возможность осаждения более толстых слоев меди.

Таблица 135. Состав растворов и режимы химического меднения

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Медь сернокислая, кристаллогидрат

Калий-натрий виннокислый

Трилон Б

Натрий гидроокись

Формалин (37%-ный), мл/л

Никель двуххлористый

Натрий углекислый

Натрия тиосульфат

Натрия диэтилдитиокарбомат

Калий железосинеродистый

Этилендиамин (1%-ный), мл/л

Добавка, мл/л

Режим:

рН

Температура, °С

Плотность загрузки, дм2/л

Продолжительность, мин

Скорость осаждения меди, мкм/ч

10–20

50–60

–

10–20

10–15

2–4

2–4

0,001–0,002

–

–

–

–

12,6–12,8

18–22

2

15–30

0,8–1,0

6–10

40–50

–

8–10

8–10

–

2–4

–

–

–

–

0,8–1,0

12,2–12,5

18–25

1,5–2

15–20

0,4–0,6

10–15

–

20–25

10–15

10–15

–

–

–

0,001–0,015

0,02–0,03

1–2

–

12,6–12,8

18–25

1

3–10

3,0–4,0

Для приготовления растворов в отдельной порции воды растворяют CuSО4∙5H2О (для раствора №1 туда же вводят NiCl2, в другой порции воды — NaOH, Na2CO3, и KNaC4H4O6 (или трилон Б). Раствор CuSO4 необходимо вливать порциями в щелочной раствор при перемешивании. В полученный раствор вводят стабилизаторы, после чего раствор фильтруют и доводят до заданного объема, формалин вводится за 10—15 мин* до начала работы. Корректирование растворов производят концентрированными растворами CuSO4, NaOH, KNaC4H4O6 и др. Анализ на содержание формалина, NaOH и CuSO4 рекомендуется производить ежедневно. Возможные неполадки при химическом меднении и способы их устранения приведены в табл. 136.

Тонкий слой химически осажденной меди в дальнейшем усиливается гальваническим осаждением меди, никеля, хрома или других видов покрытий. Основной особенностью осаждения первого слоя электролитической меди является необходимость xopошего контакта по значительно большей поверхности, чем при покрытии металлических деталей. Кроме того, начальная плотность тока должна быть в пределах 0,2—0,3 А/дм2. При загрузке деталей в ванну гальванического меднения необходимо исключить возможность экранирования деталей, так как в этом случае вследствие биполярного эффекта тонкий слой меди легко растворяется.

Таблица 136. Основные неполадки и способы их устранения при химическом меднении

Характеристика неполадок

Причина

Способ устранения

Покрытие не осаждается

Слишком низкое значение рН; избыток стабилизаторов; очень низкая температура; непригодность раствора активирования; недостаток формалина

Добавить NaOH; заменить 30–50%-ный раствор свежим без добавок стабилизаторов, подогреть раствор; проверить пригодность раствора активирования и заменить его; увеличить содержание формалина

Медь осаждается на отдельных местах

Дефекты литья пластмасс; плотная загрузка деталей в растворе меднения; образование газовых «мешков»

Откорректировать режим литья пластмасс; улучшить конструкцию приспособлений; изменить положение деталей на подвеске

Осадок меди темный и шероховатый

Перетравлена поверхность деталей; завышена рН раствора

Сократить время травления; подкислить H2SO4

Покрытие пятнистое

Плохая промывка после сенсабилизации

Улучшить качество промывки

Раствор меднения мутнеет, в неработающей ванне выделяется водород

Начинается саморазложение раствора; раствор загрязнен механическими примесями; занос активатора в раствор меднения; наличие меди на стенках ванны и в коммуникациях

Перемешивать раствор сжатым воздухом, отфильтровать, добавить стабилизатор; отфильтровать раствор; улучшить промывку после активирования; очистить стенки от меди раствором HNO3 (1:1)

Отслаивание покрытия

Низкая концентрация компонентов травильного раствора; зажарена поверхность деталей

Откорректировать состав травильного раствора; улучшить обезжиривание

Покрытие образуется очень медленно

Занижена концентрация растворов сенсабилизации и активирования; занижена температура растворов меднения, активирования; низкая концентрация меди или формалина в растворе меднения; низкое значение рН; завышена концентрация стабилизатора в растворе меднения

Откорректировать растворы сенсабилизации или активирования; подогреть растворы; откорректировать растворы; добавить NaOH в раствор меднения; временно не вводить стабилизаторы

Электролиты для осаждения медных покрытий принимаются того же состава, что и для покрытия металлических деталей. Медные покрытия наносят из кислых сульфатных электролитов или пирофосфатных. Для наиболее распространенного декоративного хромирования применяют электролиты блестящего меднения с добавками в качестве блескообразователей Б-7211, ЛТИ, БЭСМ и др., по слою меди наносят слой никеля также из электролитов с блескообразующими добавками и слой хрома из стандартного электролита.

Химическое никелирование диэлектриков производится по активированной палладием поверхности вместо химического меднения. Эту операцию применяют чаще для металлизации неорганических диэлектриков, но возможно использование ее и для металлизации пластмасс. Растворы для химического никелирования представлены в гл. 14 настоящего справочника; щелочные растворы являются предпочтительными.

На диэлектрики типа кварца, керамики, фарфора можно наносить никелевое покрытие из стандартного электролита, подготовив поверхность диэлектрика следующим образом: после обезжиривания и травления детали погружаются в раствор состава, г/л: сульфат никеля — 20; уксуснокислый натрий — 10; гипофосфит натрия — 20; уксусная кислота (ледяная) — 5 мл/л. Детали, не промывая, нагревают до температуры 320—400 °С в течение 2—3 мин. В результате термообработки никель восстанавливается до металла и атомы никеля диффундируют в поверхность диэлектрика, создавая подслой, обеспечивающий прочное сцепление гальванически осаждаемого никеля.

Глава 11

ТЕХНОЛОГИЧЕСКИЕ ПРОЦЕССЫ ПРОИЗВОДСТВА ПЕЧАТНЫХ ПЛАТ

28. Назначение печатных плат и методы их изготовления

Назначение. Печатная плата представляет собой плоское изоляционное основание, на одной или обеих сторонах которого расположены токопроводящие полоски металла (проводники) в соответствии с электрической схемой. Для монтажа электрорадиоэлемента (ЭРЭ) на плату служат отверстия на плате (монтажные отверстия), которые в зависимости от назначения платы могут быть металлизированными или не иметь металлизации. Металлизированные отверстия, служащие для соединения проводников, расположенных на обеих сторонах платы, называются переходными,

Таблица 137. Схемы технологических процессов изготовления печатных плат химическим методом

Операция

Операция

А. Негативный способ

Резка и рихтовка заготовок

Зачистка поверхности

Получение защитного рельефа на проводниках

Травление меди

Удаление защитного рельефа

Сверление или пробивка отверстий

Обработка контура

Маркировка

Нанесение защитной маски

Консервация

Б. Позитивный способ

Резка и рихтовка заготовок

Зачистка поверхности

Получение защитного рельефа на проводниках

Нанесение гальванического покрытия на проводники

Удаление защитного рельефа

Травление меди

Сверление или пробивка отверстий

Обработка контура

Маркировка

Консервация

Печатные платы служат для монтажа на них ЭРЭ с помощью полуавтоматических и автоматических установок и одновременной пайки всех ЭРЭ погружением в расплавленный припой или на волне жидкого припоя (ПОС-61). Применение печатных плат позволяет облегчить настройку аппаратуры, исключить возможность ошибок при монтаже, так как расположение проводников отверстий одинаково на всех платах данной схемы. К печатным платам предъявляется ряд требований по точности расположения проводящего рисунка, по величине сопротивления изоляции диэлектрика, механической прочности и др., представленные в ГОСТ 23752—86. Одним из главных требовании является достаточная прочность слоя металлизации в отверстиях и на проводниках для обеспечения способности к пайке, что достигается соответствующим выбором гальванического покрытия и технологией металлизации, поэтому в производстве печатных плат особое внимание уделяется химико-гальваническим процессам.

В соответствии с установившейся терминологией (ГОСТ 23751—86) изготовление печатных плат осуществляется одним из следующих методов: химическим (травление), электрохимическим (полуаддитивным), аддитивным и комбинированным.

Химический метод. Последовательность основных технологических операций представлена в табл. 137 в двух вариантах: негативным и позитивным способом.

Вариант А назван негативным потому, что для получения защитного рельефа методом фотопечати в качестве фотошаблона используется негативное изображение платы, т. е. пробельные места черные, а проводники светлые. Таким образом, проходящий через светлые участки поток ультрафиолетовых лучей при

экспонировании полимеризует фоторезист, нанесенный на поверхность заготовки, образуя защитный рельеф.

В варианте Б защита проводящего рисунка при травлении осуществляется металлическим покрытием, поэтому защитный рельеф наносится на пробельные места и, следовательно, при фотопечати получается позитивное изображение плиты.

Электрохимический (полуаддитивный) метод. Исходным материалом служит нефольгированный стеклотекстолит СТЭК-1,5 (ТУ 16-503.201—80). На обе стороны этого материала нанесен адгезионный слой из эпоксидно-каучуковой композиции толщиной 50 мкм. Основные операции технологического процесса следующие: резка заготовок; сверление отверстий, подлежащих металлизации; подготовка поверхности; химическое меднение; термообработка; усиление слоя меди гальваническим меднением («затяжка»); нанесение защитного рельефа на пробельные места; гальваническое меднение; гальваническое покрытие сплавом олово—свинец; удаление защитного рельефа; травление меди с пробельных мест; оплавление.

Другим вариантом технологического процесса является способ дифференциального травления. В этом случае гальваническое покрытие сплавом олово—свинец не наносится, а лишь утолщается слой гальванически осаждаемой меди до 30—35 мкм. При выполнении операции травления стравливается по 5—7 мкм меди как с проводников, так и с пробельных мест, но проводники сохраняются, имея среднюю толщину 25 мкм.

Операция травления в полуаддитивном процессе характеризуется очень малой продолжительностью (до 1 мин), так как вытравливанию подлежит весьма тонкий слой химически осажденной меди и усиленной гальванически до толщины 5—7 мкм. При вытравливании такого тонкого слоя меди эффект подтравливания практически отсутствует, что позволяет получать очень узкие проводники (шириной до 0,15 мм) и такой же зазор между проводниками.

Подготавливают поверхность следующим образом. Обезжиренную поверхность диэлектрика подвергают химической обработке с целью придания гидрофильности и образования в адгезионном слое микронеровностей. Обработка ведется в две стадии: 1) набухание в водном растворе диметилформамида (объемное отношение диметилформамида к воде 3:1) в течение 1—3 мин с последующей промывкой; 2) травление в растворе, состоящем из хромового ангидрида (450—500 г/л) и серной кислоты (200—240 г/л); температура травления 50—60 °С, продолжительность 2—5 мин.

Для удаления остатков хромовых соединений с поверхности заготовки производятся следующие операции: промывка, нейтрализация в растворе NaOH (5—10%-ном), промывка, нейтрализация в растворе НС1 (50—100 г/л), промывка в воде. В растворе травления хром из шестивалентного состояния восстанавливается

до трехвалентного, а раствор разбавляется водой, вносимой заготовками плат. По достижении концентрации Сr3+ до 20 г/л окислительная способность раствора значительно падает, и он подлежит замене или регенерации, которая может быть осуществлена электрохимическим способом (см. гл, 10), Регенерацию постоянным током завершают после того, как содержание Cr3+ снизится до 3—5 г/л.

С целью замены пожароопасного диметилформамида предложено операцию набухания проводить в растворе мочевины (500—600 г/л) и аммиака (300 г/л) при рН 9—10 и температуре 50 °С в течение 15 мин. И далее после промывки в горячей и холодной воде травление производить в растворе СrО3. Для удаления продуктов реакции промывку водой чередуют с промывкой в солянокислом растворе гидроксиламина (20 г/л) и щелочном растворе трилона Б. Поверхность адгезионного слоя после травления приобретает равномерный матовый оттенок вследствие создания микрошероховатостей. Имеется опыт замены операции «набухания» на гидроабразивную обработку пульпой, состоящей из воды и белого электрокорунда SiC при давлении воздуха 0,5—0,6 МПа с последующим травлением в растворе состава, г/л: хромовый ангидрид — 60, серная кислота — 220. Температура раствора t = 45÷50°C, время обработки 5 мин.

В этом варианте представляется возможным значительно снизить потребление хромового ангидрида, что значительно снижает затраты на материалы, а также упрощает обработку сточных вод и снижает вредность.

Комбинированный метод. Этот метод изготовления печатных плат сочетает в себе два основных процесса: металлизацию отверстий химико-гальваническим способом и получение проводящего рисунка на последнем этапе производства методом травления. По этой причине его относят к субтрактивным способам производства печатных плат.

Учитывая, что при выполнении операции получения защитного рисунка используется фотошаблон в виде позитивного изображения, данный способ называют иногда позитивным в отличие от так называемого негативного метода, который теперь почти не применяется.

Наиболее перспективным является изготовление печатных плат по так называемому базовому технологическому процессу. Основными операциями процесса являются резка заготовок и подготовка поверхности фольги; сверление отверстий, подлежащих металлизации; химическое меднение; усиление слоя меди до 5—7 мкм гальваническим меднением («затяжка»); нанесение защитного рельефа на пробельные места; гальваническое меднение; гальваническое покрытие сплавом олово—свинец; удаление защитного рельефа; травление меди и осветление покрытия; оплавление покрытия олово—свинец; обрезка по контуру; маркировка, консервация, упаковка.

При изготовлении печатных плат с повышенной плотностью монтажа исходным материалом служит стеклотекстолит, фольгированный очень тонкой медной фольгой (толщиной 5 мкм). Медная фольга защищается от возможных повреждений при хранении, транспортировке и сверлении отверстий медным или алюминиевым листовым протектором толщиной 50—75 мкм. Материал марки СТПА поставляется по ТУ 16-503-200—80. После сверления отверстий в заготовке протектор отделяется от поверхности 1 фольги и укладывается в отдельную тару для последующей сдачи предприятиям цветной металлургии как вторичное сырье.

Заготовка подвергается химической и гальванической металлизации («затяжке») и другим операциям, приведенным выше. Продолжительность операции травления уменьшается в 5 раз, так как толщина слоя меди, подлежащего вытравливанию, составляет 10—12 мкм вместо 40—50 мкм в случае применения обычных фолыированных диэлектриков. В результате этого эффект бокового подтравливания практически исключается и достигается возможность получения узких проводников шириной до 0,15 мм и таких же зазоров между ними. Технологический процесс изготовления двусторонних печатных плат комбинированным методом из материала СТПА обеспечивает повышенную плотность монтажа (класс 4 по ГОСТ 23751—86).

Данный метод в течение многих лет его применения не претерпел особых изменений и остается основным способом производства высоконадежных печатных плат. Технологический процесс полностью оснащен высокопроизводительным оборудованием и может осуществляться с различным уровнем автоматизации производства. .

Дальнейшее развитие технологии производства печатных плат связано с увеличением плотности монтажа, которое повлечет за собой уменьшение ширины проводников и зазоров между ними до 0,1—0,05 мм. Диаметр переходных отверстий уменьшится до 0,15—0,2 мм. Для обеспечения этих требований возникает необходимость применения лазерной техники при изготовлении фотошаблонов, освоения метода «Левельэр» для горячего оловянирования. Метод «Левельэр» (от англ. Levelair — выравнивание воздухом) дает возможность получить очень тонкий (5—8 мкм) слой покрытия сплавом олово—свинец без образования «мостиков» между проводниками.

С целью экономии припоя и достижения ряда других преимуществ при выполнении монтажно-сборочных работ на готовую плату предусматривается наносить паяльные маски с использованием сухого пленочного фоторезиста (СПФ-защита) или фоточувствительных лаков. Особенностью этого процесса является необходимость удаления металлорезиста (сплава О—С), который не обеспечивает необходимую адгезию маски с металлом; оголенную медь даже оксидируют для увеличения прочности сцепления маски с проводником

Таблица 138. Последовательность заключительных операций при изготовлении печатных плат

Традиционный процесс

Новый процесс

Меднение гальваническое

Гальваническое покрытие сплавом ПОС-60

Удаление фоторезиста

Травление меди

Осветление покрытия

Оплавление покрытия

Нанесение паяльной маски (сеткография)

Меднение гальваническое

Гальваническое покрытие оловом или свинцом

Удаление фоторезиста

Удаление меди

Удаление оловянного или свинцового покрытия

Оксидирование (чернение) медных проводников

Нанесение паяльной маски (СПФ-защита)

Удаление оксидного слоя (с контактных площадок и отверстий)

Горячее оловянирование («Левельэр»)

Этот процесс получит особое развитие при переходе на поверхностный монтаж, когда пайка выводов микросборок, а также выводов от бескорпусных кристаллов осуществляется непосредственно на контактные площадки переходных отверстий. Монтажные отверстия в таких платах отсутствуют. В табл. 138 представлены последовательности операций традиционного базового и нового вариантов, начиная от операции гальванического меднения.

Для нанесения временного металлического покрытия оловом или свинцом толщиной 5—8 мкм рекомендуются электролиты, приведенные в гл. 6. Покрытия оловом можно производить из сульфатных растворов и отказ от применения борфтористых или кремнефтористых электролитов значительно облегчит решение проблем по очистке сточных вод от фторсодержащих компонентов и уменьшит ассортимент используемых материалов.

Малые отверстия в платах (диаметром 0,15 мм) нуждаются в особо тщательной очистке для обеспечения качества металлизации, выполнение которой очень затруднено. Трудность заключается в том, что скорость потока жидкостей через отверстия 0,2 мм по отношению к отверстиям диаметром 0,6 мм снижается на 98% при прочих равных условиях.

Аддитивный метод. Аддитивный метод изготовления плат предусматривает получение проводящего рисунка на меди, осажденной химическим способом толщиной 25—30 мкм (толстослойное химическое меднение).

Слой меди должен удовлетворять следующим требованиям: плотность 8,8—8,9 г/см3, чистота меди 99,0—99,9%, удельное электрическое сопротивление не более 0,0186 Ом∙мм и эластичность, характеризующаяся величиной относительно удлинения ε = 4÷6%. Прочность сцепления меди с адгезионным слоем диэлектрика должна соответствовать ГОСТ 23752—86 и составлять не менее 0,04 Н/3 мм.

Основные преимущества аддитивного метода: уменьшение количества операций и соответственно производственных площадей и оборудования; высокая равномерность слоя осажденной меди независимо от соотношения толщины платы к диаметру отверстий (возможно 10 : 1); высокая плотность монтажа, допускающая возможность создания зазоров между проводниками и ширину их до 0,1 мм; снижение расхода материалов вследствие отсутствия травления, а медь расходуется только на образований проводников; возможность исправления дефектных плат после стравливания меди и повторной металлизации.

Технологические процессы изготовления печатных плат предусматривают применение диэлектрика с введенным в его состав катализатором процесса химического меднения. Таким диэлектриком служит диэлектрик марки СТАП (М) по ТУ ОЯЩ.503.041—78; К основным операциям технологического процесса относятся резка заготовок; сверление отверстий; подготовка поверхности; получение защитного рельефа; химическое меднение предварительное и толстослойное; удаление защитного рельефа.

Изготовление многослойных печатных плат. Многослойные печатные платы изготавливаются в основном методом сквозной металлизации. Другие способы межслойного соединения применяются очень редко и поэтому не предусмотрены нормативной технической документацией (ГОСТ 23761—79). Технологический процесс изготовления МПП состоит из трех основных этапов: подготовка слоев, прессования и получение проводящего рисунка.

На заготовках из тонких фильтрованных диэлектриков, например марок СТФ-1 или СТФ-2, химическим способом получают проводящий рисунок, используя жидкие или сухие пленочные фоторезисты, а также офсетную печать или сеткографию. Применение жидких фоторезистов более экономично. В качестве травителя могут быть использованы различные по типу растворы: кислые иди щелочные. После вытравливания меди наблюдается нежелательная деформация сжатия диэлектрика, обусловленная внутренними напряжениями, проявляющими свое действие после удаления частя медной фольги. Для уменьшения этого явления рекомендуется производить термоциклирование материала.

На каждом отдельно взятом слое с проводящим рисунком пробивают базовые (фиксирующие) отверстия, с помощью которых при сборке достигается необходимое совмещение контактных площадок в различных слоях. Количество отверстий устанавливается в зависимости от размеров платы нормативно-технической документацией. Диаметр базовых отверстий 5 мм (5А3).

Аналогично пробиваются отверстия в листах прокладочной стеклоткани.

Прокладочная стеклоткань СПТ 3-006 (ТУ 16.503.085—75) представляет собой листы стеклоткани из крученых нитей диаметром 0,1—0,25 мм, пропитанных эпоксидным лаком ЭД-8. Этот материал находится в недополимеризированном состоянии и его основной характеристикой является время гелеобразования, которое составляет 5—15 мин.

Срок хранения прокладочной ткани 6 мес. По истечении этого срока процессы полимеризации в материале, протекающие самопроизвольно, ухудшают его способность к склеиванию при прессовании многослойных плат. Хранить прокладочную стеклоткань рекомендуется в охлажденном состоянии.

Для обеспечения высокой прочности сцепления поверхности медных проводников с изолирующими межслойными материалами необходимо придать им микрошероховатость, а еще лучше создать оксидный слой соответствующей химической обработкой или же латунировать поверхность. Микрошероховатость можно создать посредством струйной обработки пемзой с размерами частиц 40 мкм в виде водной суспензии (1 : 4) под давлением 0,49 МПа. Оксидирование производят в растворах, приведенных в гл. 13.

Процесс прессования является одной из наиболее ответственных операций производства МПР. Технические требования к процессу и оборудованию представлены в ГОСТ 23361—79. Качество прессования в значительной степени зависит от состояния прокладочной стеклоткани. Она должна быть хорошо просушена в естественных условиях при влажности менее 50% или с применением влагопоглотителей в камерах под вакуумом.

Режим прессования определяют опытным путем, так как они зависят от качества прокладочной стеклоткани, времени ее хранения и других факторов. Правильность выбора режима прессования устанавливают по пробным запрессовкам, при которых определяется процент вытяжки смолы, т. е. отношение массы облоя к массе предварительно взвешенной стеклоткани.

Качество прессования во многом зависит от конструкции, пресса, плиты которого должны быть строго параллельны, а разброс температуры по плитам не превышает 2 °С.

Сборка пакета производится в пресс-форме путем последовательной укладки слоев МПП и прокладочной стеклоткани, количество листов которой определяется соответствующей нормативно-технической документацией. Для устранения влияния неровностей поверхности пресс-формы, разнотолщинности прокладочных листов на них укладываются листы триацетатной пленки, кабельной бумаги и других материалов.

Режим прессования двухступенчатый, постоянная температура 160—170 °С. В первой ступени давление от 0,1 до 0,5 МПа, продолжительность — от 10 до 200 мин в зависимости от времени гелеобразования, характерного для данной партии стеклоткани;

вторая ступень — давление от 2,0 до 3,4 МПа. Оно уточняется для каждой партии стеклоткани на основе результатов анализа при входном контроле. Время выдержки 50—70 мин. Отклонение от установленных режимов ухудшает степень полимеризации. В современных прессах на первом этапе прессования предусмотрено вакуумирование. Для того чтобы удалить пузырьки воздуха, которые задерживаются в зазорах между проводниками и, расширяясь, отжимают смолу, создавая каверны (пустоты).

После охлаждения пресс-формы и извлечения спрессованного пакета следует обрезка облоя на роликовых ножницах. Получение проводящего рисунка на наружных слоях, а также металлизация монтажных переходных отверстий производится в основном по вышеприведенной технологии комбинированного метода с дополнительной химико-механической обработкой стенок отверстий для обеспечения прочного соединения слоя металлизации с торцами контактных площадок в отдельных слоях.

Обработка стенок отверстий необходима для того, чтобы очистить торцы медных контактных площадок в слоях от размазанной эпоксидной смолы при сверлении отверстий. Эта операция осуществляется обычно травлением в 98%-ной серной кислоте. Обработка производится при температуре 35—40 °С в течение 0,5—0,7 мин, при этом глубина травления получается в пределах 15—20 мкм.

Хорошие результаты достигаются обработкой в растворе перманганата калия (КМnО4), который как сильный окислитель окисляет органические вещества до СО2, H2O, восстанавливаясь до MnO2. Рекомендуется раствор состава г/л: марганцевокислый калий — 40—60; едкое кали КОН — 35—40. Температура раствора 70 °С. Продолжительность 25—30 мин. После промывок и сушки платы подвергают гидроабразивной обработке для окончательной очистки отверстий от всевозможных загрязнений.

Гидроабразивная обработка производится водной суспензией электрокорунда М40 в соотношении с водой 1 : 4. Суспензия подается под давлением 0,4—0,5 МПа в установке типа «Бласт» (АРСМ 3.190.001).

29. Механическая обработка в процессах изготовления печатных плат

К механическим операциям в процессах изготовления печатных плат относится получение заготовок; сверление технологических отверстий и отверстий, подлежащих гальванической металлизации; обработка плат по контуру (фрезерование, штамповка).

Наибольшее значение в производстве печатных плат имеет операция сверления отверстий, подлежащих химико-гальванической металлизации. От выполнения этой операции зависит не только качество металлизация, но и точность совмещения элементов проводящего рисунка.

Сверлением создается микрошероховатость поверхности, которая обусловливает хорошие условия для абсорбирования каталитических частиц палладия и соответственно последующее качественное меднение. Диаметр сверла, с помощью которого производится сверление, должен выбираться с учетом толщины слоя металлизации и допусков на сверление. Расчет диаметра сверла производится по формуле

Dсв = Dн + 0,8(Δ1 + Δ2) + 2δ,

где Dсв — диаметр сверла; Dн — номинальный диаметр металлизированного отверстия; Δ1 — предельные отклонения диаметра, зависящие от станка и составляющие не более 0,1 мм для отверстий диаметром до 0,8 мм и 0,12 мм для отверстий диаметром от 0,8 мм до 3,0 мм; Δ2 — отклонения, обусловленные деформацией материала и возникающие после выхода сверла вследствие усилия сжатия Δ2 = 0,03÷0,05 мм. Термостабилизация материала несколько снижает величину Δ2; δ — толщина металлического покрытия, δ = 25 мкм.

При выборе сверла необходимо учитывать, что по ГОСТ 22093—77 и ГОСТ 22094—76 диаметры сверл различаются между собой на величину, кратную 0,1, т. е. образуют ряд 0,9; 0,8; 0,7 и т. д., поэтому полученные по вышеприведенной формуле результаты следует округлять до десятых долей миллиметра. В отраслевых стандартах рекомендуется диаметр сверла увеличивать на 0,10—0,15 мм по отношению к диаметру металлизированного отверстия.

Предельные отклонения центров отверстий относительно узлов координатной сетки не должны превышать ±0,2 мм. Для многослойных печатных плат эта величина принята ±0,1 мм. В соответствии с ГОСТ 23664—79 шероховатость стенок отверстий не должна превышать 40 мкм. Заполировка, поджог и засаливание поверхности не допускаются.

Сверление необходимо производить цилиндрическими спиральными сверлами по ГОСТ 22093—76 и ГОСТ 22094—76. Для скоростного сверления рекомендуются укороченные сверла по ГОСТ 20686—71. Сверла изготавливают из твердого сплава марок ВК8 и ВК6М, представляющих собой смесь карбидов вольфрама (90—94%) и карбидов кобальта (5%). Сверла из углеродистой стали и легированных сталей совершенно непригодны, так как затупляются после сверления нескольких отверстий.

Геометрия сверла оказывает большое влияние на качество сверления и стойкость сверла. К геометрии сверл предъявляются следующие требования: угол при вершине должен быть равен !00—125°; главный задний угол — 15—17°; вспомогательный задний угол — 30—32°; обратная конусность — 0,02—0,03 мм; угол подъема винтовой линии — 15—25°; ширина ленточки сверла — 5 мм. Шероховатость поверхности спиральных канавок должна составлять 16 мкм, направляющих канавок — 0,8 мкм.

Геометрия сверла должна обеспечивать его вращение с минимальными отклонениями от оси вращения. Радиальное биение рабочей части сверла должно быть не более 0,02 мм, что обеспечивается хорошей концентричностью между хвостовиком и рабочей частью. Отклонение от концентричности не должно превышать 0,005 мм. Осевое биение кромок сверла при вращении не должно превышать 0,02 мм. Ниже приведен режим сверления:

Частота вращения, тыс. об/мин ....... 10—90

Скорость резания, м/мнн...................................... . 70—150

Скорость резания для МПП, м/мин . . . ... 40—70

Подача, мм/об ............... 0,02—0,07

Подача для МПП, мм/об .......... 0,02—0,05

Скорость извлечения сверла — до 25 м/мин.

Переточка сверл обычно производится после сверления 1500— 2000 отверстий. В отдельных случаях эта операция производится после 3000 отверстий. После четырехкратной переточки сверла заменяются новыми, а старые можно использовать для сверления менее ответственной продукции.

С целью увеличения срока службы сверл необходимо периодически очищать спиральные канавки от налипшей эпоксидной смолы. Очистку рекомендуется производить промывкой в хладоне-113 или в нагретом растворе едкого натра. Основные дефекты; возникающие при сверлении отверстий, представлены в табл. 139.

Таблица 139. Основные дефекты сверления

Вид дефекта

Причина

Большие заусеницы фольги на входе и выходе сверла (более 40 мкм)

Затупленное сверло, недостаточный прижим направляющей втулки, увеличенная подача сверла, искаженная геометрия сверла, осевое и радиальное биение сверла более 0,02 мм

Отслоение фольги от диэлектрика

Отсутствие прокладки под заготовку при сверлении, недостаточный прижим заготовки, затупленное сверло

Заполировка и засаливание поверхности

Увеличенная скорость сверления при малой подаче сверла, затупленное сверло

Ореолы (просветления) диэлектрика

Искаженная геометрия сверла, неправильно заточенное сверло, недостаточный прижим заготовки, повышенная подача сверла

«Гвоздевой эффект» (шляпка гвоздя) в отверстиях МПП

Несоответствие частоты вращения и подачи сверла

Поломка сверла

Завышенная глубина сверления, вибрация сверла, отсутствие отсоса стружки, несоответствие геометрии сверла требованиям стандарта

Наволакивание смолы в отверстиях МПП

Разогрев зоны сверления до температуры 250 °С из-за плохого выхода стружки

Таблица 140. Сверлильные станки с ЧПУ для печатных плат

Изготовитель

Тип

Частота вращения, тыс. об/мин

Количество шпинделей

Точность позиционирования, мм

Примечание

Каунасский машиностроительный

Завод «Машприбор» (г. Ярославль)

ПО «Ротор» (г. Чебоксары)

Владимирский электромеханический

Могилевский «Техприбор»

Одесский машиностроительный

КД-46

С-4

СМ-600

ВП-910

С-128

ОФ-101А

72

60

72

72

20

60

4

4

4

3

2

3

0,03

0,03

0,01

0,04

0,05

0,04

–

Автоматическая смена сверла

То же

–

–

–

Сверление отверстий в заготовках печатных плат производится с помощью станков с программным управлением» обеспечивающих достаточно высокую производительность и точность.

Основные требования к станкам (ГОСТ 23664—79) следующие: частота вращения шпинделя — не менее 10 000 об/мин; подача шпинделя — не более 0,1 мм/об; отклонение от перпендикулярности оси шпинделя к базовой поверхности — не более 0,1 мм; биение сверла — не более 0,02 мм; усилие прижима вокруг обрабатываемого отверстия — 2—3 МПа; точность перемещения по координатам — не более ±0,05 мм; скорость движения воздуха в патрубке отсасывающего устройства — не менее 25 м/с.

Перечисленным выше требованиям удовлетворяет ряд конструкций станков отечественного производства. В табл. 140 приведены основные характеристики станков.

30. Получение защитного рисунка

Способы создания защитного рельефа. Для всех применяемых в производстве методов изготовления печатных плат очень важной операцией является получение защитного рельефа (рисунка). В негативных процессах рисунок защищает от вытравливания проводящие элементы печатной платы; в позитивном процессе рисунок необходим для защиты от электрохимического осаждения покрытий на пробельные места.

В зависимости от условий производства и принятого технологического процесса при изготовлении печатных плат применяют фотохимическую, офсетную и трафаретную печать.

Процесс фотохимической печати основан на том, что под действием света, его ультрафиолетовой части, некоторые виды материалов, называемые фотополимерными, полимеризуются, образуя из линейных углеродных цепочек разветвленные молекулярные структуры. В результате полимеризации эти материалы приобретают устойчивость к воздействию растворителей, первоначально использованных для растворения этих материалов. Фотополимерные материалы, обладающие подобными свойствами, называют фоторезистами.

В условиях крупносерийного производства наибольший эффект получен от применения трафаретной печати методом сеткографии. В этом случае на сетчатом полотне образуют с помощью фоторезистов защитный рисунок, который закупоривает ячейки сетки. Защитный рельеф на плате создается продавливанием через такую сетку специальных стойких красок, которые, проходя через свободные ячейки сетки, образуют на плате обратное изображение рисунка.

Офсетная печать предусматривает перенос изображения с формы на резиновый валик, а при дальнейшем движении валика краска переносится на плату, формируя на ней рисунок, повторяющий изображение на форме. Метод обладает большой производительностью, легко автоматизируется, но защитный красочный слой, образуемый на плате, очень тонок, что ограничивает область применения офсетной печати.

Существует очень много материалов, обладающих способностью полимеризоваться под действием света, однако в практике производства печатных плат применяются фоторезисты на основе поливинилового спирта (ПБС) и пленочные фоторезисты. Фоторезист на основе ПВС — синтетический полимер. Он хорошо растворим в воде; при добавлении к нему бихромата аммония происходит «очувствление» ПВС и превращение его в фотополимерный материал. По ГОСТ 10779—78 выпускается ПВС марок 7/1, 11/2 и 15/2 для производства печатных плат.

Фоторезист наносится в два слоя окунанием в него плат и медленным вытягиванием их из раствора. Первый слой подсушивается при 35—45 °С в течение 20—30 мин; второй слой подсушивается также при температуре 35—45 °С в течение 60 мин. Экспонирование изображения осуществляется в вакуумных рамах под действием ртутно-кварцевых ламп в качестве источников света (ДРТГ-3000х). Изображение проявляется следующим образом: вначале плату погружают на несколько секунд в раствор метилвиолета (2—3 г/л), а затем, после воздействия на плату теплой воды (например, струей теплой воды) поверхность платы протирают с помощью поролоновой губки, Окраска нужна для контролирования качества проявления. После промывки в воде следует химическое дубление в растворе хромовой кислоты (50 г/л) в течение 1—2 мин. После тщательной промывки и сушки воздухом производят термическое дубление при температуре

100—120 °С в течение 3 ч для придания фоторезисту повышенной химической стойкости. Толщина пленки фоторезиста составляет 12—15 мкм.

Фоторезист на основе ПВС нетоксичен, обладает разрешающей способностью (50 линий на 1 мм), прост в изготовлении и употреблении. Однако он обладает и рядом недостатков, к которым относятся темновое дубление (задубливание в темноте), нестабильность свойств под влиянием повышенной влажности и температуры окружающей среды, недостаточная устойчивость к воздействию растворов гальванических ванн и особенно борфтористоводородных электролитов. Темновое дубление влечет за собой повышенный, процент брака на операции получения защитного рисунка и является результатом окисления фоторезистов свободной хромовой кислотой, которая образуется вследствие гидролиза двухромовокислого аммония, входящего в состав фоторезиста. Темновое дубление усиливается с увеличением влажности воздуха и повышением температуры. Темновое дубление усиливается также при длительном (более 3 ч) хранении заготовок с нанесенным фоточувствительным, слоем. Кроме того, повышенная влажность и температура окружающей среды ухудшают механическую прочность и адгезию фоточувствительного слоя.

Существенным недостатком жидкого фоторезиста является невозможность их использования для нанесения на заготовки плат с просверленными отверстиями. Отверстия заливаются фоторезистами, образуя вытяжки, неровности и другие дефекты, затрудняющие фотопечать. Другим их недостатком является малая толщина слоя защитного рисунка, вследствие чего при гальванических операциях осаждаемый металл, разрастаясь, образует грибовидную форму проводника. По этим причинам применение фоторезиста ПВС ограничено получением защитного рисунка на слоях МПП.

Сухие пленочные фоторезисты (рис. 15) представляют собой трехслойную композицию, в которой первый и третий слои — защитные, а средний слой — собственно фоторезист весьма сложного состава. Основу фоторезиста составляют мономеры с двойными связями, способные к полимеризации под действием света. В состав фоторезиста вводятся также сенсибилизаторы, ингибиторы, адгезивы, красители и пластификаторы.

Пленочные фоторезисты марок СПФ-1, СПФ-2, выпускаемые по ТУ 6-17-359—77, имеют толщину пленки фоторезиста 20; 40 и 60 мкм. Некоторые свойства СПФ-2 описаны в ГОСТ 23727—79. Для аддитивных и субтрактивных методов с повышенной разрешающей способностью выпускается фоторезист марки СПФ—АС по ТУ 6-17-691—83 (аддитивно-субтрактивный).

Пленочные фоторезисты значительно технологичнее жидких фоторезистов, обеспечивают возможность нанесения рисунка схемы на заготовки с отверстиями, обладают высокой стойкостью к действию травильных растворов и к электролитам гальванических ванн; их разрешающая способность обеспечивает получение минимальной ширины проводников и зазоров до 0,1 и 0,05 мм для СПФ—АС. Сухие пленочные фоторезисты наносятся на хорошо подготовленную поверхность плат посредством прокатывания их горячим валиком через защитную лавсановую пленку в установках-ламинаторах. Температура валиков 100—120°С.

Защитная полиэтиленовая пленка перед этим отделяется и наматывается на вспомогательную бобину. В этом случае, когда СПФ наносится с целью защиты от вытравливания, используют фоторезист толщиной 20 мкм, для гальванических операций применяют пленку толщиной 40—60 мкм. Следует иметь в виду, что в процессе ламинирования (накатки) выделяются газообразные продукты в виде хлорированных углеводородов — хлористый метилен и трихлортилен, которые относятся к категории весьма токсичных веществ, поэтому в установках для ламинирования предусматривается вытяжная вентиляционная система.

Для осуществления этой операция промышленностью выпускается ламинатор напольный. После накатки СПФ платы выдерживают в течение 30 мин при комнатной температуре в помещении с желтым светом (так называемым неактиничиым освещением) для снятия внутренних напряжения на пленке, а также для образования химической связи с поверхностью подложки с целью повышения адгезии к подложке.

Помещение, где производится накатка фоторезиста, должно быть сухим (относительная влажность < 50%) и обеспыленным; размер частиц пыли должен бить менее 5 мкм. Освещение желтым светом обеспечивает возможность длительного хранения заготовок плат с нанесенным на них фоторезистом. Экспонирование производят через прозрачную лавсановую пленку, так же, как

и для жидких фоторезистов, применяя ультрафиолетовый источники света в виде ртутно-кварцевых ламп с диапазоном спектра 300—400 мм и продолжительностью экспонирования в среднем 15 с.

Следует учитывать, что при экспонировании часть света отражается от подложки и при передержке начинает полимеризировать слой фоторезиста, прилегающий к поверхности. В результате этого явления ухудшается четкость рисунка, так как проявляющий раствор не удаляет до конца фоторезист с «незасвеченных» участков. Экспонирование рекомендуется производить через 20—30 мин после наслаивания фоторезиста, чтобы завершились в нем все усадочные процессы. Перегрев платы недопустим,

иначе происходит прилипание защитной лавсановой пленки к фоторезисту. После экспонирования заготовка плат выдерживается в течение 20—30 мин в затемненном месте для того, чтобы завершился процесс полимеризации тех участков фоторезиста, на которые воздействовал свет. Поэтому лавсановую пленку рекомендуется удалять не раньше, чем через 30 мин. Проявление изображения рисунка производится в установках струйного типа
действием растворителя метилхлороформа под давлением 0,12—0,17 МПа в течение 1—2 мин. Лавсановая пленка перед этим удаляется.

Удаление фоторезиста по окончании операция травления или гальванического покрытия сплавом олово—свинец производят также распылением растворителя хлористого метилена под более сильным давлением (0,3—0,4 МПа). С целью более полного удаления остатков фоторезиста и пленок органических материалов платы дополнительно подвергают промывке струйками воды под напором 0,2—0,3 МПа.

При обработке СПФ надо иметь в виду, что растворители— метилхлороформ и хлористый метилен — не горючи, но чрезвычайно токсичны. Поэтому все операции, связанные с их применением, должны производиться в хорошо загерметизированных установках, оснащенных вытяжными устройствами. Дефекты при использовании СПФ приведены в табл. 141.

В установках для проявления и снятия фоторезиста предусматривается замкнутый цикл использования растворителей; после орошения плат растворители поступают в дистиллятор, где происходит их дистилляция и чистые растворители перекачиваются на повторное использование. Кубовые остатки от дистилляции периодически извлекаются и сжигаются в специальных печах с улавливанием продуктов сгорания водой во избежание загрязнения атмосферы хлорсодержащими газообразными веществами (фосгеном, хлористым водородом) или же упариваются до сухого брикета в установке УПКО-1,

Установка УПКО-1 для переработки кубовых остатков предусматривает повторную отгонку растворителей с возвратом их в технологический процесс до получения сухого остатка. Сухой, остаток подлежит передаче в какие-либо строительные организации для захоронений его в бетонные конструкции. Установка имеет производительность до 50 м3/г с загрузкой кубового остатка не более 40 дм3.

С целью уменьшения профессиональной вредности операции по обработке СПФ в токсичных растворителях поставляется фоторезист водощелочного проявления: СПФ-ВЩ. Этот фоторезист можно применять только в тех случаях, когда последующие гальванические и химические операция производятся в нейтральных или кислых растворах. Изображение проявляется в 2%-ном растворе кальцинированной соды, а удаление в 2%-ном растворе едкого натра. В результате проявления и удаления фоторезистов

Таблица 141. Основные неполадки, встречающиеся при получении защитного рисунка с помощью пленочных фоторезистов

Вид дефекта

Причина

Складки и вздутия в пленке

Плохая намотка рулона. Неотрегулированное натяжение в пленке

Отслаивание пленки от заготовки

Плохая подготовка поверхности заготовок; нарушение режимов нанесения

Механические включения

Загрязненность фоторезиста или воздушной среды помещения

Плохое отделение лавсановой пленки при проявлении

Повышенная температура или увеличенное время при экспонировании

Набухание, приподнятые края, разрушение защитного рисунка

Недостаточное экспонирование. Передержка при проявлении. Нарушение режима нанесения

Прилипание фотошаблона к пленке при экспонировании

Завышена температура в зоне экспонирования. Несоответствие времени выдержки характеристикам ламп

Вуаль, уменьшение ширины линий или зазоров

Переэкспонирование, недостаточная оптическая плотность фотошаблона, перегрев при нанесении, экспонировании. Недостаточное время проявления и недостаточное давление проявителя

Смещение рисунка схемы относительно отверстий

Усадка фотошаблона. Неисправность оснастки для экспонирования. Ошибка при сверлении

Закатка фоторезиста в отверстия

Неравномерная толщина СПФ. Дефекты валика в установке. Пыль и другие твердые частицы на валках

Фоторезист не удаляется

Избыточная толщина гальванических покрытий. Загрязнен раствор для удаления. Недостаточно давление, под которым подается раствор

щелочными растворами в них постепенно накаливаются продукты, входящие в состав фоторезиста. Удаление этих продуктов осуществляется путем подкисления раствора проявителя 10%-ным раствором серной или соляной кислоты. Выпадающий осадок продуктов отфильтровывается, подсушивается и укладывается в тару для пересылки в места уничтожения промышленных отходов.

За последнее время все большее значение приобретает защита проводящего рисунка от горячего оловянирования при пайке на волне припоя пленочным фоторезистом. Для этой цели разработан и поставляется сухой пленочный фоторезист СПФ-защита. Характерной его особенностью является увеличенная до 100 мкм толщина пленки, что необходимо для снижения теплового удара на плату. .

Накатка фоторезиста осуществляется с помощью вакуумных ламинаторов для того, чтобы пленка плотно облегла выступающие

Таблица 142. Зависимость диаметра «окна» от диаметра монтажного отверстия

Диаметр монтажного отверстия, мм

Диаметр «окна», мм

0,5–0,8

0,8–1,0

1,0–1,2

1,2–1,5

1,5–2,0

2,0–3,0

3,0

3,3

3,5

3,7

4,7

5,0–7,0

проводники и была полностью исключена возможность проникновения влаги в зазоры между фоторезистом и участком поверхности платы. При изготовлении фотошаблона необходимо, чтобы диаметр «окна», образовавшегося после проявления, был больше диаметра контактной площадки, как рекомендовано в табл. 142. При экспонировании рисунка схемы с использованием ультрафиолетового излучения от ртутных ламп типа ДРТ наблюдаются дефекты фотопечати, обусловленные изменением светового потока. Установлено, что светоотдача меняется с возрастом лампы (усиливается), а также при изменении напряжения в сети, причем изменения напряжения на 10% изменяют освещенность почти в 2 раза, что необходимо учитывать в работе.

Материалом для сетчатого трафарета служат синтетические ткани или металлические сетки. Капроновая сетка (№ 49—76) выпускается для трафаретов по ОСТ 1746—71. Металлические сетки (ТУ 14-4-507—74) наиболее прочны, с них легко смываются краски, но они менее эластичны. При выборе сетки необходимо учитывать свойство печатной краски; важно, чтобы она хорошо проходила через ячейки сетки, не забивая их. Величина ячеек должна быть в 2,5—3 раза больше размеров частиц пигмента.

Весьма эффективны в производстве комбинированные сетки, центральная часть которых (металлическая) вклеена в капроновую ткань в виде «окна». Изготовление такой сетки выполняется следующим образом. Металлическую сетку размером, соответствующим рабочему полю, приклеивают к предварительно натянутой на раму капроновой сетке, используя в качестве клея «Адгезив-2В». Для удаления капрона по формату прикленной металлической сетки применяют химический способ: капрон обрабатывается по внутреннему периметру концентрированной азотной кислотой, не задевая клеевого шва, с последующей промывкой трафарета проточной водой. В табл. 143 представлены характеристики металлических сеток, в табл. 144 — характеристики капроновых.

Сетка должна быть хорошо натянута в раме с помощью механического или пневматического устройства и закреплена клеем БФ-4 или «Адгезив-2В». Перед нанесением трафарета металлические сетки обезжиривают в 20%-ном растворе синтанола и методом катодного обезжиривания в щелочном растворе при t = 25÷30 °С. Капроновые сетки обезжириваются венской известью.

Таблица 143. Характеристика металлических сеток

Параметр

Материал

Латунь

Бронза

Коррозионно-стойкая сталь

Номер

0085

0075

005

0045

0050

004

Размер стороны ячейки, мм

Диаметр проволоки, мм

Число отверстий на 1 см2

«Живое» сечение, мм2

85

65

4450

34,6

75

35

5100

32,1

50

35

1300

31,0

45

35

15000

20,8

50

40

10085

32

50

30

20450

28

Трафарет можно подучить прямым или косвенным способом. Прямой способ заключается в нанесении на натянутые сетки фоторезистов типа ФСТ-1 или композиции «Фотосет—ж» и формировании изображения методом фотопечати. В этом случае ячейки сетки или полностью открыты или закрыты; линий, пересекающих ячейки, не получают.

Косвенные способы заключаются в перенесении рисунка из пленочных материалов на сетку. К таким материалам относятся бумага пигментная (ТУ 29-01-06—70), пленка КПТ-1 (ТУ КФ25—75) или пленка СПФ. Косвенные способы дают более качественное изображение, но тиражестойкость трафарета ниже (до 600 оттисков), а процесс получения трафарета более длителен.

Наиболее перспективен способ изготовления с применением фоторезиста «Фотосет—ж». Рисунок устойчив по отношению к воде, спирту, уайт-спириту, ацетону. Тиражеустойчивость составляет 40000–50000 оттисков. Время изготовления трафарета – не более 30 мин.

Композиция наносится поливом на натянутую сетку, выравнивается ракелем. Перед нанесением композиции сетки обрабатываются в адгезивном составе по ТУ 7-15-01-173—76. На фотошаблон наносят

Таблица 144. Характеристика капроновых сеток

Номер сетки

Размер ячейки, мкм

Коэффициент «живого» сечения

Диаметр нитей, мкм

49

52

55

58

60

70

73

76

142

142

132

122

105

93

87

82

47,7

53,4

51,5

48,9

45,0

41,5

42,6

48,9

40–45

35–40

35–40

35–40

35–40

35–40

35–40

35–40

антиадгезионный слой (5%-ный раствор парафина в уайт-спирите) во избежание прилипания фотошаблона к сетке. Экспонирование изображения производят с помощью ламп ультрафиолетового излучения в течение 3—б мин при освещенности 3000—3500 лк. Проявление выполняют с помощью ватного тампона, смоченного в этиловом спирте. Разрешающая способность фоторезиста составляет 40 линий на 1 см, это позволяет методом сеткографии получать зазоры между проводниками до 0,2 мм,

Основным преимуществом фоторезиста «Фотосет—ж» является его способность полимеризоваться в жидком состоянии, возможность использования весьма простого оборудования и минимальная затрата времени на подготовку трафарета. После нанесения изображения участки сетки, свободные от рисунка, покрываются слоем клея БФ4. При необходимости ретуширования дефектов рисунка можно использовать нитроэмаль НЦ-25. Защитные рисунки на платах получают с помощью трафаретных красок, выпускаемых Торжковским заводом полиграфических красок и другими предприятиями полиграфии.

Для негативного процесса используют следующие спирто-бензостойкие и щелочесмываемые краски: СТ3.12—35 (ТУ 29-02-725—77) — голубая; СТ3.12—51 (ТУ 29-02-740—78) — желтая; СТЗ.12.2 (ТУ КФ 248—80) — синяя. Первые два типа красок сушатся при температуре 60—70 °С в течение 45—55 мин. Краска СТЗ.12.2 разработана для применения в автоматических линиях, где сушка осуществляется воздействием ультрафиолетовых источников света. Продолжительность сушки 10—16 с. Краска СТ3.5 высыхает на воздухе в течение 15 мин. Более дешевая краска для негативного процесса — литопонные белила, но она требует более длительного и сложного процесса сушки в туннельных сушилках.

Для позитивного процесса поставляется гальваностойкая краска СТ3.13, рассчитанная на растворы, имеющие величину рН 0,5—8,0. Краска поставляется по ТУ 29-02-558—76. Слой краски толщиной 30 мкм сушится при температуре 50 °С в течение 8 мин, а при температуре 100 °С — 5 мин. Для позитивного процесса возможно применение краски СТ3.12—51. Для маркировки печатных плат рекомендуется краска СТ3.19—53.

При выполнении операции печати необходимо учитывать следующее: величина зазора между сеткой и заготовкой должна быть 1—3 мм для капроновой и 0,8—1,5 мм для металлической сетки. Угол печатающего ракеля к поверхности трафарета 45— 60 °С. Ракель изготавливают из бензостойкой резины или полиуретана. Краска СТ3.12—51 разбавляется этилцеллозольвом или уайт-спиритом, СТ3.13 — смесью тетрадина и бензилового спирта в отношении 4:1, уайт-спиритом или хлористым метиленом. После работы трафаретные формы следует тщательно отмыть от краски смесью уайт-спирита с ацетоном 1 : 1. Удаление краски СТ3.12—51 можно производить 6 %-ным раствором едкого натра

Таблица 145. Основные дефекты, встречающиеся при получении защитного рельефа сеткографией

Вид дефекта

Причина

Непропечатка элементов изображения рисунков схемы на оттиске

Недостаточное количество краски на сетке. Недостаточное или излишнее давление на сетку при печати. Недостаточная жесткость ракеля. Трафарет плохо проявлен. Низкая текучесть краски

Смещение рисунка схемы

Чрезмерное давление ракеля на сетку; большой зазор между трафаретом и заготовкой

Растекание краски

Низкая вязкость краски; большое давление ракеля

Оттиск прилипает к сетке

Повышенная липкость краски; недостаточный зазор между сеткой и заготовкой.

Уменьшение элементов рисунка схемы на оттиске

Рисунок схемы на трафарете недопроявлен; повышенная вязкость краски; большой угол наклона ракеля к трафарету; высокая скорость печатания

Остатки краски на поверхности заготовки

Малая концентрация раствора щелочи; накопление краски в растворе

Снижение сопротивления изоляции на плате

Недостаточная нейтрализация щелочного раствора, использованного при снятии краски. Плохая отмывка плат после снятия краски

при температуре 25—35 °С в течение 3 мин. Для уменьшения пенообразования рекомендуется введение в раствор небольшого (2—4%) количества пеногасителей, например КЭ 10—01.

Некоторые из дефектов, встречающихся при сеткографическом способе получения защитного рисунка, представлены в табл. 145. Технологические процессы подготовки сеткографических станков к работе, изготовления трафаретных печатных форм, подготовки поверхности сеток, получения рисунка на трафаретной печатной раме прямым или косвенным способом представлены в ГОСТ 23727—79.

31. Химическое и гальваническое меднения

Общие сведения. Получение металлического проводящего рисунка как в отверстиях, так и на поверхности диэлектрических материалов осуществляется обычно в две стадии. Вначале диэлектрик металлизируется химическим (бестоковым способом), а затем на полученный тонкий слой металла гальваническим способом осаждается медь до необходимой толщины металлического слоя. В аддитивных методах изготовления печатных плат проводящий рисунок получают за одну операцию химической металлизации, осаждая достаточно толстый слой металла, не прибегая к гальваническим процессам.

Способом химической металлизации можно осаждать различные металлы: серебро, медь, никель, кобальт и др. Однако наи-

более экономичным является процесс химического меднения, который обеспечивает также хорошее сцепление металла с диэлектриком и необходимую электропроводность. Основные закономерности процесса химического меднения и условия осаждения меди приведены в гл. 9.

Ниже представлены технологические особенности химической металлизации, связанные со спецификой изготовления печатных плат и в частности, с подготовкой поверхности заготовок печатных плат по субтрактивной и полуаддитивной технологии. В первом случае заготовкой служит панель из фольгироваиного медью стеклотекстолита с просверленными отверстиями, во втором случае — панель из нефольгированного материала с адгезионным слоем из циклокаучуковой композиции.

Химическое меднение. Механическая зачистка производится с целью удаления различных дефектов поверхности: заусенцев около отверстий, мелких царапин, оксидных пленок. Эта операция осуществляется в установках конвейерного типа: обработка поверхности производится вращающимися дисками из объемно-шлифовального полотна типа «Акрол». Механическая зачистка часто комбинируется с химической обработкой, в этом случае к технологическому модулю механической зачистки присоединяется модуль струйной химической обработки 5%-ным раствором соляной кислоты, струйной промывкой и сушкой воздухом. Подобные линии выпускаются рядом отечественных предприятий; весьма популярны линии зарубежных фирм «Реско», «Билка», «Ганс Хольмюллер» и др.

Если операция химической зачистки выполнялась отдельно и заготовки плат хранились на воздухе некоторое время; то необходимо выполнить химическое обезжиривание, которое осуществляется в растворе состава, г/л: тринатрийфосфат— 30—35; сода кальцинированная — 50—55; препарат ОС-20 — 3—5. В том случае, когда раствор используется в установках струйной обработки, в него вводятся пеногаснтели, например, эмульсия КЭ-10-21 (1—2 г/л). Температура раствора 40—60 °С. Продолжительность обработки 2—5 мин.

Обработка в растворах, содержащих антистатические добавки, производится с целью удаления остатков статического электричества, образовавшегося на диэлектрике в результате сверления. Наличие электростатических зарядов затрудняет смывку мельчайших пылинок, прочно приливающих к стенкам отверстий, что обусловливает различные дефекты химического меднения. Антистатическая обработка производится в растворе, содержащем продукт «Стеарокс 6—7—9» (ТУ 6-15-584—78) в количестве 1—2 г/л при температуре 40—60 °С в течение 1—2 мин.

Для удаления оксидных пленок с поверхности медной фольги, а также для создания микрошероховатой поверхности, обеспечивающей необходимую прочность сцепления слоев меди, осаждаемых при химических и электролитических операциях, про-

изводят подтравливание в растворах: надсернокислого калия (200 г/л) и серной кислоты (5—7 г/л) при температуре 20—30 °С в течение 2—3 мин; перекиси водорода (37%-ной) (80—100 мл/л) и серной кислоты марки Ха плотностью 1,84 г/см3 (50—100 мл/л) при температуре 25—30 °С в течение 2 мин. Последний раствор обеспечивает лучшее сцепление осаждаемой меди с фольгой.

Далее после промывки (струйной) следует погружение заготовки на 20—30 с в раствор НС1 и перенос в ванну для активирования.

Активирование производится в растворе состава (г/л): палладий хлористый — 0,2—0,5; олово двухлористое—10—15; кислота соляная — 20—25; натрий сернокислый — 65—70; натрий хлористый — 90—200. Для обеспечения необходимой концентрации хлоридов иногда NaCl заменяют на НС1. Продолжительность обработки 7—10 мин при температуре 18—30 °С. Приготовление и корректирование раствора осуществляется по методике, приведенной в п. 27.

При образовании осадка или ослаблении активирующего действия необходимо корректировать раствор и прогреть его при 70—80 °С в течение 20—30 мин.

После промывки в сборнике и в проточной воде следует операция в «ускорителе», которую производят в растворе соляной кислоты (50—70 г/л) при температуре 18—30 °С в течение 2—3 мин, затем операция промывки и загрузки в ванну химического меднения.

Составы раствора ванны химического меднения для меднения печатных плат используются те же, что и при металлизации диэлектриков; рекомендуются растворы № 1 и 3 по табл. 135. В настоящее время значительное применение получили растворы, в которых калий—натрий виннокислый заменен на калий—натрий винограднокислый (ТУ 6-09-4149—84), являющийся синтетическим продуктом и представляющий собой изомер KNaC4C4O6. Состав раствора химического меднения на основе калия—натрия винограднокислого рекомендуется следующий г/л: медь сернокислая — 15—25; калий—натрий винограднокислый — 60—80; натрия гидрат окиси — 20—30; формалин — 3—5; натрия диэтилэитнокарбомата — 0,04—0,05. Величина рН 13,1—13,3, плотность загрузки 2—3 дм2/л. Режимы осаждения меди не меняются. Способы приготовления растворов, их корректирование изложены в гл. 10 настоящего справочника.

Химическое меднение отверстий в заготовках печатных плат является весьма ответственной операцией, определяющей качество металлизации и, соответственно, качество плат. При выполнении всего комплекса операций процесса металлизации следует руководствоваться нижеприведенными правилами.

1. Заготовки плат с просверленными отверстиями помещаются в вертикальном положении в кассеты, изготовленные из коррозионно-стойкой стали или полимерных материалов (полипроли-

лена, фторопласта). В процессе меднения и при выполнении предварительных операций необходимо осуществить возвратно-поступательное движение кассет для того, чтобы растворы циркулировали через отверстия в платах. Возможно и горизонтальное размещение плат, если они крупногабаритны.

2. После каждого цикла операции меднения кассеты следует обрабатывать в одном из травильных растворов для удаления частиц меди, которые могут осесть на их поверхности в ванне химического меднения.

3. Раствор ванны химического меднения должен непрерывно фильтроваться для удаления механических загрязнений и частиц меди, образующихся в результате восстановления меди на взвешенных в растворе механических примесях. Ванну необходимо
устанавливать в местах, где нет пыли.

4. После активации плат в совмещенном растворе и промывки в двух сборниках следует обработка в растворе НС1 (20-—21 г/л), промывка и загрузка в ванну химического меднения.

5. Следует корректировать раствор добавлением химикатов тогда, когда в ванне нет плат.

6. Необходимо следить за тем, чтобы в зимнее время ванны не охлаждались из-за стоящей рядом (а иногда и вплотную) ванны холодной промывки.

7. Перед загрузкой плат в ванну необходимо, чтобы промывная вода полностью стекла с плат, так как в воде часто содержатся органические и неорганические примеси.

Гальваническое меднение. Меднение является основным гальваническим процессом в производстве печатных плат; гальваническим меднением получают слой меди в монтажных и переходных отверстиях, а также проводящий рисунок в полуаддитивной технологии. К слою меди предъявляют следующие требования большая равномерность распределения толщины слоя в отверстиях и на контактных площадках; эластичность меди; высокая
электропроводимость. Электролиты, используемые для получения меди, должны обеспечивать высокую скорость осаждения, быть стабильными в работе, нетоксичными и по возможности не
содержать дорогостоящих компонентов.

Наиболее перспективны в производстве печатных плат пирофосфатные и сульфатные электролиты. Пирофосфатные электролиты имеют следующие преимущества: высокую рассеивающую способность, обеспечивающую получение слоя меди в отверстиях 80—90% от толщины слоя меди на проводниках при отношении толщины платы к диаметру отверстий от 2 : 1 до 5 : 1.

Современные сульфатные электролиты характеризуются также высокой рассеивающей способностью, более удобны в эксплуатации и не содержат дорогостоящих продуктов. В табл. 146 приведены составы электролитов.

Для приготовления сульфатных электролитов рекомендуется использовать обессоленную воду. Добавки ЛТИ или БЭСМ и

Таблица 146. Составы сульфатных электролитов меднения и режим электролиза

Компоненты и режим

Концентрация, г/л

1

2

Компоненты:

Медь сернокислая кристаллогидрат

Кислота серная (х. ч.)

Спирт этиловый

Натрий хлористый

Блескообразующая добавка ЛТИ или БЭСМ, мл/л

Добавка ОС-20

Режим:

Температура, °С

Катодная плотность тока, А/дм2

220–230

50–60

10

–

–

–

18–25

1–2

60–100

100–200

–

0,03–0,06

3–4

4–5

18–25

2–4

раствор препарата ОС-20 вводят в виде заранее приготовленных растворов: ЛТИ или БЭСМ — 50 г/л, препарат ОС-20 — 100 г/л. При использовании добавки ЛТИ NaCl в приготавливаемый электролит не вводят, так как добавка ЛТИ содержит в своем составе до 3,5% NaCl. Корректирование по содержанию всех добавок производят по количеству ампер-часов. Через каждые 5 А∙ч/л добавлять 0,7 г/л препарата ОС-20 и 0,3 мл/л раствора добавки ЛТИ или БЭСМ.

Периодически электролит ванны меднения необходимо обрабатывать активированным углем (10 г/л) для очистки от органических примесей, накапливающихся вследствие частичного вмы-вания фоторезистов. Обычно это производят после того, как эластичность меди снижается до 2—4%.

Электролит № 1 рекомендован ГОСТ 23770—79 для плат, у которых отношение толщины платы к диаметру отверстия 2,5 и менее. Электролит № 2 характеризуется лучшей рассеивающей способностью и более производителен. Блескообразующая добавка вводится в виде ее раствора в воде с концентрацией 50 г/л.

Перемешивание электролита барботированием сжатым воздухом или механическими мешалками не дает должного эффекта, так как в зону отверстий диаметрами 0,6 и 0,8 мм не обеспечивается подача свежего электролита и в результате этого осаждение меди на стенках отверстий происходит из истощенного электролита.

Лучшие результаты достигаются в том случае, когда платы, жестко закрепленные на катодной штанге, совершают в электролите возвратно-поступательное движение, что обеспечивает хороший обмен электролита в отверстиях.

Хороший контакт платы с подвеской и подвески с катодной штангой необходим для того, чтобы на всех платах осаждалось

равное количество меди. При отсутствии контакта может произойти полное или частичное растворение меди, осевшей в начальный период электролиза. Это явление, обусловленное биполярным эффектом, происходит из-за того, что медненная поверхность платы, не будучи поляризована катодно, становится анодом по отношению к соседним платам, имеющим хороший контакт с катодной штангой. Для обеспечения хорошего жесткого контакта всех плат с подвесками рекомендуется присоединять платы с помощью резьбового соединения.

Длина подвески должна выбираться таким образом, чтобы самая нижняя плата была на уровне и даже несколько выше нижней кромки анодов. В противном случае происходит значительная концентрация тока на нижних платах и в результате образуется «подгорелый» слой меди. Ванны следует загружать платами таким образом, чтобы стороны, обращенные к каждой анодной штанге, имели приблизительно одинаковую поверхность, подлежащую меднению. Это обеспечивает получение более равномерных по толщине покрытий на обеих сторонах платы. В качестве анодов необходимо применять меднофосфористые (АМФ).

32. Защитное покрытие сплавом олово—свинец

Защитные покрытия проводящего рисунка на платах выполняют в основном три функции: защиту проводников при вытравливании меди, пайку выводов радиоэлементов и защиту проводников от коррозии. Таким покрытием служит сплав олово—свинец, содержащий 60% олова. В гл. 6 приведены необходимые сведения об осаждении этого сплава.

Наиболее эффективен электролит с добавками синтанола ДС и ДС-натрий.

Данный электролит по сравнению с другими обладает следующими преимуществами:

электролит обладает весьма высокой рассеивающей способностью, которая выражается, например, в том, что на платах толщиной 2,5 мм при диаметре отверстия 1,0 мм отношение толщины покрытия в отверстии и на контактных площадках составляет 1:1;

органические продукты практически не включаются в состав покрытия, в результате чего сохраняется способность к пайке после годичного хранения плат (блестящие покрытия сплавом О—С из электролитов, содержащих добавку БОС, ухудшают способность к пайке);

покрытие легко оплавляется как в теплоносителе, так и под действием инфракрасного облучения;

вероятность иглообразования близка к нулю;

покрытие при толщине 8 мкм беспористо, что позволяет снизить толщину покрытия с 15—18 мкм (по стандартам), до 9—12 мкм и этим дать большую экономию дефицитных цветных металлов.

Корректирование электролита по основным компонентам производится по данным химического анализа, которой производится не реже двух раз в месяц. Корректирование электролита по добавочным компонентам (пептон, клей и др.) производится по результатам электролиза в ячейке Хэлла.

По мере накопления органических примесей производится периодическая чистка электролита от них посредством обработки активированным углем с последующей фильтрацией. В результате подобной обработки теряются органические добавки, введенные в электролит при его приготовлении, поэтому необходимо эти добавки вводить в полном объеме в соответствии с заданным составом. В порядке профилактики рекомендуется обработка углем. Производить ее следует 3—4 раза в год.

Для обеспечения постоянства состава сплава, а также стабильности его физико-химических свойств необходимо руководствоваться следующими рекомендациями:

1. Перемешивание электролита осуществляют медленным покачиванием плат в процессе электролиза (период качания 1—2 с).

Более интенсивное покачивание вызывает снижение катодной поляризации свинца и его увеличение в составе сплава.

2. Во избежание заноса в электролит сульфат-иона перед нанесением покрытия операцию активации проводить в 10%-ном растворе борфтористоводородной кислоты и без промывки переносить платы в ванну для покрытия сплавом.

3. Аноды олово—свинец с содержанием олова 60% и свинца 40% применять в виде металла, поставляемого по ТУ 48-13-20—77. В том случае, если они готовятся на месте сплавлением свинца и олова, необходимо следить за тем, чтобы в этих металлах примеси меди, висмута, сурьмы, мышьяка и железа не превышали 0,003%.

4. С целью исключения возможности накопления меди в электролите улучшить качество промывки, не допускать падения плат на дно ванны и не поднимать уровень электролита в ванне до касания крючков, на которых висят аноды.

Сплав олово—свинец с разъемов печатных плат удаляют химическим растворением покрытия в одном из нижеследующих растворов.

Состав 1: кислота борфтористоводородная — 330 мл, пергидроль — 70 мл, вода —до 1 л. Температура раствора 18—25 °С. Продолжительность обработки 3—5 мин. Для защиты проводящего рисунка рекомендуется липкая изоляционная лента типа 70 дм для автомобилей ВАЗ по ТУ 6-05-1274—73.

Состав 2: азотная кислота — 400—500 мл/л, медь борфтористоводородная — 5—10 г/л, препарат ОС-20 — 2—5 г/л. Температура раствора 18—25 °С. Скорость растворения 3—4 мкм/мин.

В результате применения щелочных растворов травления оловянно-свинцовое покрытие частично растворяется в этих растворах и образующиеся продукты растворения в виде темного

шлама обволакивают поверхность покрытия и препятствуют выполнению последующих операций (опавления или пайки выводов электрорадиоэлементов). Для удаления травильного шлама с поверхности покрытия платы погружают в осветляющий раствор следующего состава: тиомочевина — 80—85 г/л; соляная кислота (1,19) — 50—60 мл/л; этиловый спирт или синтанол ДС-10— 5—6 мл/л; продукт ОС-20 — 8—10 мл/л.

Температура раствора 18—25 °С, продолжительность обработки 1—1,5 мин.

Для приготовления раствора 1/5 объема ванны заполняют водой и вливают в нее соляную кислоту. Отдельно надо растворить тиомочевину и влить полученный раствор в ванну, затем к смеси прилить спирт и продукт ОС-20, после чего долить ванну водой до уровня. С целью снижения стоимости расходуемых материалов можно применять технические продукты: тиомочевину по ТУ 6-09-4041—75, спирт этиловый, ректификат технический.

Операцию осветления можно проводить в растворах, отличающихся по составу от вышеприведенного. Так, например, фторборатный раствор (борфтористоводородная кислота — 100 мл, тиомочевина — 100 г, смачиватель ОП-7 — 10 мл, вода — до 1 л) осветляет покрытие при температуре 50—60 °С в течение 1—2 мин.

Гальваническое покрытие сплавом олово—свинец типа ПОС-60 представляет собой эвтектический сплав с температурой плавления 183 °С. Покрытие поэтому легко расплавляется и в жидкой виде стекает с поверхности проводников на их боковые стенки. Оплавление покрытия является несложной операцией, но оно обеспечивает получение целого ряда преимуществ, поэтому в производстве более ответственных по назначению плат оно обязательно должно применяться.

Оплавление покрытия превращает губчатую и развитую для коррозии поверхность в гладкую и блестящую; защищает боковые стенки проводников от коррозии и электрокоррозии в случае, если два соседних проводника в условиях эксплуатации разнополярны; улучшает способность к пайке после длительного (более 1 года) хранения; устраняет «навесы» металла по кромкам проводников; исключает возможность роста нитевидных кристаллов («усов») в условиях длительного хранения и эксплуатации; снижает на 15—20 °С температуру расплавленного припоя при пайке на волне; исключает из технологического процесса операцию горячего обслуживания; контролирует качество проводящего рисунка, так как операция оплавления является достаточно жестким испытанием для плат.

Оплавление осуществляют либо погружением в теплоноситель, либо воздействием инфракрасного излучения. В первом случае в качестве теплоносителя применяют жидкости, обладающие устойчивостью при температурах 220—240 °С, и негорючие при этих условиях. Такими жидкостями являются Лапрол 260—ОЖ, масло ТП-22 (ТУ 38-1013-60—73), олигоэфир (ОЖ-1). Оплавле-

Таблица 147. Составы флюсов для оплавления сплава О—С (60)

Компоненты

Массовое содержание, %

1

2

3

Канифоль

Спирт этиловый

Олеиновая кислота

Продукт ОС-20

Кислота лимонная

Лапромол 294

Полиэтиленгликоль

30

70

–

–

–

–

–

–

35

25

40

–

–

–

–

–

–

–

35

30

35

ние обычно производят погружением на 15 с в нагретый до 230±10°С теплоноситель. Наиболее эффективным является оплавление на волне теплоносителя ОЖ-1 в автоматической установке, аналогичной установке для пайки нa волне припоя, в которой контакт платы с жидкостью длится не более 5 с при температуре жидкости 220—230 °С. После операции оплавления покрытия жидкость ОЖ-1 омывается горячей водой. В случае использования масла ТП-22 отмывка его производится трихлорэтиленом.

Операцию отмывки лучше всего производить в установках, где струйная промывка сочетается с механическим воздействием вращающихся щеток. В последней секции отмывочного агрегата устанавливаются валки, которые отжимают воду с поверхности плат. Сушка плат может осуществляться с помощью ТЭНов или керамических нагретых панелей, которые испаряют влагу за счет инфракрасного излучения во время перемещения платы по конвейеру между нагретыми поверхностями.

Оплавление в инфракрасных лучах производится воздействием теплового потока на движущиеся по транспортеру платы со скоростью 1,5—2 м/с с помощью установки АРСМ 3.339.000. Используемые флюсы представлены в табл. 147.

33. Травление меди

Травление меди является одной из основных операций в производстве печатных плат. Травильные растворы, с помощью которых осуществляется эта операция, должны удовлетворять следующим требованиям;

в состав раствора должны входить дешевые и доступные материалы;

раствор должен допускать возможность его регенерации и утилизации меди из отработанных растворов;

величина бокового подтравливания проводников должна быть минимальной;

травильные растворы не должны воздействовать на диэлектрическое основание печатной платы и на защитный рисунок.

В производственной практике получили распространение растворы хлорной меди, кислые растворы для негативного способа и аммиачные (щелочные) для позитивного.

Хлорид меди окисляет и растворяет медь по реакции

CuCl2 + Сu 2СuС1.

Образующаяся CuCl нерастворима и может служить источником засорения форсунок и травильных установок. В присутствии ионов хлора в виде НС1, NaCl, NH4C1 образуются хорошо растворимые комплексы CuCl2. Окисление образующихся соединений одновалентной меди (хлористой меди) можно осуществить различными способами, например, воздействием газообразного хлора или перекисью водорода:

2СuС1 + Cl2 2CuCl2;

2CuCl + Н2O2 + 2НС1 2CuCl, + 2Н2O.

Частично хлористую медь окисляет и кислород воздуха в кислой среде:

2СuС1 + ½ O2 + 2НС1 2СuС1 + 2Н2O.

Таким образом, отработанный кислый раствор хлорной меди можно легко регенерировать в исходное состояние. Состав раствора (г/л): CuCl — 150—300; НС1 — 70—90, рН 1—0,8. Основные характеристики: боковое подтравливание 40—60 мкм; емкость по меди 10—20 г/л. Максимальная скорость травления 35 мкм/мин. Корректирование раствора возможно как в ручном исполнении, так и в автоматическом режиме.

В первом случае сливают примерно 1/7 часть отработанного раствора, а оставшуюся часть подкисляют НС1 до рН 1—2 (20—25 г/л НCl). Разбавленную в отношении 1 : 6 перекись водорода вводят в регенерируемый раствор в количестве 110—115 г/л. Раствор перемешивают сжатым воздухом и через 20—30 мин можно приступить к работе. Слитый раствор подлежит обработке для утилизации меди электрохимическим способом.

При автоматическом корректировании раствора все его параметры контролируются с помощью датчиков, имеющихся в автоматической линии ГГМ1.240.007. Датчики дают информацию о следующих параметрах раствора: температуре, кислотности рН плотности ρ, окислительно-восстановительном потенциале (Е), уровне раствора h. Момент регенерации определяется по накоплении хлорной меди более 10 г/л сверх установленного содержания по норме, при этом датчики указывают значения: Е = 390 ÷ 395 Мв; ρ = 1,12 г/см3; рН 2. По сигналу датчиков дозирующие устройства введут в раствор компоненты: НCl до рН 0,4; Н2O2 до E = 550 ÷ 600 мВ; NH4C1 до уровня, который снизился вследствие откачки 1/6—1/7 части раствора.

Способ электрохимической регенерации отработанного медно-хлоридного раствора травления является весьма перспективным, гак как помимо регенерации раствора он обеспечивает возможность утилизации меди в виде катодного осадка. Указанный способ заключается в пропускании постоянного тока через электро-

лизер с графитовыми электродами, разделенными катионитовой мембраной. На рис. 16 представлена схема процесса регенерации меди из кислого раствора.

Отработанный травильный раствор, охлажденный в теплообменнике, из установки травления направляется в анодное пространство электролизера, где половина ионов Сu+ окисляется на графитовом аноде до Cu2+ а вторая половина вследствие электродиализа через катионитовую мембрану проникает в катодное пространство и на графитовом катоде происходит восстановление Сu+ до металла (Сu0). Разряд ионов Сu2+ на катоде менее вероятен,

Рис. 16. Установка для электрохимической регенерации травильного раствора:

1 — теплообменники; 3 — катод; 3 — катионитовая мем-

брана; 4 — анод; 5 — сборник травильного раствора; 6 —

сборник медного порошка; 7 — сепаратор

так как он происходит при более отрицательных потенциалах, чем разряд ионов Сu+. Раствор, обогащенный ионами Сu2+, через теплообменник возвращается в травильную установку.

Циркуляция раствора в католите осуществляется лишь для его охлаждения. Медь на графитовом катоде осаждается в виде порошка чистотой 99,8% и периодически сбрасывается в сепаратор, а затем и в лоток, откуда выгружается для утилизации. В установке фирмы FSL режим электролиза следующий: сила тока 2000 А, напряжение 12 В. Производительность установки 2,5 кг/ч меди. Электрохимическая регенерация более рациональна, чем химическая, так как она не требует затрат материалов на окисление Сu+ и на последующее выделение солей меди, накапливающихся в растворе при травлении. Таким образом, электрохимическая регенерация осуществляется по реакции

2Cu+ Cu2+ + Сu,

которая является строго обратной реакции травления.

Раствор хлорной меди, несмотря на малую емкость по меди, является наиболее перспективным при выполнении операции травления в производстве односторонних плат из гетинакса. Аналогичным является так называемый перекисный хлоридный раствор, применяемый некоторыми предприятиями. Раствор приготавливается из перекиси водорода и соляной кислоты, взятых в соотношении 1 : 3. В процессе травления меди происходят реакции:

Сu +Н2О2 СuО + Н2О;

СuО + 2НС1 СuС12 + Н2О;

СuС12 + Сu 2СuС1.

По мере накопления в растворе солей меди этот раствор практически ничем не отличается от приведенного выше меднохлоридного.

В аммиачной среде соли меди образуют комплекс:

CuCl2 + 4NH4OH Сu(NH3)4C12 + 4Н2O.

Аммиачная комплексная соль двухвалентной меди является окислителем и растворяет медь по реакции

Сu(NН3)4Cl2 + Сu 2Cu(NH3)2C1.

Отработанный раствор, содержащий одновалентную медь, легко регенерируется в результате окисления одновалентной меди кислородом воздуха:

2Cu(NH3)2Cl + ½ O2 + 2NH4C1 + 2NH4OH 2Cu(NH3)4Cl2 + 3H2O.

Составы травильных растворов приведены в табл. 148.

Корректирование раствора можно осуществить в ручном исполнении или автоматически. В первом случае при накоплении стравленной меди до 60 г/л сливают 1/2 раствора. В оставшуюся

Таблица 148. Состав растворов и режим травления меди

Компоненты и режим

Концентрация, г/л

1

2

Компоненты:

Медь хлорная

Аммоний хлористый

Соли углеаммонийные

Аммиак водный (25%-ный), мл/л

Режим:

рН

Температура, °С

Скорость травления, мкм/мин

120–140

150–180

–

400

8,3–8,7

40–50

20–25

80–110

100

20–30

до 20

8,0–8,7

40–45

8–12

часть вводят NH4C1 (100—115 г/л), доводят до рабочего уровня разбавленным NH4OH до рН 8,5—8,8. Слитый раствор направляют на утилизацию меди.

Во втором случае с помощью датчиков температуры плотности и кислотности раствора на дозирующие устройства подается сигнал, по которому раствор автоматически корректируется. Окисление Сu+ в Сu2+ происходит непрерывно вследствие воздействия кислорода воздуха при струйном методе обработки. По достижении ρ = 1,17 г/см3 подается сигнал на насос, который откачивает половину раствора и подкачивает порцию свежего раствора, состоящего из смеси NH4C1 и (NН4)2СO3.

При снижении рН до 8,5 по сигналу датчика рН открывается вентиль баллона с газообразным аммиаком и происходит насыщение раствора аммиаком, которое прекращается по достижении рН 8,5÷8,8. Корректирование раствора газообразным аммиаком приводит к его повышенному расходу вследствие большой летучести аммиака.

На ряде предприятий освоен метод корректирования травителя раствором следующего состава, г/л: хлористый аммоний — 150; аммиак водный 25%-ный— 400—500. Раствор вводится по сигналу датчика величины рН.

Автоматический цикл регенерации предусмотрен в линии щелочного травления ДМУМ.240.001. Способ электрохимической регенерации раствора в установке УЭХР, разработанный Горьковским политехническим институтом, заключается в пропускании травильного раствора через электролизер, в котором анод — графитовый, катод — полированная коррозионно-стойкая сталь. На катоде при плотности тока 12 А/дм2 происходит восстановление меди до металла, а на аноде вследствие окислительных процессов выделяется смесь газов: N2, CO2, О2. Газообразный хлор не выделяется, так как он сразу же расходуется на окисление NH3 до N2. По аналогичному принципу действует установка «Урмат», разработанная Московским ГСПИ. Электрохимический процесс осуществляется при ik = 20 А/дм2. Установка снабжена датчиками травильной способности раствора, который дает информацию о концентрации Сu2+. Через 20А∙ч/л блок дозирования включает корректировку солями аммония.

Недостатком медно-аммиачных травителей является загрязнение атмосферы и сточных вод аммонийными солями, которые, попадая в систему очистных сооружений, могут образовать комплексные соединения тяжелых металлов (никеля, меди и др.) и утечку их из нейтрализаторов в очистные стоки.

Аммиачный медно-сульфатный раствор является аналогом аммиачно-медного хлоридного раствора и основным компонентом раствора служит комплексная соль Cu(NH3)4SO4. Процесс травления протекает по реакции:

Сu(NH3)4SO4 + Сu 2Сu(NH3)2SO4.

Травильный раствор имеет состав, г/л: медь сернокислая — 90—100, сульфат аммония —160—180; аммиак водный 25%-ный — 400. Температура раствора 45—50 °С. Травление меди в этом растворе протекает более медленно, чем в аналогичном хлоридном, поэтому он рекомендуется для использования в полуаддитивной технологии при травлении тонких (5—7 мкм) слоев меди. С целью ускорения процесса вводится бромистый аммоний в количестве 4—5 г/л.

Промывка плат после травления вначале производится в аммиачном растворе, а затем проточной холодной водой. Образовавшийся травильный шлам на проводящем рисунке удаляется осветлением в растворе состава (г/л): тиомочевина — 80—90; кислота соляная 50—60; спирт этиловый 5—6; препарат ОС-20 — 8—10. Температура раствора 18—25 °С: продолжительность 1— 1,5 мин.

Глава 12

АНОДНЫЕ СПОСОБЫ ОБРАБОТКИ

34. Анодирование алюминия

Общие сведения. При анодной обработке алюминия одновременно, но с разной скоростью протекают два процесса: образование пленки А12О3 и растворение основы. В результате этого создаются пористые и прочно-сцепленные с основой оксидные пленки толщиной от 5 до 100 мкм в зависимости от режимов электролиза и состава электролита. Оксидные покрытия обладают высокой износоустойчивостью, электроизоляционными свойствами, а пористая пленка хорошо адсорбирует красители.

Указанные выше свойства оксидированного алюминия широко используются во всех отраслях техники, виды обработки обозначают шифрами: Ан.Окс.Из., Ан.Окс.Нхр., Ан.Окс.Хром, Ан.Окс.Тв., Ан.Окс.Цв. и т. д. Процессу оксидирования предшествует подготовка поверхности травлением в щелочных растворах NaOH (80—100 г/л) и сульфанола НП-3 (0,4—0,8%) при температуре 60—70 °С в течение 0,1—1,0 мин с последующим осветлением в HNO3 (300—400 г/л). После травления силуминов осветление следует производить в растворе с добавкой фтористоводородной кислоты (30—50 г/л). Для травления пористого литья рекомендуется насыщенный раствор гидрата оксида кальция. Температура травления 70—80 °С продолжительность 10—I5 мин.

Анодирование в растворе серной кислоты. Электролит — серная кислота (150—200 г/л). Температура 18—25 °С. Анодная плотность тока 1—2 А/дм2. При защитно-декоративном оксидировании время выдержки составляет 15—20 мин, что обеспечи-

вает получение оксидной пленки 4—5 мкм. Повышение температуры электролита недопустимо из-за растворения пленки, поэтому раствор, особенно в летнее время, нужно охлаждать. Катодами служат пластины из рольного свинца.

Оксидная пленка имеет пористость до 30% и пропитывается хромпиком или лакокрасочным покрытием для повышения коррозионной устойчивости. Пропитка пор анилиновыми красителями широко применяется для декоративной отделки алюминиевых деталей.

Пропитка хромпиком производится в растворе Na2Cr2О7 (100 г/л) при температуре 70—80 °С в течение 10 мин. Оксидная пленка при этом приобретает лимонно-желтый цвет. Окраска анодированных деталей производится в растворах, приведенных в табл. 149.

Органические красители не обладают стойкостью к воздействию ультрафиолетовых лучей, поэтому для деталей, подвергающихся интенсивному световому воздействию, рекомендуется окрашивание в неорганических, солях. Для этого оксидированные изделия обрабатывают последовательно в растворах двух солей,

Таблица 149. Составы растворов для окрашивания оксидных покрытий органическими красителями

Цвет окрашенной поверхности

Краситель

Номер стандарта или технического условия

Содержание, г/л

рН раствора

Температура, °С

Красный

Ализариновый для алюминия

ГОСТ 12945–74

5

3,5–4,5

70–80

Оранжевый

Золотисто-коричневый для алюминия

ТУ 6-14-515–75

2–5

6–7

50–80

Золотистый

Золотистый для алюминия

ТУ 6-14-515–76

Золотисто-желтый

Золотисто-желтый для алюминия

ТУ 6-14-515–76

5

50–60

Бирюзовый

Бирюзовый К для алюминия

МРТ 6-14-221–69

2

3,5–5,0

Зеленый

Зеленый для алюминия

ГОСТ 10945–74

2–5

Темно-синий

Синий 2К для алюминия

ТУ 6-14-188–77

Черный

Черный светопрочный С для алюминия

ТУ 6-14-515–76

10

3,5–4,0

70–80

Таблица 150. Состав растворов солей для окрашивания оксидных покрытий на алюминии и его сплавах

Цвет окраски

Состав, г/л

Раствор №1

Раствор №2

Окрашенное соединение

Синий или голубой

Синий

Коричневый

Черный

Оранжевый

Желтый

Золотисто-желтый

Белый

Хлорное железо 10–100

Сернокислое железо 50–100

Сернокислая медь 10–100

Уксуснокислый кобальт 50–100

Хромат калия 5–10

Уксуснокислый свинец 100–200

Тиосульфат натрия 10–50

Хлористый барий 10–50

Железосинеродистый калий 10–50

Железистосинеродистый калий 10–50

Железосинеродистый калий 10–50

Перманганат калия 15–30

Азотнокислое серебро 50–100

Бихромат калия 50–100

Перманганат калия 10–50

Сернокислый натрий 10–50

Берлинская лазурь

Турнбулева синь

Железосинеродистая медь

Оксид кобальта

Хромат серебра

Бихромат свинца

Оксид марганца

Сернокислый барий

составы некоторых из них приведены в табл. 150. В растворе № 1 детали выдерживают 10—20 мин, а затем промывают в воде и погружают на такое же время в раствор № 2. Температура обоих растворов 25—60 °С. Режимы окраски уточняют в зависимости от состава сплава толщиной оксидной пленки.

Перспективным направлением является электролитическое окрашивание оксидных пленок переменным током в водных растворах солей металлов. Этот способ благодаря высокой светостойкости нашел применение для декоративной отделки панелей приборов и бытовых изделий. Окрашиванию подвергают оксидные покрытия сплавов. В табл. 151 представлены составы растворов и режимы окраски оксидных покрытий переменным током. В качестве противоэлектрода рекомендуется графит.

Способность алюминия выпрямлять переменный ток позволяет использовать этот эффект для оксидирования переменным током, в этом случае в качестве электродов служат детали. При снижении температуры электролита до (–5) ÷ (–7) °С достигается возможность получения более толстых оксидных пленок (глубокое анодирование). Анодная плотность тока поддерживается величиной 2,5 А/дм2. Напряжение на ванне по мере роста оксидной пленки приходится повышать с 20 – 25 до 40 В.

Глубокое анодирование применяют для повышения износостойкости алюминиевых деталей, например, шестерен. Толщина оксидной пленки достигает 60 мкм, при этом увеличение толщины детали на сторону составляет примерно половину толщины пленки. Охлаждение раствора осуществляют обычными фреоновыми холодильниками.

Анодирование в щавелевокислом электролите. Этот способ применяется для получения электроизоляционных покрытий,

Таблица 151. Состав растворов и режим окраски оксидных покрытий переменным током

Цвет

Компоненты

Концентрация, г/л

рН

Напряжение, В

Продолжительность, мин

Черный

Сульфат меди

Сульфат магния

Серная кислота

20–40

18–25

5–6

1,1–1,3

10–18

10–15

Вишневый

Сульфат олова

Ацетат меди

Ацетат магния

Серная кислота

0,8–1,0

30–35

20–25

18–20

–

7–8

9–10

Светло-желтый до коричневого

Перманганат калия

Серная кислота

10–15

2–5

0,9–1,3

7,5–12

5–10

Темно-серый, черный

Сульфат олова

Сульфат магния

Сульфосалициловая кислота

15–25

0,2–0,9

15–20

10–30

Серно-синий, черный

Ацетат свинца

Сульфосалициловая кислота

12–13

25–27

–

20

15

Бронзовый

Сульфат кадмия

Сульфат магния

Сульфосалициловая кислота

20–40

15–25

15–25

1,5–6,8

10–20

10–30

а также для получения защитных пленок на литейных сплавах АМг, АМц, AD21. Оксидные пленки отличаются малой плотностью и выдерживают до 500 В пробивного напряжения без пропитки изоляционными лаками. Процесс оксидирования ведут в растворе щавелевой кислоты с концентрацией 40—60 г/л при комнатной температуре, анодной плотности тока.2,5—3,5 А/дм2 и выдержке 2—3,5 ч. Напряжение постоянного тока постепенно возрастает от 20—30 до 120 В. Во избежание поражения электрическим током ванны анодирования должны оборудоваться соответствующим блокировочным устройством.

Анодирование в хроматных растворах. Этот способ применяют для деталей, имеющих точные размеры, так как оксидная пленка толщиной 2—5 мкм практически не изменяет размеров деталей. Оксидные пленки бесцветны; стекловидны и имеют малую пористость. Анодирование ведут в растворе хромового ангидрида с концентрацией от 30 до 100 г/л. Температура электролита 20—40 °С, анодная плотность тока до 2,5 А/дм2, продолжительность процесса 30—60 мин.

Эматалирование. Защитно-декоративные непрозрачные анодно-оксидные покрытия, имеющие молочно-эмалевый вид, называют эматаль-покрытием. Покрытия отличаются износоустойчивостью и обладают хорошими электроизоляционными свойствами. Коррозионная стойкость обеспечивается протиркой деталей промасленной тканью. Эматаль — покрытия получают в электролите состава (г/л): хромовый ангидрид — 6—8; калий—титан щавелевокислый — 40—43; щавелевая кислота — 1—2; лимонная кислота — 1—2; борная кислота — 8—10. Величина рН 1,5—2,5. Электролиз ведут при температуре 55—60 °С. Первоначальное напряжение на ванне 70—90 В, при этом достигается анодная плотность тока 2—3 А/дм2. Затем в течение 10—15 мин повышают напряжение до 115—120 В. Общая продолжительность процесса 30—40 мин, в течение которых плотность тока постоянно понижается до 0,8—1,0 А/дм2. Толщина пленки не более 10—12 мкм. Расход щавелевой кислоты для корректировки электролита составляет 180—200 г/л на 1 м2 изделий. Через 5—6 А∙ч/л прошедшего электричества следует добавлять 1 г/л соли титана. Рекомендуется также периодически обрабатывать электролит сжатым воздухом. Электролит очень чувствителен к примесям: не допускается NO3– и С1– > 0,2 г/л. При накоплении в растворе алюминия более 30 г/л раствор необходимо сменить.

Таблица 152. Основные неполадки при анодировании и их устранение

Характеристика неполадок

Причина

Способ устранения

Отсутствие оксидного покрытия или недостаточная его величина

Плохой контакт детали с подвеской; недостаточное количество пропущенного электричества

Улучшить контакт; откорректировать режимы

Рыхлое или стирающееся покрытие

Высокая температура электролита; передержка в ванне анодирования; содержание алюминия в электролите выше нормы

Охладить электролит; откорректировать режимы; заменить электролит

Черные точки, растравливание

Повышенное содержание хлоридов

Заменить электролит

Прогары

Плохой контакт деталей на подвеске

Улучшить контакт

Растравливание оксидного покрытия

Неоднородность материала подвески и деталей; повышенное содержание серной кислоты в электролите

Подвесочные приспособления изготовить из того же сплава, что и детали; снизить содержание добавкой BaCO3

Темные пленки на поверхности; точечная коррозия

Наличие меди в электролите более 0,1 г/л

Проработать электролит на малой плотности тока

Для защитно-декоративной отделки алюминиевых деталей используют более экономичный электролит состава (г/л): хромовый ангидрид 30—35; борная кислота — 1—2. Температура электролита 40—45 °С, анодная плотность тока 0,4—1,0 А/дм2. Напряжение 80 В. Продолжительность обработки 60 мин. Основные неполадки, встречающиеся при анодировании алюминия, и способы их устранения представлены в табл. 152.

В процессах анодирования всех видов особо большое значение приобретает способ контактирования и материал подвесочных приспособлений. В качестве материалов используются анодноустойчивые металлы: алюминий и титан, причем алюминиевые сплавы для подвесок должны быть максимально приближены по составу к сплавам, из которых изготовлены детали.

Контакт деталей на подвеске должен быть жестким. Рекомендуется после каждого цикла анодирования алюминиевые подвески подтравливать в растворе NaOH для снятия оксидного слоя с мест контакта. Подвесочные приспособления из титана в подобной обработке не нуждается и поэтому более долговечны.

35. Электролитическое полирование

Электролитическое полирование применяют для декоративных целей путем сглаживания микронеровностей поверхности, а также для удаления наружного деформированного слоя и повышения коррозионной устойчивости изделий. Реже электролитическое полирование используется для подготовки поверхности деталей перед гальваническим покрытием.

Процесс заключается в анодном растворении микровыступов в электролитах, представленных в табл. 153—155. Электролит № 1 предназначен для полирования коррозионно-стойкой стали типа 12Х18Н9Т; электролит № 2 —для хромистых сталей типа 2Х13,

Таблица 153. Состав электролитов и режим электрохимического полирования стали

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Фосфорная кислота

Серная кислота

Хромовый ангидрид

Кислота молочная, мл/л

Вода

Режим:

Температура, °С

Анодная плотность тока, А/дм2

Продолжительность, мин

70–65

20–15

–

–

10–20

60–80

20–40

3–10

45–40

25–27

4–5

–

26–28

75–90

35–60

10–15

65–75

15–10

5–6

–

15–9

65–80

25–50

10–15

50

50

–

40

–

40–60

10–45

3–10

Таблица 154. Состав электролитов и режим электролитического полирования меди и ее сплавов

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Кислота фосфорная

Хромовый ангидрид

Глицерин

Бутиловый спирт, мл/л

Моноэтаноламин, мл/л

Вода

Режим:

Температура, °С

Анодная плотность тока, А/дм2

Продолжительность, мин

70–90

–

–

–

–

10–30

15–30

5–15

5–10

70–80

–

–

80–100

–

20–30

15–20

5–25

2–10

85–90

10–15

–

–

–

–

20–40

15–60

5–10

70–90

–

–

–

40–50

10–30

20–30

15–50

2–10

Х17Н9, Х15Н5Д2Т; электролит № 3 — для углеродистых и коррозионно-стойких сталей; электролит № 4 — для коррозионно-стойких сталей. Введение органических добавок повышает степень блеска, сокращает продолжительность обработки.

Электролиты № 1 и 2 предназначены для полирования меди и латуней различных марок; электролит № 3 — для латуней и бронзы; электролит № 4 — для бронзы (табл. 154).

Указанные в табл. 154 режимы обеспечивают получение блестящей поверхности в условиях весьма интенсивного выделения кислорода и одновременного травления.

Таблица 155. Состав электролитов и режим электролитического полирования алюминия и его сплавов

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Кислота фосфорная

Кислота серная

Хромовый ангидрид

Тринатрий фосфат

Углекислый натрий

Триэтаноламин

Катапин БЛВ

Режим:

Температура, °С

Анодная плотность тока, А/дм2

Продолжительность, мин

До 1100

250–500

30–80

–

–

–

–

80–85

2–6

10–20

750–830

580–640

–

–

–

4–6

0,5–1,0

60–80

20–50

5–10

–

–

–

300–320

230–250

–

–

60–80

20–25

3–5

Таблица 156. Основные неполадки при электролитическом полировании стали и способы их устранения

Характеристика неполадок

Причина

Способ устранения

Точечное травление поверхности

Неполное растворение CrO3

Разбавить, если нужно, водой и прогреть при t = 100÷110 °С

Отсутствие блеска, желтые пятна на деталях

Плотность электролита ниже 1,7 г/см3

Упарить электролит до ρ = 1,7 г/см3

Коричневая пленка на деталях или белые полосы

Плотность электролита более 1,77 г/см3

Разбавить электролит водой и прогреть при 100 °С в течение 1 ч

Матовость с синеватым оттенком

Электролит не проработан током; низкая температура электролита

Прогреть до 120 °С и проработать электролит током

Отсутствие блеска; темно-коричневые пятна на деталях

Накопление Cr3+; высокая температура электролита; плохой контакт деталей с подвеской

Окислить Cr3+ проработкой током; охладить электролит; улучшить контакт

Полосчатость на поверхности

Высокая температура электролита; передержка по времени; высокая анодная плотность тока

Снизить температуру до нормы; сократить выдержку до 3–5 мин; снизить анодную плотность тока до 25–30 А/дм2

Темная матовая поверхность со следами травления

Накопление железа более 7%

Сменить электролит

«Прижог» в месте контактирования деталей с подвеской

Плохой контакт

Изменить конструкцию приспособления, увеличив сечение токоведущих частей

Таблица 157. Основные неполадки при электролитическом полировании меди и ее сплавов и способы их устранения

Характеристика неполадок

Причина

Способ устранения

Матовость поверхности деталей

Повышена концентрация Cr3+ (более 1,5%) в электролите, содержащем хромовую кислоту; низкая концентрация ПАВ

Провести анодное окисление Cr3+; добавить ПАВ

Неравномерный блеск поверхности

Плохой контакт деталей с подвеской; взаимное экранирование деталей

Улучшить контакт деталей; изменить положение деталей

Точечное травление на плоских участках поверхности деталей

Низкая плотность тока в хроматных электролитах

Повысить анодную плотность тока

Точечное травление на различных участках поверхности деталей

Разбавлен электролит; низкая плотность тока; низкая концентрация ПАВ

Прогреть электролит при температуре 100 °С; повысить плотность тока, добавить ПАВ

Значительно лучшее сглаживание поверхности без выделения кислорода достигается регулированием пропускаемого тока через ванну по напряжению. Этот режим осуществляется следующим образом: после загрузки деталей в ванну напряжение начинают очень медленно и плавно увеличивать от нуля до такого момента, когда напряжение начинает самопроизвольно возрастать. Понизив напряжение до того значения, с которого произошло возрастание, далее напряжение поддерживают на несколько десятков долей вольта выше этой точки, следя за тем, чтобы на деталях не происходило газовыделения. Через 5—10 мин процесс заканчивается и детали выгружаются.

Встречающиеся при электролитическом полировании неполадки и способы их устранения представлены в табл. 156—158.

В электролитах, содержащих хромовую кислоту, на поверхности катодов происходит восстановление хрома до трехвалентного состояния, что значительно сокращает работоспособность электролита. Чтобы резко сократить этот процесс, целесообразно катоды заключать в пористые керамические диафрагмы, куда заливать серную кислоту.

В качестве материала катодов в зависимости от характера раствора применяют свинец, коррозионно-стойкую сталь, никель, алюминий.

Таблица 158. Основные неполадки при электролитическом полировании алюминия

Характеристика неполадок

Причина

Способ устранения

Точечное травление поверхности

Наличие в электролите взвесей частиц; плохой контакт детали с подвесками

Прогреть электролит до полного растворения осадков; улучшить контакт с подвеской

Белые матовые полосы или пятна на поверхности

Высокая плотность электролита

Разбавить электролит до плотности 1,65 г/см3 и прогреть при 80–90 °С

Отсутствие блеска

Низкая плотность раствора

Прогреть электролит до достижения плотности 1,65–1,67 г/см3

Матовость на отдельных участках

Местный перегрев электролита; большая концентрация Cr3+ электролита

Снизить температуру электролита до 70–80 °С; окислить Cr3+ проработкой током

Подвесочные приспособления полезно подвергать гальваническому свинцеванию с толщиной покрытия 20—30 мкм. Это позволит намного удлинить срок службы подвесок и кроме того вместо растворения металла будет происходить выделение кислорода и частичное окисление трехвалентного хрома.

Промывочные операции в силу повышенной вязкости растворов вызывают определенные трудности, поэтому желательно применить интенсивное перемешивание воды посредством мешалок или воздушным барботированием.

Контактирующие элементы подвесок должны обеспечивать жесткий и однородный контакт с деталями.

38. Анодное оксидирование меди, ее сплавов и титана

Оксидные покрытия на меди и ее сплавах применяют для декоративной отделки изделий в черный цвет, а также для чернения деталей оптической аппаратуры. Весьма распространены способы химического оксидирования, представленные в гл. 13, однако более дешевым по затрачиваемым материалам является анодный способ, причем этот способ позволяет получать черные пленки не только на меди, но и на ее сплавах — латуни Л63, Л68, ЛС59, а также бронзы, не подвергая их гальваническому меднению. Формирование оксидной пленки происходит при анодной обработке в горячем щелочном растворе.

Анодное оксидирование производят в электролите, содержащем 150—200 г/л едкого натра и 8—16 г/л молибдата аммония. Температура электролита 80—100 °С, анодная плотность тока 0,8—2,0 А/дм2, продолжительность процесса 10—15 мин. Толщина оксидной пленки 1 мкм. В процессе анодной обработки повы-

шается напряжение вследствие того, что оксидная пленка имеет значительное сопротивление. Процесс заканчивается при начале газообразования на поверхности деталей.

Для получения плотной пленки большей толщины применяют ступенчатый режим: вначале устанавливают плотность тока 0,1—0,5 А/дм2 и через 2—3 мин повышают ее до 0,8—1,5 А/дм2. Напряжение источника тока 6—12 В. Ванны стальные, без футеровки. В качестве катодов служат сталь, никель. Качество оксидной пленки зависит как от температурных режимов, так и от концентрации щелочи. При повышении температуры электролита увеличивается скорость растворения оксидной пленки, при понижении ниже 55 °С образуются рыхлые пленки с зеленоватым оттенком. С понижением концентраций NaOH сужается рабочий интервал плотности тока, с повышением концентрации NaOH оксидная пленка делается рыхлой, слабо сцепленной с основой.

Свежеприготовленный электролит нуждается в проработке током с медными анодами до появления светло-голубой окраски раствора. Детали монтируют на подвесочные приспособления из медных сплавов, выгрузку деталей производят под током; после промывок и сушки возможный рыхлый налет удаляется нитками. Оксидные пленки обычно смазывают минеральными маслами.

Применяя переменный ток и изменяя температуру электролита и концентрацию NaOH, можно получать самые разнообразные цвета и оттенки, что представляется весьма перспективным для отделки деталей бытовой техники.

Анодирование титана. Титан и его сплавы характеризуются очень высокой коррозионной устойчивостью, механической прочностью и средней плотностью. Из всех видов легких сплавов он наиболее перспективен в различных конструкциях, где одновременно требуется обеспечение всех вышеперечисленных качеств.

Однако титановые сплавы обладают плохими антифрнцкионными свойствами и в резьбовых соединениях наблюдается зади-

Таблица 155. Состав электролитов и режим анодирования титана

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Кислота серная

Кислота соляная

Хромовый ангидрид

Кислота борная

Режим:

Температура, °С

Анодная плотность тока, А/дм2

Продолжительность, ч

180

–

–

–

80–100

0,5–1,0

2–8

350–400

60–65

–

–

40–50

2–4

–

–

–

140

4

95–100

–

2

рание металла и его наволакивание на сопряженные детали. Тонкие оксидные пленки улучшают фрикционные свойства. Кроме того, в зависимости от толщины пленки поверхность приобретает окраску в различные цвета.

Оксидные пленки создаются посредством анодной обработки в растворах кислот серной, щавелевой и других. В табл. 159 приведены некоторые из наиболее распространенных электролитов для анодирования титановых сплавов.

Электролит № 1 применяется для получения черных пленок. Толщина пленок изменяется в пределах 1 мкм — при температуре 100 °С, плотность тока 1 А/дм2 в течение 2 ч и 0,5 мкм при 80 °С, плотности тока 0,5 А/дм2 в течение 8 ч. Электролит № 2 рассчитан на получение оксидных пленок толщиной до 20—40 мкм. Анодную плотность тока, начиная с 0,5 А/дм2, через каждые 2—3 мин увеличивают на 0,5 А/дм2 до напряжения пробоя пленки, после чего устанавливается указанная в табл. 159 плотность тока до получения пленки требуемой толщины. Электролит № 3 применяется для получения пленок различных цветов. Процесс регулируют по напряжению на ванне. Цвет пленки зависит от продолжительности электролиза, напряжения и состава сплава. Так, при обработке сплава ВТ1-0 в течение 15 мин и повышении напряжения от 5 до 50 В цвет пленки вначале бледно-коричневый, затем синевато-фиолетовый и далее золотисто-желтый.

Глава 13

НЕМЕТАЛЛИЧЕСКИЕ (НЕОРГАНИЧЕСКИЕ) ПОКРЫТИЯ

37. Оксидирование и фосфатирование черных и цветных металлов

Оксидирование углеродистой стали. Для химического оксидирования (воронения) черных металлов с целью получения защитно-декоративных пленок толщиной до 3 мкм применяют обработку деталей в растворах, состав которых приведен в табл. 160.

Растворы № 1 и 2 наиболее универсальны, в них можно оксидировать стали различных марок. В растворе № 3 получаются более матовые покрытия. Раствор № 4 предназначен для двухступенчатой обработки: вначале детали оксидируют в растворе № 4, где получается тонкая и более плотная пленка, затем их перегружают в раствор № 5, где увеличивается толщина оксидной пленки. Время выдержки составляет 20—30 мин в растворе № 4 и 30—40 мин — в растворе № 5. Раствор № 6 рекомендуется для обработки чугуна и углеродистых сталей. В табл. 161 приведены

Таблица 160. Состав растворов и режим оксидирования черных металлов

Номер раствора

Температура, °С

Концентрация, г/л

NaOH

NaNO3

NaNO2

Na3PO4

1

2

3

4

5

6

135–155

135–155

135–145

125–135

135–155

135–145

600–700

600–700

600–650

500–600

700–800

600–700

–

50–80

100–200

50–100

75–125

–

200–250

200–250

–

50–100

75–125

120–160

–

–

–

–

–

60–80

сведения о продолжительности оксидирования в зависимости от состава обрабатываемой стали.

Основные неполадки, встречающиеся при оксидировании углеродистых сталей, представлены в табл. 162.

В. процессе оксидирования уровень раствора снижается за счет интенсивного испарения, поэтому необходимо доливать ванну до уровня горячей водой. Использование холодной воды недопустимо из-за резкого изменения температурного режима и по условиям техники безопасности. Ковш, с помощью которого доливается вода, должен быть укреплен на длинной ручке во избежание попадания брызг раствора на рабочего.

Оксидирование в кислом растворе. Большая сложность в обслуживании горячих щелочных растворов привела к необходимости их замены на менее опасные кислые растворы. В производственных условиях применяется раствор состава, г/л: кальция нитрат — 80—100; кислота фосфорная — 1—2; перекись марганца — 0,5—1. Температура раствора. 90—100 °С. Продолжительность обработки 40—45 мин. Получаемая пленка является оксидно-фосфатной, имеет цвет от темно-серого до черного для всех марок стали и

Таблица 161. Выдержка приоксидировании

Металл

Выдержка, мин

Цвет пленки

Сталь с содержанием углерода. %:

свыше 0,7

0,7–0,4

0,4–0,1

Хромоникелевые стали

Чугун и кремнистые стали

15–20

20–35

35–40

50–120

30–60

Синевато-черный

То же

»

От коричневого до синевато-черного

Соломенно-желтый до коричневого

Таблица 162. Основные неполадки при оксидировании сталей и способы их устранения

Характеристика неполадок

Причина

Способ устранения

Цветные оттенки пленки – от коричневого до фиолетового

Недостаточная выдержка деталей в ванне

Повторить процесс оксидирования

Красный или ржавый налет на пленке

Малая концентрация NaNO3 или NaNO2

Добавить NaNO3 или NaNO2, ввести 5–10 г/л железистосинеродистого калия или перманганата

Образование зеленоватого налета

Малая концентрация NaOH

Добавить NaOH

Пятнистость пленки, отсутствие пленки на отдельных участках деталей

Недоброкачественная подготовка; недостаточное перетряхивание деталей в корзинке; местный перегрев металла при шлифовке или механической обработке

Улучшить подготовку; 2-3 раза встряхивать детали во время оксидирования; зачистить участки поверхности и повторить процесс

Отсутствие пленки при нормальной выдержке

Завышена концентрация всех компонентов и температура раствора 170—180 °С

Разбавить раствор горячей водой

После промывки и сушки детали имеют белый налет

Недоброкачественная промывка деталей после оксидирования

Проконтролировать промывную воду фенолфталеином, улучшить промывку

Коричневый цвет пленки

Режим не соответствует составу металла

Откорректировать режим

чугуна и обладает более высокой коррозионной стойкостью, чем пленки из щелочных растворов.

После выполнения операции оксидирования в щелочных или кислых растворах следует промасливание пленок или обработка в гидрофобизирующих жидкостях.

Оксидирование меди и ее сплавов. Химическое оксидирование меди и ее сплавов производится с целью получения черных оксидных пленок для придания поверхности деталей декоративных качеств и защиты от оксидирования. Оксидирование меди проводится в растворе состава, г/л: едкий натр — 50—60; калий надсернокислый — 14—20. Температура раствора 60—65 °С, продолжительность 5—10 мин. Латунные детали оксидируются в растворе: аммиак (25%-ный) — 1000 мл, основной карбонат меди (свежеосажденный) — 30—50 г. Температура раствора 15—30 °С. Продолжительность 5—10 мин. Оксидная пленка в этом растворе получается с синеватым отливом. Следует учитывать, что в аммиачных растворах происходит довольно интенсивно межкристаллитная коррозия и тонкостенные латунные детали приобретают большую хрупкость.

Таблица 163. Состав растворов и режим оксидирования магниевых сплавов

Состав и режим

Сплав

Литой

Катаный

Механически обработанный

Двухромовокислый калий, г/л

Кислота азотная (плотностью 1,4 г/см3), мл/л

Аммоний хлористый, г/л

Хромовый ангидрид, г/л

Аммоний сернокислый

Кислота уксусная (60%-ная), мл/л

40–50

75–90

0,8–1,2

–

–

–

25–30

10–15

1,0–1,5

–

–

–

150–160

–

–

1–3

2–4

10–20

Оксидирование магниевых сплавов. Этот процесс, учитывая высокую реакционную способность магния с окружающей средой, весьма необходим для межоперационной защиты деталей из магниевых сплавов после литья или механической обработки.

Детали, подлежащие оксидированию, обрабатывают в одном из растворов, представленных в табл. 163; их обезжиривают в слабощелочных растворах и травят в одном из следующих растворов, г/л: 1) азотная кислота — 100—110, серная кислота 4—6, двухромовокислый калий — 4—6; 2) фосфорная кислота — 50—60, хромовый ангидрид — 15—20; 3) хромовый ангидрид — 250—280, азотная кислота 30—35, плавиковая кислота (60%-ная) — 5—7 мл/л; 4) хромовый ангидрид — 150—180, нитрат натрия — 25—30. Температура растворов 20—30 °С, продолжительность оксидирования 0,2—1,0 мин.

Фосфатированне стали. Процесс фосфатирования заключается в образовании на поверхности металлических деталей пленок из фосфатов железа, марганца, цинка и других металлов. Эти пленки, будучи пористыми по своей структуре, легко пропитываются маслами, служат хорошей основой для лакокрасочных покрытий и обладают диэлектрическими свойствами. Фосфатирование также применяют для облегчения вальцовки, золочения, прокатки и других способов обработки металлов.

Фосфатирование стали производят обычно в растворе препарата «Мажеф», представляющего собой смесь монофосфата марганца и железа. Концентрация препарата 30—40 г/л, температура раствора 96—98 °С. Общая плотность раствора 28—30 точек, свободная кислотность 3—4 точки. (Под точками подразумевают количество миллилитров 0,1 н. раствора NaOH, затрачиваемого на титрование 10 мл фосфатирующего раствора), Продолжительность .обработки от 15 до 90 мин.

В начале процесса на поверхности деталей происходит бурное выделение водорода, которое постепенно снижается по мере роста фосфатной пленки и прекращается, когда закончится ее формирование. Выдержка при фосфатирования зависит от назначения пленки: для защиты от коррозии необходима выдержка в течение 2 ч, для других целей — достаточно 30—40 мин.

Проведение процесса фосфатирования затрудняется обрастанием змеевиков и стенок ванны коркой фосфатов, которые необходимо периодически скалывать и удалять. Корректировку раствора производят по данным экспресс-анализа, добавляя препарат «Мажеф» для повышения кислотности.

Оксидно-фосфатные покрытия (шифр Хим.Окс.фос) получают в растворе состава, г/л: едкий натр — 600—700; тринатрий фосфат — 20—60; нитрат натрия — 120—150. Температура раствора 130—140 °С, продолжительность обработки 15—20 мин. На предприятиях приборостроения распространены фосфатирующие растворы, состав которых представлен в табл. 164. Все варианты равноценны.

Для улучшения проработки стальных, деталей фосфатные пленки наносят в растворе готового фосфатирующего концентрата КФЭ-1 (ТУ 6-08.198—71) концентрацией 35—45 г/л при температуре 90—95 °С в течение 8—10 мин.

Фосфатирование алюминия и его сплавов. Применяются два вида покрытий: оксидно-фосфатные (Хим.Окс.фос) и хроматно-фторидные (Хим.окс.фтор). Голубовато-зеленая оксидно-фосфатная пленка имеет толщину от 0,5 до 1 мкм и является хорошим грунтом под окраску. Хроматно-фторидное покрытие от золотисто-желтого цвета до коричневого используется как токопроводное и защитное. Оксидно-фосфатные покрытия получают в растворе состава, г/л: кислота фосфорная — 40—50; хромовый ангидрид — 5—7; фтористоводородная кислота (40%-ная) — 3—6 мл/л. Температура раствора 20—30 °С. Продолжительность обработки 3—12 мин

Таблица 155. Состав растворов и режимы фосфатирования стальных деталей

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Препарат «Мажеф»

Цинк азотнокислый (гидрат)

Натрий фтористый

Цинка фосфат однозамещенный

Кислота фосфорная

Натрия фосфат однозамещенный

Барий азотнокислый

Ликонда Ф1, мл/л

Режим:

Температура, °С

Продолжительность, мин

20–22

80–100

3–4

–

–

–

–

–

15–25

18–20

–

42–56

–

28–36

9,5–13,5

–

–

–

85–90

10–25

–

10–20

–

8–12

–

–

30–40

–

75–85

3–10

Оксидно-фторидные (хроматно-фторидные) покрытия получают, в растворе состава, г/л: бифторид аммония — 1,5; хромовый ангидрид — 4—6; железосинеродистый калий — 0,5—1,0. Температура раствора 15—35 °С, продолжительность работы 0,5—1,0 мин.

38. Пассивирование металлов

Хроматное пассивирование цинковых и кадмиевых покрытий. Пассивирование — процесс образования на поверхности металлов пленок оксидно-хроматного типа, обеспечивающих повышение коррозионной устойчивости металлов. Пассивное состояние металла создается в результате действия сильных окислителей, таких, как азотная кислота и ее соли, хроматы, а также при анодной поляризации. Пассивирование цинковых и кадмиевых покрытий производят для повышения защитных свойств этих покрытий. Операция пассивирования производится непосредственно после нанесения покрытий.

Процесс заключается в том, что при контакте цинка или кадмия с хромовокислым раствором в кислой среде происходит частичное растворение цинка или кадмия и восстановление хрома из шестивалентного состояния до трехвалентного по реакции

3Zn + Na2Cr2O7 + 7H2SО4 3ZnSO4 + Cr2(SО4)3 + Na2SO4 + 9H2О.

Параллельно с этой реакцией происходит выделение водорода:

Zn + H2SO4 ZnSO4 + Н2.

Сульфат хрома подвергается гидролизу, в результате чего на поверхности цинка или кадмия образуется тонкая пленка соединений типа Cr2O3∙CrO3∙nH2O с примесями ионов Zn2+, SO42–. Хроматы цинка и кадмия придают пленке цвета побежалости радужных останков. При промывке в горячей воде происходит выщелачивание Сr6+, пленка обесцвечивается и ее защитные свойства снижаются. Операции пассивирования обычно предшествует операция осветления, которая выполняется в растворе азотной кислоты (10—30 г/л). Составы растворов для пассивирования и режимы обработки цинковых и кадмиевых покрытий представлены в табл. 165 и 166.

Раствор № 1 обеспечивает получение коррозионно-стойких пленок радужного оттенка при обработке деталей на подвесках. Раствор № 2 предназначается для радужного пассивирования покрытий, полученных на подвесках или в барабанах. Пассивирующий состав Ликонда-2А-Т представляет собой смесь бихромата натрия, борной кислоты, сульфата натрия, сульфата магния и нитрата натрия. Раствор корректируется сухой композицией Ликонда-2П-Т по данным анализа на Сr6+ и серной кислотой по величине рН. Раствор № 3 предназначается для деталей, подвергаемых обезводороживанию после пассивирования. Пленка при-

Таблица 165. Состав растворов и режим радужного пассивирования цинковых и кадмиевых покрытий

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Бихромат натрия

Кислота серная

Кислота азотная

Сульфат натрия

Ликанда-2А-Т

Ликонда-1Б

Режим:

рН

Температура, °С

Продолжительность, с

100–150

8–10

–

–

–

–

–

15–25

5–20

–

1,7–2,0

–

–

60–80

0,1–0,50

1,6–2,0

18–30

20–40

15–25

–

14–28

10–20

–

–

–

15–25

15–60

25–35

–

4–7

9–15

–

–

–

15–25

30–60

обретает темно-коричневый цвет, но остается достаточно плотной с несколько пониженной коррозионной устойчивостью. Раствор № 4 используется для одновременного осветления и пассивирования, поэтому операция осветления не производится

Раствор № 1 образует цветную хроматную пленку, которая после промывки водой осветляется погружением на 1—2 мин в раствор Na3PO4 (25—30 г/л) при температуре 15—25 °С. Раствор №2 образует коррозионно-стойкие бесцветные пленки. Раствор № 3 образует бесцветные пленки с голубоватым оттен-

Таблица 166. Состав растворов и режимы бесцветной пассивации цинковых и кадмиевых покрытий

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Бихромат натрия

Кислота серная (плотность 1,84 г/см3), мл/л

Кислота азотная (плотность 1,4 г/см3), мл/л

Натрий сернокислый

Ликонда 21

Ликонда 22А

Ликонда 22Б

Режим:

рН

Температура, °С

Продолжительность, с

225–275

8–10

100–110

4–6

–

–

–

–

15–25

10–30

–

0,9

–

–

30–60

–

–

1,9–2,5

15–30

20–40

–

–

–

–

–

2–4

0,1–0,2

–

15–35

10–60

Таблица 167. Состав и режим фосфатирования цинковых и кадмиевых покрытий

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Препарат «Мажеф»

Ликонда Ф-1

Цинк азотнокислый

Барий азотнокислый

Цинк фосфорнокислый однозамещенный

Кислота фосфорная

Нитрит натрия

Режим:

Температура, °С

Продолжительность, мин

30–40

–

30–60

–

–

–

–

88–98

30–35

–

–

10–20

30–40

8–12

–

–

75–85

10–15

–

–

–

–

–

20–35

20–30

15–25

30

8–10

100

–

–

–

–

–

18–30

5–7

ком. Для получения коррозионно-стойких декоративных черных пленок предназначен раствор состава, г/л: Ликонда-31 — 50—60; хромовый ангидрид — 38—42; кислота уксусная (мл/л) — 70—80. Величина рН 2,0—2,5. Продолжительность обработки 4—6 мин.

Основные неполадки при пассивировании цинковых и кадмиевых покрытий происходят в результате разбавления раствора мокрыми деталями, вносимыми в раствор. В результате разбавления раствора пленки становятся пятнистыми. При недостатке в растворах кислоты пленка не образуется совсем. Передержка деталей в ванне пассивирования влечет за собой образование рыхлых пористых пленок. Повышенное содержание H2SO4 также приводит к образованию плохо сцепленных рыхлых пленок.

Фосфатирование цинковых и кадмиевых покрытий. Фосфатирование производят в том случае, когда деталь или часть ее подвергается окраске для обеспечения особо жестких условий эксплуатации. В табл. 167 приведены растворы для фосфатирования, обеспечивающие получение равноценных по своим свойствам фосфатных пленок.

Пассивирование медных сплавов. Обработка меди и ее сплавов в хроматных растворах повышает их устойчивость в условиях влажной атмосферы. В табл. 168 приведен состав растворов для хроматной пассивации медных сплавов.

Пассивирование углеродистой и коррозионно-стойкой стали. Этот вид обработки широко используется для межоперационного хранения деталей из углеродистой стали и повышения коррозионной устойчивости деталей из хромистых и хромоникелевых сталей. Коррозионно-стойкие стали обладают значительной вязкостью, и при механической обработке деталей на их поверхность налипают частицы металла от обрабатывающих инструментов (фрезы, сверла, штампы), в результате чего создаются гальвано-

Таблица 168. Состав растворов и режим хроматной пассивации меди и ее сплавов

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Хромовый ангидрид

Бихромат натрия

Бихромат калия

Кислота серная (1,84), мл/л

Кислота соляная (1,19), мл/л

Режим:

Температура, °С

Продолжительность, с

80–100

–

–

5–10

–

15–30

15–18

–

–

100

10–20

–

45

18

–

–

65

1,6–1,7

–

15–30

15–18

125–170

–

–

5

10–25

18–20

60

пары и в условиях влажного воздуха имеет место коррозионный процесс. Частицы металла из углеродистой стали служат анодами и растворяются с образованием гидроокисей железа, создавая видимость коррозии основного металла.

В процессах пассивации частицы металла от инструментов растворяются в кислой среде и подобное явление не возникает. В табл. 169 приведен состав основных растворов, применяемых в производстве.

Раствор № 1 служит для пассивирования углеродистых сталей. Детали после обработки в этом растворе обычно не промываются и хранятся с несмытым раствором нитрата натрия. Раствор № 2 предназначен для обработки углеродистой стали и

Таблица 169. Состав растворов и режим пассивирования стальных деталей

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Кислота азотная

Бихромат калия

Хромовый ангидрид

Кислота фосфорная

Нитрит натрия

Режим:

Температура, °С

Продолжительность, с

–

–

–

–

200–300

18–25

20–30

–

–

150–200

50–100

–

70–80

20–30

280–500

–

–

–

–

40–45

15–20

250–500

20–25

–

–

–

35–45

10–30

стали 20X13; раствор № 3 — для обработки стали 12ХН8Н9Т и сталей с высоким содержанием хрома; раствор № 4 — для сталей ферритного и мартенситного классов, а также стали 20X13. В растворах № 3 и 4 нельзя обрабатывать изделия, имеющие сварные или паяные швы из-за наличия HNO3.

Глава 14

БЕСТОКОВЫЕ (ХИМИЧЕСКИЕ) МЕТАЛЛИЧЕСКИЕ ПОКРЫТИЯ

39. Химическое никелирование

Химическое (бестоковое) никелирование широко распространено во всех отраслях промышленности благодаря высокой равномерности покрытия, его большой твердости и износоустойчивости. Покрытия характеризуются также значительной коррозионной стойкостью в различных средах, что обусловливается их меньшей пористостью по сравнению с покрытиями из электролитического никеля. Наличие в составе покрытия от 3 до 10% фосфора придает ему повышенную устойчивость в атмосфере перегретого пара, горячих щелочных растворов.

Химическое никелирование нашло большое применение для металлизации диэлектриков — пластмасс, керамики, ферритов и других материалов. В табл. 170 представлены данные о толщине слоя покрытия в зависимости от условий эксплуатации.

Одной из важнейших характеристик никель-фосфорного покрытия является его высокая твердость, которая в 1,5—2 раза

Таблица 170. Толщина слоя химического никеля в зависимости от условий эксплуатации

Материал деталей

Толщина покрытия, мкм

Назначение покрытия

Л

С

Ж

ОЖ

Медь и ее сплавы

Углеродистая сталь

То же

6

15

15

9

24

24

12

24*

24

15

24*

24

Защита от коррозии и декоративная отделка

Различные детали сложной конфигурации

Повышение износостойкости деталей, работающих в условиях трения

* Покрытие дополнительно обрабатывается в гидрофобизирующих жидкостях. Шифр покрытия Хим. Н24Гфж.

превосходит твердость электролитического никеля. Свежеосажденное покрытие имеет твердость 4500—5000 МПа. Нагрев покрытия приводит к повышению твердости, что связано со структурными изменениями в осадках. Максимальная твердость никель-фосфорного покрытия достигается при нагреве до температуры 400 °С и составляет более 10000 МПа. На рис. 17 представлена зависимость твердости покрытия от условий термообработки. Образование покрытия происходит в результате восстановления никеля из его солей фосфорноватистокислым натрием (гипофосфитом натрия) в кислой или щелочной среде.

Процесс химического никелирования протекает очень сложным путем и восстановление никеля описывается следующей суммарной реакцией:

NiCl2 + 2NaH2PO2 + 2H2O Ni + 2NaH2PO3 + H2 + 2HCl.

Одновременно с восстановлением никеля протекает реакция восстановления фосфорноватистокислого натрия (гипофосфита натрия) до элементарного фосфора, который включается в состав покрытия:

Н2РО2– + e Р + 2ОН.

Из этой реакции следует подтверждённое практикой влияние рН раствора на содержание фосфора в покрытии: чем ниже величина рН, тем больше фосфора в покрытии. Эта зависимость для кислых растворов выражаетсяследующим образом:

рН … . . . . . . . .. 5,8 5,0 4,5 3,0

Р, массовая доля, % . . . 2,2 3,5 11,4 14,1

В процессе осаждения никеля в растворах накапливаются фосфиты, изменяется кислотность среды и происходят другие изменения, влияющие на скорость осаждения покрытия.

Введение в состав растворов комплексообразующих, буферных и стабилизирующих добавок улучшает характеристики кислых растворов. К таким добавкам относятся многие Органические кислоты: лимонная, яблочная, янтарная.

Хорошим стабилизатором раствора служат серосодержащие соединения: тиомочевина, сульфид свинца. В табл. 171 и 172 приведены составы наиболее употребительных растворов химического никелирования и режимы процесса, к которым относятся такие параметры, как температура раствора, скорость осаждения покрытия.

Скорость осаждения никеля, приведенная в табл. 17!, дана как средняя величина применительно к свежим растворам; она

Таблица 171. Состав кислых растворов для химического никелирования и режим осаждения покрытий

Компоненты и режим

Концентрация, г/л

1

2

3

4

5

Компоненты:

Никель хлористый (гидрат)

Никеля сульфат (гидрат)

Натрия гипофосфит (NaH2PO2)

Натрий уксуснокислый

Кислота уксусная

Малиновый ангидрид

Натрий янтарнокислый

Сульфид свинца

Тиомочевина

Режим:

рН

Температура, °С

Скорость осаждения при плотности загрузки в 1 дм2/л, мкм/ч

30

–

10

10

–

–

–

0,015–0,02

–

4–6

90–92

8–12

–

20

24

10

–

1,5

–

0,02

–

4,5–5,0

90–92

10–12

–

30

10

10

–

–

–

0,02

–

4,5

90–92

12–14

20

–

27

–

–

–

16

–

–

4,5–5,5

90–99

12–15

–

20

10–25

10

6,2

–

–

–

0,002–0,005

4,1–4,3

92–93

10–12

Таблица 172. Состав щелочных растворов для химического никелирования и режим осаждения покрытий

Компоненты и режим

Концентрация, г/л

1

2

3

4

Компоненты:

Хлорид никеля

Сульфат никеля

Гипофосфит натрия

Нитрат натрия

Сульфат аммония

Хлорид аммония

Тетраборат натрия

Режим:

рН

Температура, °С

Скорость осаждения, мкм/ч

30

–

10

84

–

50

–

8–10

90

6

21

–

24

40

–

50

–

8,5–9

90

18

23

–

10

35

–

–

38

8–8,5

90–95

15

–

30

10

–

30

–

–

10

85

15

зависит от многих факторов и, в первую очередь, от температуры раствора, величины рН, которая в процессе восстановления никеля непрерывно снижается, а также от концентрации соли никеля и накопления продуктов реакции (фосфита никеля).

Указанные факторы затрудняют определение продолжительности процесса для достижения заданной толщины никеля, поэтому в производственных условиях рекомендуется использова-ние «свидетелей» в виде металлических полосок, загруженных одновременно с деталями, толщину покрытия на которых определяют весовым способом, принимая плотность никеля 8,2 г/см3. Эта величина является средней: при малом содержании фосфора она равна 8,52 г/см3, а при высоком его содержании — 7,85 г/см3,

Корректирование растворов химического никелирования обычно осуществляют добавлением концентрированных растворов солей никеля (130—150 г/л) и гипофосфита натрия (25—50 г/л). Кислотность раствора корректируется добавлением едкого натра до значения рН, рекомендованного составом. При рН < 3 покрытие становится шероховатым и скорость его осаждения резко падает. При рН > 5,5 покрытие становится хрупким и растрескивается.

Никелевое покрытие легко осаждается на такие металлы, как железо, кобальт, алюминий,- никель. Для покрытия деталей из медных сплавов необходимо прикоснуться к ним алюминиевой проволокой в момент загрузки деталей в раствор и после начала осаждения никеля контакт прекратить, а на такие металлы, как олово, свинец, кадмий, цинк, висмут, сурьма покрытие не осаждается. В щелочных растворах по сравнению с кислыми скорость осаждения покрытия несколько ниже, а пористость покрытия выше и, соответственно, коррозионная устойчивость покрытий из щелочных растворов ниже. Вместе с тем щелочные растворы характеризуются большей стабильностью, обусловленной присутствием в растворах более сильных лигандов и более высокой растворимостью продукта реакции (фосфита) в щелочной среде. Содержание фосфора в осадках никеля составляет 5—7%. Представленные в табл. 172 варианты растворов равноценны по скорости осаждения никеля, за исключением раствора № 1.

Скорость осаждения никеля в щелочных растворах резко падает по мере снижения температуры раствора и величины рН. Так, при снижении температуры раствора от 95 до 90 °С скорость осаждения снижается на 20—25%, а при снижении рН от 8,0 до 5,0 скорость осаждения снижается на 15—20%.

Химическое никелирование стальных деталей и деталей из меди и ее сплавов производится в любом из приведенных выше растворов. Дли покрытия сложнопрофилированных алюминиевых деталей, в том числе и деталей, полученных методом литья из литейных сплавов алюминия, хорошие результаты получаются при непосредственном никелировании деталей в растворе состава, г/л: никель сернокислый (кристаллогидрат)—20—25; натрий фосфорноватистокислый — 15—18; натрий уксуснокислый — 10—12; натрий фтористый — 0,8—1,0; тиомочевина — 0,002—0,003. Величина рН 4,1—4,3 устанавливается введением уксусной кислоты (6—6,5 г/л). Температура раствора 85—90 °С. Фторид натрия выполняет функции активатора поверхности, растворяя тонкие оксидные пленки на поверхности алюминия, поэтому такие подготовительные операции, как контактное цинкование или никелирование, не производятся.

При всех вариантах химического никелирования следует иметь в виду, что малые плотности загрузки не выгодны из-за увеличения потерь гипофосфита вследствие термического разложения по отношению к количеству осажденного никеля.

Удаление недоброкачественных покрытий производят в растворе следующего состава:

Кислота серная (плотность 1,84), части по объему. ... 1 азотная (плотность 1,4), части по объему. ... 2

Железо сернокислое (окисное), г/л .................... 5—10

Температура раствора, "С..................................... 18—25

Для снятия недоброкачественных покрытий можно применять также раствор, состоящий из 7 частей по объему азотной кислоты плотностью 1,4 и 3 частей по объему уксусной кислоты (98%-ной).

Покрытие никель—бор. В последние годы все большее применение получает химическое никелирование в растворах, содержащих в качестве восстановителя соединения бора и главным образом борогидрида натрия NaBH4. Суммарное уравнение реакции восстановления никеля имеет следующий вид:

ВН4 + 4Н2О + 2Ni2+ 2Ni + 2Н2 + 4H+ + В(ОН)4–.

Большим преимуществом борогидрида натрия является его высокая восстановительная емкость, выражающаяся в том, что на 1 г выделяемого никеля требуется 0,3 г борогидрида натрия,
тогда как для гипофосфата натрия эта величина в 10 раз больше, т. е. 3 г. Небольшое количество бора в составе покрытия значительно увеличивает его твердость и износоустойчивость, в то же время электрические свойства покрытия по сравнению с покрытием никель—фосфор улучшены.

Составы растворов для осаждения покрытия никель—бор представлены в табл. 173. Существенной особенностью растворов является большое содержание щелочи во избежание гидролиза борогидрида. По этой причине осаждение никеля можно вести только на материалы, устойчивые к сильно щелочной среде и высокой температуре.

Стабилизаторы значительно повышают стабильность раствора и позволяют увеличить скорость осаждения.

Стабилизирующей добавкой в растворе № 1 служит ацетат таллия или смесь меркаптофталиевой кислоты (0,5 г/л) и ацетата свинца (0,04 г/л). Приготовление борогидридных электролитов осуществляется в следующем порядке: сначала в водный раствор

Таблица 173. Состав борогидридных растворов химического никелирования и режимы осаждения покрытия

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Хлорид никеля

Сульфат никеля

Борогидрид натрия

Этилендиамин (98%-ный), мл/л

Триэтилентриамин

Калий-натрий виннокислый

Стабилизирующая доюавка

Едкий натр

Режим:

рН

Температура, °С

Скорость осаждения, мкм/ч

30

–

0,6

60

–

–

0,02

40

14

90–95

10–30

20

–

0,67

–

–

65

–

40

14

97

1,2

–

33

1,0

–

87

–

–

40

14

95–97

3

соли никеля добавляют этилендиамин, или триэтилентриамин, или калий — натрий виннокислый и раствор подогревают; затем добавляют борогидрид натрия, предварительно растворенный в небольшом количестве концентрированного раствора щелочи и вводят стабилизатор.

Полученный раствор тщательно перемешивают и вводят в рабочую ванну, где подогревают до заданной температуры. Проведение процесса химического никелирования встречает определенные трудности при выборе материала ванны, который должен быть химически стойким к растворам с кислотностью в пределах рН 3—11 и выдерживать температуру до 100 °С.

Металлические ванны не могут быть использованы из-за осаждения никеля на стенки. Применение свинца для футеровки недопустимо, так как ионы свинца отрицательно влияют на процесс. Наиболее приемлемыми материалами являются фарфор, эмали, стекло, полиэтилен. При небольшом количестве деталей и их малых размерах используют эмалированные бочки или полиэтиленовые ведра, устанавливаемые в водяные бани для подогрева раствора. Применяют также специализированные установки типа УХН-901 (установка химического никелирования), поставляемые разработчиками подобных установок на договорных началах. При отсутствии подобных установок можно производить химическое никелирование в ваннах, сваренных из листовой коррозионно-стойкой стали Х18Н9Т с анодной защитой корпуса ванны от осаждения на нее никеля.

На рис. 18 показана схема анодной защиты корпуса ванны. Корпус ванны подключается к положительному полюсу источника постоянного тока (аккумулятору или выпрямителю), который

подбирается в зависимости от размеров ванны, определяющей потребную силу тока. Катодами служат стальные проволочки диаметром 0,5—1,0 мм, помещенные в перфорированные полиэтиленовые трубки, заглушенные в нижней части полиэтиленовыми пробками. Нижняя часть трубки, как показано на рис. 18, перфорации не имеет. Подобное устройство необходимо для того, чтобы осыпающиеся с проволочек крупинки никеля не падали на дно ванны, а задерживались внутри трубки.

Перед тем, как заливать ванну рабочим раствором, производится пассивирование металла путем заливки ванны раствором азотной кислоты концентрацией 700— 900 г/л. Раствор выдерживается при подогреве до 30—40 °С в течение 3 ч. Затем раствор сливается в запасную емкость (бутыль) для последующего использования.

Стенки ванны промываются и ванна заполняется холодным рабочим раствором. По четырем углам ванны закрепляются полиэтиленовые трубки со встав ленными проволочками, которые соединяются между собой, образуя катодную поверхность.

Через систему пропускается ток, анодная плотность которого составляет 0,001—0,004 А/дм2 (1—4 мА/дм2). Площадь поверхности катода (проволочная) должна быть меньше анодной в 300— 350 раз. Анодный потенциал корпуса ванны поддерживает пассивное состояние хромо-никелевой стали и никель на стенках ванны не осаждается.

При случайном соприкосновении покрываемых деталей со стенками ванны, или попадании частиц никеля на дно ванны может начаться осаждение никеля на корпус ванны. В этом случае раствор сливается, а ванна обрабатывается раствором HNO3 для удаления осевшего металла и для повторной пассивации.

40. Бестоковое (химическое) осаждение олова, серебра, золота, палладия

Химическое оловянирование. Химическое или оловянирование без внешнего тока осуществляется за счет ионного обмена, когда потенциал покрываемого металла имеет более отрицательное значение по сравнению с потенциалом олова. При оловяиировании меди и ее сплавов это достигается путем введения в раствор хлористого олова карбамида или цианидов, комплексующих ионы меди.

Таблица 174. Состав растворов и режимы химического оловянирования

Компоненты и режим

Концентрация, г/л

1

2

3

4

5

6

Компоненты:

Хлористое олово

Тиокарбамид

Тиомочевина

Кислота соляная

Натрий хлористый

Винная кислота

Калий-натрий виннокислый

Станнат натрия

Едкий натр

Режим:

Температура, °С

Продолжительность, мин

8–20

80–90

–

0,5–0,7

70–80

–

–

–

–

50–100

5

5,5

50

–

–

–

35

–

–

–

60–70

15–30

20

–

–

–

–

–

10

–

–

80

–

3–4

–

–

–

–

–

до насы-щения

–

–

95–100

5–10

–

–

–

–

–

–

–

30

20

50–60

2–3

10–20

–

80–90

15–17

75–90

–

–

–

–

55–60

25–30

Возможен и другой механизм осаждения олова, когда покрываемый металл контактируется в растворе с электроотрицательным металлом (цинк), и в результате образовавшейся гальванопары ионы олова из раствора восстанавливаются на катодной поверхности покрываемых деталей. Алюминий и его сплавы, обладающие более отрицательным потенциалом, чем олово, во всех случаях покрываются без дополнительного контакта.

Химическое оловянирование деталей применяют для обеспечения пайки или защиты от окисления при межоперационном хранении. В табл. 174 приведены составы растворов и режимы оловянирования деталей. Растворы № 1, 2 и б применяются для оловянирования методом погружения; растворы № 3 и 4 рекомендуются для покрытия оловом стальных деталей и деталей из медных сплавов с применением контакта из цинка. Практически это осуществляется загрузкой деталей в раствор на оцинкованных сетках. Раствор № 5 предназначен для покрытия алюминиевых сплавов. Толщина осаждаемого покрытия в растворах № 1, 2, б до 1 мкм. В растворе № 6 можно создать сплав олова со свинцом типа ПОС-18 (содержание олова от 16 до 25%) в растворе состава, г/л: хлорид олова — 16—20; хлорид свинца — 10—13; тиомочевина — 60; хлористый натрий — 40. Температура раствора 70°, продолжительность 45 мин.

В производстве печатных плат в ряде случаев применяют химическое оловянирование медных проводников с целью облегчения пайки радиокомпонентов на плату.

Оловянное покрытие толщиной до 3 мкм, легированное кадмием, получают погружением печатных плат на 20—30 мин в раствор следующего состава, г/л:

Хлористое олово .................... 8

Хлористый кадмий ............... 6

Тиомочевина ........................... 45

Кислота серная......................... 40

Температура раствора 18—25 °С.

Растворы химического оловянирования, как правило, не корректируются и после каждой загрузки заменяются на свежие.

Химическое серебрение. Химическое восстановление серебра из его аммиачного комплекса Ag(NH3)+ сахаром применяется для металлизации диэлектриков (стекла, полимерных материалов) с целью придания хорошей электропроводности в тонком слое металла. Технология осаждения серебра этим способом описана в гл. 10 справочника.

Для серебрения металлических деталей пользуются другим способом: покрываемые детали контактируют с алюминием или магнием вне раствора, а в растворе этот же контакт осуществляют через чехол из капрона. В результате работы короткозамкнутого элемента серебро из раствора восстанавливается на поверхности катода, т. е. на деталях. Этот метод называют методом внутреннего электролиза. Состав растворов представлен в табл. 175.

Раствор № 1 применяют для получения очень тонких (менее 0,1 мкм) серебряных покрытий; раствор № 2 — для покрытий толщиной до 15—20 мкм со скоростью осаждения 5 мкм/ч, осуществляя метод внутреннего электролиза.

Бестоковое (химическое) золочение. Химическое золочение осуществляется в одном из растворов, представленных в табл. 176.

Таблица 175. Состав растворов и режим химического серебрения деталей

Компоненты и режим

Концентрация, г/л

1

2

Компоненты:

Серебро азотнткислое (в пересчете на металл)

Калий цианистый (свободный)

Железистосинеродистый калий K4Fe(CN)6∙3H2O

Калий углекислый

Кислота соляная

Режим:

Температура, °С

Продолжительность, мин

2–6

5–25

–

–

–

15–30

0,3–0,5

10–15

–

25–30

10–20

до рН 6,5–7,5

50–60

–

Таблица 176. Состав растворов для химического золочения и режимы работы

Компоненты и режим

Концентрация, г/л

1

2

3

Компоненты:

Дицианаурат калия

Гипофосфит натрия

Калия цианид (свободный)

Калия гидрат окиси

Натрия борогидрид

Двузамещенный фосфат натрия (NaH2PO4∙12H2O)

Аммоний хлористый

Натрий лимоннокислый

Режим:

рН

Температура, °С

Скорость осаждения меди, мкм/ч

Плотность загрузки, дм2/л

0,9–1,1

–

0,15–0,2

–

–

75–85

–

–

7,4–8,0

92–95

1–2

1–2

2–8

–

7–13

6–16

3,5–17

–

–

–

12–13

60–90

1–2

1–2

2–3

8–10

–

–

–

–

70–75

45–50

7–7,5

80–85

1

1–2

Раствор № 1 применяют для осаждения покрытий толщиной около 0,1 мкм (время выдержки 3 мин) на детали с никелевым покрытием. Растворы № 2 и 3 предназначены для деталей из меди и медных сплавов. В качестве восстановителей в растворе № 1 принят гипофосфит натрия, а в растворе № 2 — борогидрид натрия. Покрытия золотом получаются плотные и блестящие. Бестоковое палладирование. Бестоковое палладирование можно осуществить в растворе состава: хлорид палладия — 2 г/л; кислота соляная (38%-ная) — 4 мл/л; аммиак (25%-ный) — 160 мл/л; хлорид аммония — 27 г/л; гипофосфит натрия — 10 г/л. Величина рН 9,6—10,0. Температура раствора 30—70 °С. Скорость осаждения палладия при температуре 70 °С составляет 10 мкм/ч, при температуре 30 °С — 3—4 мкм/ч.

Глава 15

БЕЗОТХОДНАЯ ТЕХНОЛОГИЯ

В ГАЛЬВАНИЧЕСКОМ ПРОИЗВОДСТВЕ

41. Малоотходная технология. Утилизация отходов

На предприятиях приборостроения и машиностроения наиболее экологически опасными являются гальванохимические производства. В гальванохимических процессах используются многочисленные химические материалы, значительное количество которых переходит в твердые, жидкие и газообразные отходы, часто содер-

Таблица 177. Расход металлов на покрытие 1 м2 площади поверхности детали

Вид покрытия

Толщина покрытия, мкм

Расход металла, г

на покрытие

унос в сточные воды

Цинковое

Медное

Никелевое

Хромовое (декоративное)

15

12

12

0,5

107

110

103

4

4,7

12,0

13,0

30,0

жащие токсичные вещества и вещества, имеющие большую ценность для народного хозяйства.

Наибольшую опасность для окружающей среды представляю сточные воды, с которыми в системы очистных сооружений выносятся соли различных металлов, создающие повышенную концентрацию катионов тяжелых металлов в водоемах, так как системы водоочистки не всегда обеспечивают необходимую степень очистки стоков. Унос металлов в сточные воды иллюстрируется данными представленными в табл. 177 и 178.

Таблица 178. Предельно допустимые концентрации (ПДК) вредных веществ в воде, водных объектах хозяйственно-питьевого и культурно-бытового водопользования

Материал

ПДК, мг/л

Материал

ПДК, мг/л

Ацетат натрия

Алюминий

Барий

Бензин

Бензойная кислота

Бензол

Бериллий

Бор

Бром

Бутиндиол 1,4

Ванадий

Висмут

Вольфрам

Гидразин

Гидрохинон

Дибутилфтолат

Дифениламан

Дихлорэтан

Железо

Кадмий

Каптакс

Керосин

Кобальт

Ксилол

Красители

Малеиновый ангидрид

Медь

Молибден

1,0000

0,5000

0,1000

0,1000

0,1000

0,5000

0,0002

0,5000

0,0400

5,0000

0,1000

0,5000

0,0500

0,0100

0,0500

0,2000

0,0500

2,0000

0,3000

0,0010

Отс.

0,0100

0,1000

0,0100

0,0100

1,0000

1,0000

0,2500

Мышьяк

Натрия тиосульфат

Никель

Нитраты

Нитриты

ОП-7 (10)

ОС-20

Ртуть

Свинец

Селен

Силикат натрия

Синтанол ДС-10

Спирт бутиловый

Стеарокс

Сурьма

Теллур

Титан

Толуол

Трихлорэтилен

Фенол

Фтор

Хром (Сr3+)

Хром (Cr6+)

Цинк

Четыреххлористый углерод

Анион SO42–

Анион Cl–

0,0500

2,5000

0,1000

10,0000

1,0000

0,1000

0,1000

0,0005

0,0300

0,0010

50,0000

0,1000

0,1000

1,0000

0,1000

0,0100

0,1000

0,5000

0,5000

0,0010

1,5000

0,5000

0,1000

1,0000

0,3000

100,0000

100,0000

Таблица 179. Допустимые концентрации загрязнений (мг/л) в промышленных сточных водах перед сбросом в городскую канализацию по бассейну стока Северных городских очистных сооружений (пусковой комплекс)

Загрязнения

Допустимая концентрация

Загрязнения

Допустимая концентрация

СПАВ (анионные)

Сульфаты

Хлориды

Нефтепродукты

Фенолы

Железо

Никель

Медь

Хром+3

Хром+6

Цинк

Свинец

Кадмий

Кобальт

0,3000

400,0000

1650/1000***

3,0000

0,0300

0,5000

0,0400

0,0020

0,0090

0,0300

0,0200

0,5000

Отс.

1,5000

Титан

Цианиды

Мышьяк

Фтор

Метанол

Жиры

Метилмеркаптан

Диметилсульфид

Формальдегид

Ртуть

Алюминий

Азот аммонийных солей

4,0000

0,5000

7,7000

0,2000

360,0000

50,0000

2,5000

80,0000

1,2000

0,0002

0,0200

0,2000

С целью охраны окружающей среды количество содержащихся в стоках различных материалов, в том числе катионов тяжелых металлов, нормируется величиной ПДК (предельно-допустимых концентраций) и величиной ПДС (предельно-допустимых сбросов), которые устанавливаются органами санитарного надзора с учетом специфики района, где находится предприятие.

Предельно-допустимые сбросы (ПДС) устанавливаются для каждого предприятия органами санитарной инженерии (водокана лом) с учетом местных условий, мощности общегородских очистных сооружений, объемов городских сточньтх вод. Предельно-допусти мые сбросы могут отличаться от ПдК как в сторону ужесточения, так и в сторону увеличения допустимых концентраций. В неко торых городах, например в Петербурге, установлены более уже сточенные ПДС по сравнению с ПДК (табл. 179)

Утилизация отходов. Наиболее распространенная система обезвреживания сточных вод гальванических цехов предусматри вает перевод особо токсичных материалов, таких, как цианиды и соединения шестивалентного хрома, в нетоксичные соединения реагентным методом. Затем в отдельных резервуарах соединяются кислотные и щелочные стоки с продуктами обезвреживания, образуя нерастворимые гидроокиси металлов. Гидроокиси метал лов в виде шламов увозятся для захоронения. Чаще всего случай- ные места захоронения служат источником загрязнения почвы, водоемов, болот и других объектов окружающей среды. Более совершенные ионообменный метод и метод электрокоогуляции обеспечивают высокую степень очистки воды, однако и эти методы также влекут за собой значительные потери металлов в виде шламов.

С целью охраны природы от катионов тяжелых металлов, содержащихся в шламах, предложены различные способы их утилизации, в том числе: передача шламов предприятиям, выпу скающим керамические изделия (например, предприятия Литвы передают шламы Каунасскому заводу, производящему черепицу для кровли домов; отходы шламов вносятся в глинистую массу); передача шламов, содержащих большое количество гидроокиси железа лакокрасочным заводам в качестве пигмента (такую прак тику приняли предприятия, применяющие электрокоагуляцион ный метод очистки); сдача медьсодержащих отходов от травильных операций в производстве печатных Ь Ь плат после соответствующей обработ ки медеплавильным заводам.

Перечисленные выше способы, как и другие, не решают главной задачи по ресурсосбережению возврату в производство используемых в гальва нотехнике материалов или же по ре- кому сокращению их потерь.

Малоотходная технология. На первом этапе внедрения безотходных технологий, когда предприятие еще не имеет необходимых технических средств, можно простыми способами сократить отходы гальванического цеха (участка). Основным условием создания малоотходного производства является сокращение водопотребления посредством установок промывочных ванн каскадного типа, струйных промывок и других способов.

Сокращение объектов стоков позволит производить более качественную их обработку в системах очистных сооружений. Уменьшить сброс растворов, содержащих различные химические материалы, можно нижеперечисленными способами.

1. Задержка выгружаемых из ванн деталей над зеркалом электролита для более полного стекания растворов с деталей в ванну. На рис. 19 представлен график, характеризующий зависимость объема стекаемого раствора от времени выдержки деталей над ванной. При выдержке 5—6 с стекает до 80—85% раствора, увлекаемого деталями. Для реализации этого мероприятия необходимо в автоматических линиях гальванообработки внести в программу движения автооператоров задержку деталей над ванной на 5—б с. На ваннах ручного обслуживания целесообразно установить над ними дополнительную штангу на стойках, на которую завешивать подвески с деталями при их выгрузке из ванны. Промывать детали необходимо, снимая подвески с этой штанги в том же порядке, что и при завешивании их на штангу.

2. Установка около каждой из гальванических ванн ванны-улавливателя (ванны-сборника) с непроточной водой для задержки в ней большей части раствора, выносимого деталями из

рабочей ванны. С целью повышения эффективности ванны-сборника необходимо периодически содержимое этой ванны переливать в рабочую ванну, однако если рабочая ванна не подогревается, то уровень раствора в ней остается неизменным и переливку из сборника выполнить невозможно. По этой причине в сборнике растет концентрация солей и он перестает выполнять свои функции улавливателя.

В этом случае рекомендуется несколько изменить обычный маршрут перемещения деталей в соответствии со схемой, представленной на рис. 20. Окуная подготовленные к покрытию детали вначале в ванну-сборник, затем в гальваническую ванну, и по окончании гальванического процесса снова в сборник и далее в промывку, достигается возможность частичного возврата растворенных веществ из ванны-сборника в рабочую ванну. Легко подсчитать, что даже при очень длительном употреблении ванны-сборника в ней накапливаются растворенные вещества не более 50% от их концентрации в рабочей ванне, тогда как при обычной последовательности операций эта величина доходит до 96%.

3. Пересмотр состава электролитов и растворов с целью снижения в них концентраций катионов тяжелых металлов без ущерба для качества покрытий. Например, в ваннах кислого меднения вместо 200 г/л сульфата меди можно принять 80—100 г/л, увеличив
содержание серной кислоты до 100 г/л. Применение цинкатных электролитов цинкования, где концентрация цинка составляет до 10 г/л. В составы электролитов хромирования обязательно вводить добавки «Хромина», или «Хромоксана», снижающих вынос электролита деталями. Замена растворов травления медных сплавов с повышенной концентрацией HNO3 на раствор, приведенный в п. 11 настоящего справочника.

4. Внедрение способов регенерации растворов бестокового осаждения меди и никеля, исключающих залповый сброс отработанных растворов с содержащимися в них солями меди или никеля.

5. Исключение из практики слива «отработанных» электролитов в виде залпового сброса. Для этого следует проанализировать причины, вызывающие необходимость смены электролитов, устранить эти причины, учитывая, что при внимательном и бережном отношении к электролитам, своевременной корректировке составов, исключении путей внесения вредных примесей электролиты должны эксплуатироваться многие годы без замены.

Если появилась необходимость замены, то перед сливом электролита необходимо методом электролиза осадить практически весь металл на пластинчатых катодах, не допуская его попадания в очистные сооружения.

5. Соблюдение основных правил работы на ваннах:

а) для обеспечения постоянства состава электролита поддерживать отношение площади растворимых анодов к площади катодов, равное 2:1; желательно в качестве анодов применять титановые перфорированные кассеты, в которые металл анода засыпается в виде мелких кусочков; в этом случае всегда сохраняется стабильная анодная поверхность;

б) использовать для приготовления электролитов дистиллированную или обессоленную воду, имеющую жесткость не более 5 мг∙экв/л; при многоступенчатой каскадной промывке достигается возможность использования обессоленной воды и для промывок, так как потребность в воде значительно сокращается;

в) не допускать падения деталей с подвесочных приспособлений на дно ванны, так как упавшие детали, растворяясь, загрязняют электролит солями меди, железа, цинка, свинца, олова;

г) следить за тем, чтобы крючки, к которым крепятся аноды, не омывались электролитом при повышении уровня электролита в ванне, так как в этом случае происходит их анодное растворение и попадание в электролит меди и цинка;

д) тщательно обезжиривать и промывать детали во избежание заноса с деталями органических примесей и травильных растворов;

е) не допускать попадания смазочных масел в электролит с монорельсов тельферных устройств и других узлов механизированных и автоматических линий, расположенных над ваннами;

ж) установить строгий порядок обслуживания ванн, исключающий возможность ошибок при подборе анодов, подвесок, материалов.

42. Безотходная технология

Под безотходной технологией имеют в виду такую организацию технологического процесса, при которой исключается или сводится к минимуму сброс катионов тяжелых металлов в очистные сооружения и, соответственно, образования гидроокисных шламов не происходит, или они получаются в таком количестве, которое не вызывает трудности в их утилизации. Ниже приведены различные методы осуществления безотходной технологии, получившие развитие в отечественной и мировой практике с указанием области применения.

Дистилляция. Дистилляция, или метод упаривания, осуществляется в двух вариантах: первый — упаривание промывных вод с целью получения дистиллята в качестве оборотной воды и концентрированного раствора электролита, который возвращается в рабочую ванну (упаривание происходит в специальных установ-

ках под вакуумом для снижения точки кипения воды до 70—75 °С); второй — атмосферное испарение части электролита рабочей ванны в небольшой по объему испарительной ванне, помещаемой над рабочей ванной. Интенсивность испарения обеспечивается вентилятором, который подает горячий воздух на поверхность электролита в испарительной ванне. Одна из установок такого типа, весьма распространенная в США, представлена на рис. 21.

Электролит ванны непрерывно концентрируется, а компенсация испарившейся воды осуществляется подачей свежей воды через многоступенчатую (3—4 ступеней) каскадную промывку. Этот способ представляет собой классический пример безотходной и даже бессточной технологии, как это видно из схемы на рис. 22. Имеются отечественные аналоги подобных технических средств. Методы упаривания дают большой эффект применительно к таким процессам, как покрытия драгоценными металлами, никелирование, хромирование и др., в которых используются электролиты с подогревом и электролиты, содержащие дорогостоящие компоненты (соли цветных металлов, блескообразователи).

Обратный осмос. Метод заключается в «продавливании» разбавленных растворов через мембраны, имеющие микропоры диаметром в 10–9 нм, т. е. размер, соизмеримый с размерами молекул воды. В результате, этого действия происходит отделение растворенных в воде солей от воды. Соли и другие компоненты электролитов возвращаются в электролитическую ванну, а вода поступает в промывочные ванны.

Обратному осмосу подвергают разбавленные растворы электролитов, находящихся в ваннах-сборниках. Способ обратного осмоса более энергоемок по сравнению с методом упаривания, но он удобен применительно к холодным растворам и полностью исключает нежелательные процессы, сопутствующие упариванию, например гидролиз растворенных солей, окисление отдельных компонентов. Для внедрения метода обратного осмоса используется установка УРЖ-1200, разработанная Горьковским технологическим институтом. Мембраны для установки поставляет Владимирский институт синтетических смол. Установка помещается непосредственно в гальваническом цехе рядом с ванной-сборником и служит хорошим средством осуществления безотходной технологии.

Электролиз. Одним из эффективных способов извлечения катионов тяжелых металлов из растворов является катодное осаждение, режимы которого определяются составом растворов. Применение электролиза для извлечения металлов из сточных вод основано на том, что наибольшую ценность и экологическую опасность представляют катионы, а к анионам требования ПДК менее жестки и в общем потоке кислотно-щелочных стоков от гальванического цеха такие анионы, как SO42–, Cl–, ОН–, СО32– проблем не создают.

Электролитическое извлечение металлов из концентрированных растворов, например из электролитов гальванических ванн, трудностей не представляет. Более сложная задача извлекать металл из сильно разбавленных растворов, какими является содержимое ванн-сборников или промывная вода. В этом случае диффузионные ограничения тормозят электроосаждение металла и в прикатодном слое концентрация ионов металла становится равной нулю и практически вместо металла выделяется водород.

Для преодоления диффузионных ограничений необходимо вести электролиз при очень интенсивном перемешивании и при малой плотности тока, а для обеспечения достаточной скорости извлечения металла катод должен иметь максимально большую поверхность.

Реализация данного способа может быть осуществлена в следующих двух вариантах:

1. Установка вблизи ванны-улавливателя (ванны-сборника) промышленно изготавливаемого электролизера со скоростью осаждения металлов от 20 до 100 г в час. Из ряда конструкций электролизеров наиболее эффективной является установка, в которой принят метод электролиза в псевдоожиженном слое. На рис. 23 представлено устройство такого электролизера. Рабочее пространство электролизера ограничено перфорированными перегородками; через нижнюю перегородку под напором поступает раствор из ванны-сборника, а через верхнюю перегородку раствор возвращается в ванну-сборник. Все пространство между перегородками заполнено мелкими стеклянными шариками, которые под напором жидкости сталкиваются между собой, и электро-

дами, производя эффект интенсивного перемешивания, в результате чего преодолеваются диффузионные ограничения при электроосаждении и, кроме того, ударяясь о поверхность катодов, шарики уплотняют образующееся покрытие. Катоды периодически извлекаются из установки и завешиваются в качестве анодов в соответствующей гальванической ванне для растворения металла и возврата таким образом в производство ценных материалов. Электролизер данного типа целесообразно устанавливать около гальванических линий с высокой производительностью, в которых одна ванна-сборник обслуживает 4—5 однотипных гальванических ванн.

Конструкция подобной установки разработана институтом общей и неорганической химии в г. Киеве.

2. Использование в составе гальванических линий ванны-электролизера. В качестве катода рекомендуется применять углеткань (углеволокно) марки УУТ, которая обеспечивает возможность значительного увеличения катодной поверхности при ее небольших геометрических размерах.

На катодной поверхности осажденный металл удаляется путем его анодного растворения, для чего катод завешивают на анодную штангу рабочей ванны, и после растворения металла катод снова используют в электролизере.

На поверхности нерастворимых анодов протекают различные процессы. Так, при использовании кислых сульфатных растворов на свинцовых анодах выделяется кислород, а в растворе накапливается серная кислота в количестве, эквивалентном количеству осажденного металла. В связи с этим ванну можно даже использовать в качестве ванны активации (декапирования). В цианистых электролитах на анодной поверхности из стали или никеля происходит частичное окисление цианида в цианат и далее до азота и углекислого газа по схеме

2CN– + 8OH– 2CO2 + N2 + 4H2O + 10e.

Таким образом, применение электролизера облегчает проведение процесса обезвреживания, цианидов в системе очистных сооружений. Следует иметь в виду, что приведенные реакции окисления более активно протекают при анодной плотности тока 3—4 А/дм2, поэтому анодная поверхность должна во много раз быть менее катодной.

Для хлоридных электролитов электролиз в ваннах более сложен. В качестве анодов следует применять платинированный титан или графит и на их поверхности возможно образование газообразного хлора, если в растворе не содержатся легко окисляемые компоненты (например, NH4+).

В связи с наличием газовыделений на электродах во всех случаях электролиза ванна должна оборудоваться бортовым вентиляционным отсосом. Рабочие чертежи на конструкцию ванны высылаются по запросам предприятий. Имеющийся опыт применения электролиза в ваннах свидетельствует о возможности практически исключить сброс катионов тяжелых металлов в стоки предприятия, так как концентрация катионов в отдельных случаях снижается до 0,5 мг/л, и в стоках предприятий вследствие многократного разбавления катионы не обнаруживаются.

Электродиализ. Разделение ионов в электрическом поле может также использоваться для очистки промывочной воды от растворенных в ней минеральных веществ. Электродиализ в сочетании с окислительно-восстановительными процессами на электродах, например, использован в установке для электрохимической регенерации меди из кислого травильного раствора. Электродиализ дает весьма существенный эффект для отделения катионов и анионов из промывных вод с целью получения деминерализованной воды, используемой как оборотной воды для многих гальванических процессов. Электродиализ легко используется в потоке жидкостей, что значительно повышает производительность данного метода.

Глава 16

КОНТРОЛЬ ЭЛЕКТРОЛИТОВ И КАЧЕСТВА ПОКРЫТИЙ

43. Контроль электролитов

Составы применяемых растворов и электролитов гальванических ванн контролируются методами химического и физико-химического анализов, периодичность которых регламентируется технической документацией. Однако некоторые из компонентов электролитов, например блескообразующие добавки, не поддаются аналитическому определению или методики их анализа очень сложны и плохо воспроизводимы, поэтому возникает потребность более оперативного решения вопросов, связанных с корректировкой растворов по этим добавкам. В производственной практике часто встречается также необходимость хотя бы приближенной оценки тех изменений, которые произошли в составе

растворов средствами технологического контроля в условиях цеховой лаборатории или небольшого экспериментального участка.

Ниже приведены некоторые рекомендации по методам технологического контроля растворов.

Контроль кислотности растворов. Кислотность растворов, выраженная величиной рН, должна контролироваться для некоторых электролитов ежедневно и осуществляется или с помощью индикаторной бумаги или электрохимическими способами с применением рН-метров.

Наибольшей популярностью пользуется набор индикаторных бумажных полосок, пропитанных составами марок «Рифан», «Конго» и др., меняющими свой цвет в определенных интервала величины рН. Более точные результаты определения рН достигаются при использовании приборов рН-метров. В комплект прибора входит набор электродов, в том числе наиболее употребительный стеклянный электрод. Показания электродов периодически проверяются по буферным растворам, состав которых приводится в инструкциях, прилагаемых к приборам.

Контроль с помощью электролизной ячейки Хэлла. Контроль электролитов с помощью ячейки Хэлла является простейшим и в то же время при некотором навыке его применения надежным способом оценки свойств электролитов. Ячейка Хэлла представляет собой электролизер, одна из конструкций которого представлена на рис. 24. Емкости электролизеров от 250 до 1000 мл. Анодом служит металлическая пластинка из того же металла, который применен в гальванической ванне, катодом — отполированная с двух сторон латунная пластинка размером 120 мм, которая помещается на расстоянии 2 мм от стенки электролизера. Электролизер подключается к источнику постоянного тока с плавной регулировкой силы тока.

Катодная пластинка, хорошо обезжиренная и активированная, погружается в электролит и на пластину подается ток от 1 до 5 А в зависимости от режимов, рекомендованных для данного электролита. Вследствие того, что различные участки пластины находятся на разном расстоянии от анода, на них устанавливается различная плотность тока. Электролиз ведут в течение 10—30 мин, после чего пластинку извлекают, промывают, обсушивают фильтровальной бумагой и производят визуальную оценку качества покрытия на различных участках ее поверхности, определяя, в каких интервалах плотности тока образуются, например, бле-

стящие покрытия или покрытия с «подгарами». Для правильного использования ячейки вначале производят с ее помощью исследование свежеприготовленного электролита рабочей ванны, обеспечивающего хорошее качество покрытий на деталях. При этом фиксируют особенности электроосаждения во всех зонах катодной пластинки. По мере эксплуатации электролита отмечают отклонения в качестве покрытий на различных зонах и определяют способы корректирования электролита. Примером эффективного использования ячейки Хэлла для исследования свойств электролита блестящего никелирования может служить информация Б. И. Штейна, опубликованная в журнале «Технология и, организация производства» 1987 г., № 2.

Другим примером можно назвать исследование электролита для осаждения сплава олово—свинец, которое позволяет установить недостаток добавки ДС-10 (см. п. 14, электролит № 3), если обратная сторона катодной пластинки имеет непокрытые участки и недостаток ДС-натрия, если на лицевой стороне наблюдаются набросы — «подгары».

Ячейка Хэлла может служить отличным инструментом контроля вводимых в электролиты добавок ПАВ, солей металлов, комплексообразователей и т. п. Перед тем, как вводить в рабочую ванну тот или иной компоненты, целесообразно проверить его качество и результаты его введения в ячейку Хэлла.

Определение выхода по току. Используя лабораторный электролизер объемом 1—5 л, можно определить выход по току (катодный) при любой, интересующей технолога плотности тока. Для этого последовательно с электролизером подключается кулометр для определения количества прошедшего электричества в кулонах или ампер-часах. В электролизер с испытуемым электролитом загружается катодная пластинка в виде диска из латуни, взвешенная до электролиза с точностью до четвертого знака. Электролиз ведется при установленных режимах по току. Время выдержки устанавливается 20—45 мин. По окончании электролиза пластинка снова взвешивается и определяется привес метода Рм в граммах.

В качестве кулометра можно использовать другой электролизер, в котором на латунную катодную пластинку осаждается медь из кислого электролита (состав № 1 по табл. 103). Взвешиванием катодной пластинки до и после электролиза определяется привес меди и количество прошедшего электричества Q рассчитывают по формуле

Q = РCu/KCu,

где KCu — электрохимический эквивалент меди, KCu = 1,186 г/(А∙ч); РCu — привес меди в кулометре, ч; Q — количество электричества, А∙ч.

Выход по току рассчитывается как отношение

,

где Рм — вес осажденного металла, г; Kм — электрохимический эквивалент металла, г/(А∙ч); Q — количество прошедшего электричества, А∙ч.

Знание выхода по току позволяет уточнить режимы электроосаждения для получения покрытия заданной толщины; определить характер изменений в составе электролита, например, содержание свободного цианида; определить условия достижения максимальной скорости электроосаждения.

Гравикулонометрический метод определения состава осаждаемого сплава. Вышеприведенная методика определения выхода по току может быть использована для определения состава осаждаемого сплава, если процесс протекает при выходе по току, близком к 100%. Применение данного метода рассмотрим на примере электроосаждения сплава олово—свинец, определив, как указано выше, вес выделившегося на катоде сплава Р и количество прошедшего электричества Q. Количество электричества, затраченного на осаждение олова (QSn) и свинца (QPb), суммарно равно

Q = QSn + QPb.

Но QSn = PSn/KSn; QPb = PPb/KPb,

где KSn, KPb — электрохимические эквиваленты олова и свинца.

Таким образом,

Обозначив массовую долю олова в сплаве n, получим PSn = nР, а РPb = (1–n)∙P. Следовательно,

Решая это уравнение относительно n, получаем

.

Подставляя в это равенство значения электрохимических эквивалентов олова KSn = 2,214 г/(А∙ч) и свинца KPb = 3,865 г/(А∙ч), определяем массовую долю олова по соотношению

n = 0,1829Q/P – 1,3410

Приведенное Г. И. Соркиным сопоставление данных химического и гравикулонометрического методов показало хорошее совпадение результатов. Таким образом, зная вес катодного осадка сплава (Pb) и количество прошедшего электричества в амперчасах, легко определить состав сплава.

Определение отношения концентраций хромового ангидрида к серной кислоте в электролите хромирования. Основным фактором, влияющим на характер процесса хромирования, является отношение концентраций CrO3 : H2SO4 в электролите, которое должно

находиться в пределах 80—120. Это отношение можно с достаточной для производства точностью определить способом электролиза следующим образом: в фарфоровый или стеклянный стакан (500—1000 мл) заливается электролит ванны хромирования. В стакан вставляется цилиндрический свинцовый анод толщиной 1,5—3,0 мм, окружность которого на несколько миллиметров меньше окружности стакана. Катодом служит полированный латунный цилиндр диаметром 20 мм и длиной 40 мм, расположенный по центру.

Отношение поверхности Sa : Sк не является критичным и допускается в пределах от 2:1 до 5:1. Электролизер включается в цепь постоянного тока с очень плавной регулировкой его силы. Наибольшая плавность обеспечивается, когда электролизер подключается к источнику тока через сопротивление потенциометрически, как показано на рис. 25. После загрузки катода устанавливается ток из расчета катодной плотности тока 0,2—0,5 А/дм2. Затем, увеличивая силу тока, наблюдают за ростом напряжения на клеммах электролизера. При некоторой плотности тока происходит скачок напряжения и некоторое падение силы тока. Плотность тока, при которой произошло это явление, фиксируется как критическая; ее величина зависит от соотношения концентраций СrО3 : H2SO4. Отмечается линейная зависимость этих величин, что дает возможность определить отношение концентраций СrО3 : H2SO4, проведя электролиз испытуемого электролита, и по графику зависимости критической плотности тока от отношения концентраций CrO3 : H2SO4 определить эту величину для исследуемого электролита. На рис. 26 представлен характер зависимости указанных величин.

Для внедрения данного метода необходимо иметь 2—3 варианта электролитов с известным соотношением концентрации СrO3 : H2SO4 (например, 120:1, 100:1, 60:1). Выполнить электролиз с каждым электролитом и выявить критическую плотность тока для каждого варианта. Затем нанести эти точки на график, соединив их прямой, как показано на рис. 26.

По оси абсцисс можно откладывать плотность тока или силу тока, это не имеет значения. Учитывая, что катодная поверх-

ность всегда одна и та же, удобнее пользоваться величиной силы тока.

Контроль электролитов по их влиянию на внутренние напряжения в покрытиях. Для некоторых функциональных покрытий весьма важным показателем является возрастание внутренних напряжений покрытий, так как они влияют на эксплуатационные качества изделий, например, на изменение магнитных свойств в покрытии железо—никель.

Внутренние напряжения в покрытии можно оценивать по деформации гибкого катода в процессе осаждения покрытия. Для этого катод в виде стальной пластинки толщиной 0,1—0,2мм, длиной несколько сантиметров изолируют с одной стороны лаком, устойчивым в данном электролите. Катод закрепляют в электролизере прямоугольного сечения таким образом, чтобы к аноду была обращена сторона, не покрытая лаком (анод завешивается с одной стороны).

В процессе электролиза пластинка может начать изгибаться в ту или иную сторону по отношению к аноду. Измеряя после электролиза величину прогиба, оценивают внутренние напряжения по характеру (напряжения растяжения или сжатия) и их относительную величину. Используя данный способ, можно определить количество специальных добавок в электролит, которые снижают внутренние напряжения. Например, вводят лаурилсульфат натрия в электролиты никелирования или электролиты для осаждения сплавов на основе никеля. При введении лаурилсульфата натрия в большем количестве, чем то, при котором изгиб катода прекратился, наблюдается изменение характера напряжений, т. е. переход от напряжений растяжения к напряжениям сжатия.

44. Контроль качества покрытий

Различные методы определения качества покрытий, их толщины, пористости, прочности сцепления и контроль ряда специфических свойств покрытия, таких, как защитные свойства неметаллических неорганических покрытий, наполнения анодно-оксидных покрытий на алюминиевых сплавах, маслоемкость покрытий и т. д. предусматривает ГОСТ 9.302—88. Контроль защитных свойств металлических покрытий предусмотрен ГОСТ 9.308—85, микротвердость покрытий определяется по ГОСТ 9450—76. Основные технические характеристики приборов, принимаемых для контроля толщины покрытий, приведены в табл. 180.

В практике контроля качества покрытий применяют ряд способов, не вошедших в ГОСТ 9.302—88, но представляющих интерес для предприятий как дополнительная информация. Ниже приводятся описания таких способов.

Определение толщины цинкового покрытия на проволоке по методу Приса. Раствор для определения толщины покрытия готовится следующим образом: 3-6 г сульфата меди растворяется

Таблица 180. Основные технические характеристики приборов контроля толщины покрытий, рекомендованных ГОСТ 9.302–88

Наименование и тип прибора

Техническая характеристика

Магнитный толщиномер для немагнитных покрытий на ферромагнитных металлах МТ-41НЦ (магнитоиндукционный)

Диапазон измерений: 4–22; 20–220; 0,2–2,0 мкм. Индикация стрелочная

Магнитный толщиномер для немагнитных покрытий на ферромагнитных металлах МТА-2М (магнитоотрывной)

Диапазон измерений от 0 до 300 мкм. Индикация стрелочная

Вихретоковый толщиномер ВТ-10НЦ для нетокопроводящих покрытий на неферромагнитных материалах

Вихретоковый толщиномер ВТ-17Н для измерения

Диапазон измерений: 0–200; 0–2,0 мкм.

кадмиевых, цинковых и никелевых покрытий на ферромагнитных металлах

Диапазон измерений: (0,05Н+1) мкм, где Н – толщина покрытия. Индикация стрелочная или цифровая

Измеритель толщины гальванических покрытий ИТГП-1А (вихретоковый). Для измерения кадмиевых, цинковых, никелевых покрытий на ферромагнитных металлах

Диапазон измерений от 0 до 30 мкм. Индикация стрелочная

Измеритель толщины гальванических покрытий ИТГП-1Б (вихретоковый) для измерения медных и серебряных покрытий на ферромагнитных металлах

Диапазон измерений от 0 до 50 мкм. Индикация стрелочная

Измеритель толщины гальванических покрытий ИТП-21 (вихревой) для серебряных покрытий на медной основе

Диапазон измерений от 0 до 30 мкм. Индикация стрелочная

Радиоизотопный толщиномер выборочного контроля РТВК-2К (обратного излучения рассеяния) для металлических и неметаллических покрытий на любой основе

Погрешность измерения ±10%; источники излучения: Прометей-14, Таллий-204, Стронций-90. Индикация цифровая

Кулонометрический толщиномер Лимеда ДЕМ для металлических покрытий на любой основе

Диапазон измерений от 0 до 50 мкм; погрешность ±7%. Индикация цифровая

в 100 г воды; для получения нейтральной среды добавляют гидрат оксида меди, контролируя кислотность по индикатору до рН 7. Раствор необходимо отфильтровать и разбавить до плотности 1,186 г/см3 при 20 °С. Проволоку погружают в раствор на 1 мин при температуре 18—20 °С, поверхность промывают и протирают. Циклы погружения повторяются до полного снятия цинка, что обнаруживается по образованию контактно выделившейся меди. При каждом погружении удаляют 1,8 мкм цинка.

Определение качества пассивной пленки на цинковом и кадмиевом покрытии. Сцепление хроматных пленок проверяют с помощью мягкой карандашной резинки. Доброкачественная пленка не должна стираться при трении резинки по поверхности покрытия.

В случае бесцветной пассивации наличие хроматной пленки можно определить, нанеся на поверхность детали каплю раствора уксуснокислого свинца (50 г/л) и выдержав ее 5 с, затем каплю снимают фильтровальной бумагой.

Если хроматная пленка отсутствует, то образуется черное пятно контактно выделившегося свинца, тогда как хроматная пленка предотвращает реакцию контактного обмена. Этим же способом можно оценивать качество радужной пленки, выдерживая каплю раствора уксуснокислого свинца в течение 60 с.

Определение эластичности покрытий. В ряде случаев предъявляются повышенные требования к эластичности покрытий, так как они подвергаются деформациям в процессе эксплуатации. Примером этому служит электроосажденный слой меди на диэлектриках в таком распространенном изделии, как печатная плата.

Одним из наиболее характерных показателей эластичности служит величина относительного удлинения, которую можно определить при разрыве образца, показанном на рис. 27. Методика определения эластичности заключается в следующем: на пластину из коррозионно-стойкой стали типа Х18Н9Т наносят защитный рисунок таким образом, чтобы оставить открытой ту часть поверхности, на которую осаждается медь, образуя требуемой формы образец для разрыва. Пластина завешивается в ванну кислого меднения и после осаждения на нее меди по режимам, принятым для печатных плат, извлекается, промывается и сушится, а затем с помощью скальпеля наращенный слой меди как образец для разрыва отделяется от подложки.

На средней части образца с помощью иглы наносят две риски, без нажима на иглу, на расстоянии l = 30 мм. Образец закрепляют в зажимах разрывной машины и растягивают, подвергая разрыву. При этом, прежде чем произойдет разрыв, медь вытягивается. Сложив после разрыва две половинки вместе, измеряют получившееся расстояние между рисками.

Разность между двумя измерениями составляет величину абсолютного удлинения Δl, относительное удлинение определяют как отношение Δl к первоначальной длине l в процентах:

ε = (Δl/l)∙100%

Анодноструйный метод определения толщины гальванического покрытия. Метод основан на растворении покрытия электролитом, вытекающим на поверхность детали в виде струи. При этом деталь служит анодом, а катод в виде проволочки из инертного материала, например платины, помещен в раствор. Метод представляет собой вариант кулонометрического осуществляемого в приборе для

электроструйного способа. Растворение покрытия происходит по площади, равной 3 мм2. Расчет толщины покрытия производят по времени, затраченному на растворение покрытия при постоянном токе. Окончание растворения покрытия устанавливают, как и в электроструйном способе, по изменению разности потенциалов между пластиной и деталью. Вначале разность потенциалов определяется парой Pt/покрытие, а к концу — парой Pt/металл детали. Изменение в этих величинах можно фиксировать потенциометром или другим аналогичным по действию прибором.

Метод можно применять для измерения толщины однослойных и многослойных покрытий от 0,1 до 50 мкм. В качестве растворов-электролитов используют 15%-ный раствор HBF4 или 20%-ный раствор NH4CNS, которые характерны тем, что анодное растворение происходит со 100%-ным выходом по току без пассивации анодной поверхности.

Растворы легко приготавливаются, а многократное их использование не влияет на характер анодного растворения, так как количество переходящего в раствор металла очень мало. Для облегчения расчетов целесообразно подготовить графики для каждого вида металлического покрытия, как показано, например, на рис. 28 для медных покрытий. График строится на основе закона Фарадея, выраженного в более удобном для поставленной цели виде:

δ = KIτ/(3ρ),

где δ – толщина покрытия, мкм; К – электрохимический эквивалент металла покрытия, мг/Кл; I – ток, мА; τ – время, с; ρ – плотность, г/см3.

Рассчитав по этой формуле толщину покрытия за время действия струи 5,10, 20с наносят соответствующие величины на график, представленный на рис. 28. Весьма удобны для производственного контроля толщин покрытия приборы неразрушающего контроля, перечень которых приведен в табл. 180.

Прочие методы контроля. Для производственного контроля с целью выявления таких дефектов, как микротрещины, раковины, отслоения, утонения, утолщения и т. п., разрабатываются и получают применение тепловые методы воздействия на детали с покрытием.

Высокая чувствительность теплового поля к самым незначительным причинам его искажения позволяет, используя так называемые тепловизоры, осуществить неразгружающий контроль самых различных дефектов покрытия.

Целый ряд дефектов покрытия таких, как питтинг, шероховатости, «подгары», «вытяжки» (темные полоски на покрытии, начинающиеся от отверстий), неоднородность цвета и блеска выявляются при внешнем осмотре невооруженным глазом. Перечисленные дефекты поверхности более отчетливо видны, если поток света на деталь перекрыть тонкой (папиросной) бумагой или калькой, создавая таким образом рассеянное освещение.

Глава 17

НОРМИРОВАНИЕ РАСХОДА МАТЕРИАЛОВ

45. Расход растворимых анодов

Нормированию подвергается расход анодных металлов, материалов, входящих в состав растворов, а также материалов, применяемых при шлифовально-полировальных и ряде вспомогательных операций. Представленные ниже нормы составлены на основании некоторых отраслевых материалов.

Расход растворимых анодов складывается из количества металла, затраченного на образование покрытия, потерь металлов на шламообразование, потерь на покрытие подвесочных приспособлений и потерь на отходы в виде неиспользованных остатков. Суммарно расход анодов выражается следующей формулой:

,

где N — расход анодов, кг; S — площадь поверхности покрытия, м2; δ — толщина покрытия, мкм; ρ — плотность покрытия, г/см3; а — потери металла на шламообразование, составляющее 3%

Таблица 181. Удельные нормы расхода растворимых анодов

Операция

Металл анодов

Плотность, г/см3

Удельная норма расхода, ч/м2 (?)

Меднение

Никелирование

Оловянирование

Цинкование

Кадмирование

Латунирование

Покрытие сплавом олово–висмут

Покрытие сплавом олово–свинец

Медь

Никель

Олово

Цинк

Кадмий

Латунь

Олово

Сплав олово–свинец

8,90

8,85

7,30

7,20

8,64

8,30

7,30

9,30

9,80

9,70

8,00

7,90

9,50

9,10

8,00

10,20

Таблица 182. Значения поправочного коэффициента, учитывающего характер поверхности деталей

Форма деталей

Коэффициент К

Детали простой формы

1,0

Сложнорельефные штампованные детали

0,9

Детали, полученные глубокой вытяжкой с отношением длины к

диаметру более 4:1

0,7

Детали с глубокими пазами, трубчатые детали

0,6

от количества металла, расходуемого на покрытие; b — потери металла на отходы, составляющие также 3% от расхода на покрытие; с — потери на покрытие подвесочных приспособлений.

Для расчета удельной нормы расхода, т. е. расхода анодов на покрытие 1 м2 площади поверхности при толщине 1 мкм, формула приобретает следующий вид:

N = ρ∙(0,03 + 0,03 + 0,04) = 1,1ρ г/м2∙мкм.

В табл. 181 приведены удельные нормы расходе анодов для наиболее часто встречающихся покрытий.

При определении поверхности, подлежащей покрытию, следует учитывать неравномерность распределения покрытия и даже его отсутствие на внутренних поверхностях деталей. По этой причине при расчете норм расхода анодов принимается во внимание не полная поверхность детали, а только часть ее, учитываемая в виде коэффициента К в табл. 182.

Следует также учитывать, что если поверхность деталей имеет грубую обработку, например, пескоструйную, расход анодного металла увеличивается за счет неровности макрорельефа поверхности. В этом случае поверхность, подлежащую покрытию, необходимо увеличить по сравнению с расчетной геометрической в 1,2—1,4 раза.

46. Расход химикатов

Для гальванических процессов расход компонентов электролитов и растворов обусловливается уносом их из ванн поверхностью деталей и подвесок, уносом в вентиляционные системы, а также неизбежными потерями при фильтрации, чистке ванн и приготовлении растворов. Перечисленные технологические потери растворов зависят от характера растворов, режимов обработки и сложности конфигурации деталей, которая делится на три группы: I) детали простой формы: пластины и цилиндрические тела, не имеющие резьбы; 2) крепежные и рельефные детали, штампованные детали со сквозными отверстиями и без углублений, где могут задерживаться растворы; 3) детали сложной конфигурации, имеющие глухие отверстия, углубления, узкие каналы и зазоры.

Технологические потери при электролитических процессах и процессах подготовки перед покрытиями представлены в табл. 183—185.

Таблица 183. Потери растворов (П) при электролитических процессах в зависимости от группы сложности (I, II, III)

Процесс

Потери растворов, л/м2

При отсутствии ванн-улавливателей

При наличии ванн-улавливателей

I

II

III

I

II

III

Осаждение покрытий в кислых электролитах

Осаждение покрытий в щелочных электролитах

Хромирование

0,15

0,2

–

0,25

0,27

–

0,3

0,35

–

0,1

0,12

0,2

0,12

0,15

0,3

0,15

0,18

0,4

Примечание: Ванны-улавливатели должны удовлетворять требованиям малоотходного производства.

Таблица 184. Технологические потери растворов для деталей различных групп сложности

Процесс

Потери П, л/м2

I

II

III

Химическое и электрохимическое обезжиривание

Химическое травление черных и цветных металлов

Электрохимическое полирование стали, алюминия и его сплавов

Электрохимическое полирование меди и ее сплавов

Химическое полирование

Химическая активация (декапирование), снятие травильного шлама

Осветление, нейтрализация, наполнение покрытий в растворах солей

Пассивирование черных металлов

Пассивирование цветных металлов

Обработка в мыльном растворе

Промасливание

Обработка в красителях

Анодно-окисные покрытия деталей из алюминия и его сплавов, меди, магния, титана

Оксидно-фосфатные и оксидно-фторидные покрытия деталей из алюминия и его сплавов

Фосфатирование стальных деталей и деталей с цинковым или кадмиевым покрытием

0,60

0,85

1,40

0,50

0,85

0,85

0,35

0,40

0,35

0,80

0,12

0,05

0,50

1,80

0,90

0,65

0,90

1,50

0,55

0,90

0,90

0,45

0,45

0,40

0,85

0,13

0,06

0,55

2,0

0,95

0,70

0,95

1,60

0,60

0,95

0,95

0,60

0,50

0,40

0,90

0,14

0,06

0,60

2,10

1,0

Таблица 185. Потери цианистого натрия (калия) на разложение при покрытии 1 м2 площади поверхности на толщину 1 мкм

Процесс

Потери цианидов на разложение, г/м2

Без подогрева

С подогревом

Цинкование

Кадмирование

Меднение

Латунирование

Серебрение

Золочение

2,92

2,50

2,16

2,56

5,20

3,20

3,65

2,86

2,70

3,20

5,20

–

Расчет норм расхода химикатов, входящих в состав растворов, производят по формуле

N = Sqc/103,

где N — расход химикатов, кг; S — площадь обрабатываемой поверхности, м2; с — средняя концентрация материала, г/л; q — потери растворов, л/м2.

Удельной нормой расхода материалов называют расход материалов, отнесенный к 1 м2 площади покрываемой поверхности и выражают его в граммах на 1м2, определяя его умножением концентрации раствора (г/л) на величину технологических потерь (л/м2):

N = qC.

В зависимости от вида применяемого оборудования потери рассчитывают умножением величины П на коэффициент К, имеющий следующие значения: 1,5 — для колокольных и барабанных ванн погружного типа; 1,8 — для колоколов, заполняемых после каждого цикла; 0,8 — для автоматических и механизированных линий; 1 — для ванн ручного обслуживания.

В нормы технологических потерь, представленные в табл. 184, включены потери растворов на реакции, происходящие при воздействий растворов на металлы.

При расчете норм расхода хромового ангидрида следует к технологическим потерям добавить расход на осаждение хрома. Суммарный расход хромового ангидрида (кг) рассчитывается по формуле

,

где S — площадь поверхности деталей, м2; q — технологические потери, л/м2; С — концентрация хромового ангидрида, г/м3; δ — толщина покрытия, мкм; 15,2 — коэффициент, учитывающий плотность хрома и пересчет металла на хромовый ангидрид.

Некоторые химикаты, например, цианиды, в процессе

Таблица 186. Удельные нормы расхода гипофосфита натрия при химическом никелировании

Плотность загрузки, дм2/л

Толщина покрытия, мкм

Время покрытия, мин

Удельная норма расхода на 1 мкм толщины,г/м2

3,0

3,6

3,8

2,0

3,0

2,0

3,0

1,5

1,3

6

6

6

9

9

12

12

21

24

25

45

40

20

25

30

40

70

90

94,4

77,8

74,6

94,4

65,6

70,8

50,0

54,0

54,0

Таблица 187. Удельные нормы расхода материалов при шлифовании и полировании

Операция

Обрабатываемый металл

Удельная норма расхода

Круги войлочные, шт.

Секции хлопчатобумажные, шт

Абразивные материалы, г

Паста шлифовальная или полировальная, г

Шлифование

Сталь углеродистая

Медь и ее сплавы, алюминиевые и цинковые сплавы

0,015

0,015

0,04

0,04

400

300

150

100

Полирование

Сталь углеродистая

Медь и ее сплавы

Алюминиевые сплавы

Медные и никелевые покрытия

–

–

–

–

0,04

0,03

0,03

0,03

–

–

–

–

100

120

120

70

электролиза разлагаются, поэтому при расчете норм расхода прибавляется значение из табл. 185.

В табл. 186—187 приведены удельные нормы расхода гипофосфита натрия при химическом никелировании и некоторых материалов при шлифовании и полировании.

Глава 18

ОХРАНА ТРУДА И ТЕХНИКА БЕЗОПАСНОСТИ

47. Общие правила по охране труда и технике безопасности

Все работающие в гальванических цехах и цехах производства печатных плат в большей или меньшей степени имеют дело с применением многочисленных веществ, которые при вдыхании или попадании на участки кожи причиняют отравления, ожоги и различные травмы. Большое количество промывочных ванн с горячей и холодной водой создает в помещениях повышенную влажность.

Операции механической подготовки поверхности характеризуются повышенным выделением металлической пыли, высоким уровнем вибрации и шума. При химических методах подготовки поверхности применяются различные растворители, горячие щелочные растворы.

В процессах электроосаждення металлов используют самые разнообразные вещества: соли, кислоты, а также такие токсические соединения, как цианиды.

Таблица 188. Предельно допустимые концентрации вредных веществ в воздухе рабочей зоны в виде паров или аэрозолей

Вещество

ПДК, мг/м3

Класс опасности

Амилацетат

Аммиак

Ацетон

Бензин-растворитель

Бензол*

Дихлорэтан*

Керосин

Кислота серная

Кислота соляная

Кислота уксусная

Кислота монохлоруксусная*

Никель и его оксиды (в пересчете на Ni)

Оксиды азота (в пересчете на N2)

Оксид кадмия

Оксиды марганца

Оксиды углерода

Оксид цинка

Ртуть металлическая

Свинец и его неорганические соединения

Сернистый ангидрид

Сероводород*

Соли фтористоводородной кислоты (в пересчете на HF)

Толуол

Трихлорэтилен

Уайт-спирит

Фенол*

Формальдегид

Фтористый водород

Хлористый водород

Хромовый ангидрид

Цианистый водород*

Четыреххлористый углерод*

Щелочи едкие (растворы)

Этилендиамин

Этиловый спирт

100

20

200

100

5

10

300

1

5

5

1

0,05

2

0,1

0,3

20

0,5

0,01

0,01

10

1

50

10

300

0,3

0,5

0,05

5

0,01

0,3

20

0,5

2

1000

4

4

4

4

2

2

4

2

2

3

3

2

2

1

2

4

2

1

1

3

2

3

3

4

2

2

2

2

1

2

2

3

3

4

* Материалы, опасные не только при вдыхании, но и при поступлении через кожу.

Воздействие химических веществ на работающих зависит от физико-химических свойств, агрегатного состояния, класса опасности вещества, а также от времени и характера их воздействия. В табл. 188 приведены величины предельно допустимых концентраций (ПДК) вредных газов, паров и пыли в воздухе рабочей зоны. Опасность материалов выражается четырьмя классами: 1 — чрезвычайно опасные; 2 — высокоопасные; 3 — умеренно опасные; 4 — малоопасные.

Для обеспечения безопасной работы в гальванических цехах и участках необходимо осуществить целый ряд нижеперечисленных мер. Полы производственных помещений не должны впитывать растворы электролитов и других химических веществ и должны быть стойкими к воздействию кислот и щелочей. Для обеспечения стоков жидкостей полы должны иметь уклон до 0,005°. В зоне обслуживания ванн полы следует прикрывать деревянными тра-

пами, за исправностью которых необходимо постоянно следить. Стены и перекрытия не должны поглощать вредные вещества, поэтому стены на высоту 2,8—3,2 м от уровня пола футеруют керамическими или стеклянными плитками, а выше этих отметок стены окрашивают масляными красками.

Химические материалы должны храниться в плотно или герметично закрытой таре, которая должна быть снабжена этикетками (бирками) с точным названием веществ. Бутыли с кислотами и щелочами должны находиться в исправных корзинах или обрешетках, устланных стружкой, пропитанной раствором хлористого кальция или магния.

В помещениях, где имеется опасность химических ожогов, необходимо устанавливать фонтанчики для обмывки кожи и глаз. Здесь же должны находиться средства для нейтрализации кислот (сода, известь, мел). Металлическую тару (барабаны), заполненную едким натром, хромовым ангидридом и т. п., следует вскрывать с помощью механизированных специальных устройств с применением индивидуальных средств защиты.

Оборудование, при работе которого образуются производственные отходы (фильтры, центрифуги и др.), должно быть оснащено приемниками, обеспечивающими легкое удаление отходов. Отходы органических растворителей необходимо сливать в специальные емкости, обеспечивающие взрыво- и пожаробезопасное хранение. Слив отходов в канализацию строго запрещается. При работе с легковоспламеняющимися и горючими жидкостями должны быть приняты меры, исключающие возможность образования электростатических зарядов.

Одним из важных мероприятий по предупреждению травматизма является правильное освещение рабочих мест и всех производственных помещений, а также их отопление. Нормативы на искусственное или естественное освещение и тепловые режимы в зависимости от состояния наружного воздуха устанавливаются санитарными правилами по устройству и содержанию цехов и участков гальванопокрытий, утвержденных Минздравом СССР. Основным фактором, обеспечивающим безопасность работы в цехах покрытий, является применение системы местной вытяжной вентиляции. Для этой цели применяют четыре типа местных отсосов: бортовой отсос, вытяжной колпак, отсасывающая решетка, вытяжной шкаф.

Вытяжные шкафы используют преимущественно при небольших объемах производства, так как обслуживание ванн, находящихся в шкафу, весьма затруднено. Вытяжной колпак (зонт), устанавливаемый над ванной, очень прост в изготовлении, однако при работе человек находится в потоке отсасываемых вредных веществ. Наиболее универсальными и эффективными вытяжными устройствами являются бортовые отсосы. Бортовые отсосы хорошо удаляют брызги, тяжелые и легкие газы. Рабочий, находящийся над ванной, находится вне зоны вредных выделений.

При определении мер по обеспечению безопасности труда по всем видам технологических операций необходимо руководствоваться ГОСТ 12.3.008—75.

При шлифовочно-полировочных операциях войлочные и матерчатые круги должны ограждаться защитными кожухами, выполняющими одновременно функции вытяжной вентиляции. Мелкие детали обрабатываются с помощью оправок, чтобы не повредить руки, если деталь зацепляется вращающимся кругом и сбрасывается. Крупные детали удерживаются рабочим руками в хлопчатобумажных рукавицах.

Обезжиривание деталей в легковоспламеняющихся жидкостях следует производить только при включенной вентиляции. Хранение растворителей в помещении для промывок допускается в пределах суточного потребления в закрытой таре.

При чистке или ремонте аппаратуры, содержащей хлорированные растворители, нужно надевать противогаз. Травильные растворы необходимо приготовлять при включенной вентиляции, защищая глаза от случайного попадания капель кислот стеклянными очками. В процессе приготовления растворов кислоту вводят в холодную воду (а не наоборот) небольшими порциями при перемешивании.

При составлении смеси кислот в воду сначала вводят соляную, затем — азотную и в последнюю очередь — серную кислоту. Случайно пролитую на пол или на оборудование кислоту следует сразу же смыть холодной водой, а затем остатки нейтрализовать кальцинированной содой. Пролитую щелочь достаточно смыть водой.

На ваннах электрохимического обезжиривания при работе накапливается пена, в которой содержится водород и кислород. Во избежание взрыва гремучей смеси от искр, образующихся при загрузке или выгрузке деталей, пену следует периодически удалять или сливать струями раствора в сливной карман.

При фильтрации электролитов необходимо пользоваться резиновыми перчатками во избежание повреждения кожи на руках. Обязательное применение резиновых перчаток необходимо при обслуживании ванн хромирования и электрополирования, а также* при приготовлении электролитов. Аноды и штанги перед чисткой металлическими щетками необходимо смочить водой, так как при чистке выделяются ядовитые соединения меди, кадмия, никеля и других металлов.

При оксидировании детали погружаются в кипящий концентрированный щелочной раствор, температура которого 140—160°С. По мере выкипания воды доливку ванны во избежание выплеска следует производить горячей водой, добавляя ее при помощи черпака на длинной ручке. Перед разогревом ванны следует долить ее горячей водой до уровня и тщательно перемешать раствор, разрушив при этой корку солей на. поверхности и нагревательных элементов.

В процессе разогрева также необходимо периодическое перемешивание. При несоблюдении этих условии возможны выбросы горячего щелочного раствора, что может иметь трагические последствия для работающих. На некоторые ванны анодирования алюминия подается ток повышенного напряжения (100—120 В), который в условиях гальванического цеха особенно опасен. Во избежание несчастных случаев ванны должны иметь блокировку, исключающую возможность подхода к ванне при включенном напряжении. Электрические нагреватели и другие электрические приборы должны рассчитываться на напряжение не более 12 В.

48. Правила обращения с токсичными растворами

Наиболее токсичными электролитами являются цианистые электролиты, имеющие широкое применение в гальванических цехах. При постоянном контакте с цианистыми солями могут возникнуть поражения кожи, сопровождающиеся изъязвлениями и хронической экземой. Следует помнить, что цианистые соединения относятся к категории сильнейших ядов, а при взаимодействии цианистых солей с кислотами образуется синильная кислота, вдыхание паров которой даже смертельно. По указанным причинам работа с цианистыми электролитами и солями требует особой осторожности, и к этой работе допускаются только лица, прошедшие дополнительный специальный инструктаж.

Вентиляционная система от всех видов оборудования, связанного с наличием цианидов, должна быть отделена от остальных систем гальванического цеха. За 20—30 мин до начала работы необходимо включить вентиляцию и только после этого открыть крышки на ваннах и приступить к работе. На участках, где размещены цианистые ванны, не допускается хранение кислот.

Установка ванн с кислыми электролитами вблизи цианистых ванн недопустима, В автоматических линиях, применение которых исключает контакт рабочего с электролитами, цианистые и «кислые» ванны могут находиться в одной линии при соблюдении следующих условий: отделение вентиляционных систем от кислых и щелочных растворов; исключение возможности стекания с деталей кислых растворов в цианистые или цианистых в кислые; отделение сточных вод от промывочных ванн, в которых промывались детали после кислых и цианистых растворов.

Категорически воспрещается принятие пищи, воды и курение в помещении, где расположены цианистые ванны. Перед едой, курением и пользованием туалетом необходимо снять спецодежду, промыть руки 7%-ным раствором сернокислого железа и затем тщательно вымыть руки теплой водой с мылом. По окончании работы следует принять душ. Спецодежда работающих с цианистыми ваннами должна храниться отдельно от общей спецодежды и личной одежды.

Работа на цианистых ваннах должна выполняться в резиновых перчатках. Тару из под цианистых соединений и посуду, в которых

находились цианистые растворы, рекомендуется обезвреживать раствором 25%-ного сернокислого железа с добавлением кальцинированной соды.

49. Индивидуальные средства защиты

и оказание первой помощи пострадавшим

Для защиты органов дыхания от вредных газов и паров, присутствующих в воздухе производственных помещений, рекомендуются противогазовые респираторы РП Г-67, которые выпускаются со сменными фильтрующими патронами: патрон А — поглотитель органических растворителей; патрон В — поглотитель кислых газов (SO2, H2S, Cl2); патрон КД — поглотитель аммиака и сероводорода. Если в воздухе содержатся аэрозоли и пылевидные частицы, можно применять респираторы ШБ-1 «Лепесток» и «Снежок КУ—М». На участках приготовления электролитов при переливании дымящихся кислот, дроблении хромового ангидрида или щелочи и в различного рода аварийных случаях пользуются противогазами, типы которых представлены в табл. 189.

Таблица 189. Типы промышленных противогазов

Марка

Окраска коробки

Вещества, от которых защищает противогаз

Состав исполнения коробки

А*

В*

БКФ

КД*

Коричневая

Желтая

Защитная с белой вертикальной полосой

Серая

Пары органических растворителей (бензин, бензол, толуол, ацетон) и т. д.

Кислые газы (SO2, Cl2, H2S), оксиды азота, NO2, частично органические пары

Кислые газы и пары, РН3, AsH3, дым, пыль, туман, пары органических веществ

NH3, H2S, их смесь

Активированные угли АГ-2, АГ-3 скг

Катализатор К-5

или поглотитель УП-4

Катализатор К-5 или К-4, поглотитель УП-4

Купрамит

* Противогазы изготавливают с аэрозольным фильтром и без него. Наличие фильтра маркируется белой вертикальной полосой на коробке.

Для защиты глаз от пыли, брызг едких жидкостей рекомендуются очки закрытого или открытого типа или наголовные защитные щитки с прозрачным химически стойким корпусом. Защитная одежда комплектуется в зависимости от характера выполняемой работы и состоит из защитных фартуков или защитных костюмов из сукна (кислотостойкие) или брезента (щелоче-стойкие). Надежным средством защиты ног от растворов кислот и щелочей являются резиновые сапоги с внутренней текстильной прокладкой и рифленой подошвой.

СПИСОК ЛИТЕРАТУРЫ

1. Богород Л. Я. Хромирование. — Л.: Машиностроение, 1989.— 94с.

2. Буркат Г. К. Серебрение, золочение, палладирование и родирование. —
Л.: Машиностроение, 1984. — 83с.

3. Ваясовская К. М. Металлические покрытия, нанесенные химическим
способом. — Л.: Машиностроение, 1985. — 100 с.

4. Вейхерт М. Т. Обмен передовым опытом. Прогрессивные технологиче
ские процессы гальванопокрытии. Рига: ЛатНИИНТИ, 1987. — 41 с.

5. Вишенков С. А. Химические и электрохимические способы осаждения
металлопокрытий. М.: Машиностроение, 1975.—312с.

6. Вячеславов П. М. Электрохимическое осаждение сплавов.—Л.: Маши
ностроение, 1986. — ПО с.

7. Гальванические покрытия: Справ, в двух томах/Под ред. М. А. Ш л у-
гера и Л. Я. Тока. — М.: Машиностроение, 1985. 238 и 246 с.

8. Гальванотехника Справ./Под ред. А. М. Г и н б е р г а, А. Ф. И в а я о-
ва и Л. Л. К р а в ч е нк о. — М.: Металлургиздат. 1987.— 735с.

9. Грилихес С. Я. Оксидные и фосфатные покрытия. — Л.: Машиностроение,

10. Грилихес С. Я. Обезжиривание, травление и полирование металлов, —
Л.: Машиностроение, 1983. — 99 с.

1. Груев И. Д., Матвеев Н. И., Сергеева Н. Г. Электрохимические покрытия изделий радиоэлектронной аппаратуры: Справ. — М.: Радио и связь, 1988. — 294 с.

12. Ильин В. А. Технология изготовления печатных плат. —Л.: Машино
строение, 1984. — 75 с.

13. Ильин В. А. Цинкование, кадмирование, оловянирование и свинцева
ние. — Л.: Машиностроение, 1983. — 85 с.

14. Ильин В. А. Пути создания безотходной технологии. — Л.: ЛДНТП,
1985. — 32 с.

15. Каданер Л. И. Справочник по гальваностегии. — Киев: Техника,
1976. — 250 с.

16. Комплексные электролиты в гальванотехнике/Б. А. П у р и н, В. А. Ц е-
р а, Э. А. О з о л а, И. А. В и т и н я. Рига: Лиесама, 1978. — 267 с.

17. Левинзон А. М. Электролитическое осаждение металлов подгруппы
железа. — Л.: Машиностроение, 1983. — 94 с.

18. Мелащенко Н. Ф. Гальванические покрытия диэлектриков.—Минск:
Беларусь, 1987. — 174 с.

19. Оборудование цехов электрохимических покрытий: Справ./Под ред.
М. Вячеславов а. — Л.: Машиностроение, 1987. — 300 с.

20. Сайфуллин Р. С. Неорганические композиционные материалы.—М.:
Химия, 1983. — 300 с.

21. Шалкаускас М. И. Металлизация пластмасс. — М.: Знание, 1983. —64 с.

22. Ямпольский А. М., Ильин В. А. Краткий справочник гальванотехника.—
Л.: Машиностроение, 1981.—268с.