Методы очистки сточных вод гальванических производств

Методы очистки сточных вод

гальванических производств

Содержание.

  1. Сравнение методов очистки………………………………………………………….1

  2. Реагентная очистка…………………………………………………………………….4

Технологическая схема……………………………………………………….5

Модульная унифицированная станция доочистки фильтрата…………5

  3. Мембранные методы…………………………………………………………………..5

Сравнение мембранных методов очистки…………………………………6

Ультрафильтрация ……………………………………………………………6

4. Электрофлотация………………………………………………………………………..7

Установка ЭЛИОН……………………………………………………………..7

  5. Электрокоагуляция ……………………………………………………………………..8

  6. Гальванокоагуляция…………………………………………………………………….8

Барабанные гальванокоагуляторы………………………………………….8

Гальванокоагуляционный модуль……………………………………………9

7. Безреагентный электрохимический модуль (БЭМ)…………………………………….10

8. Погружной электрохимический модуль (ПЭМ)………………………………………….10

9. Модуль глубокой доочистки (МГД).………………………………………………………..11

10. Комплексы очистки стоков (АО “ТАГАТ”)………………………………………………..12

11. Аппаратурно – технологические схемы………………………………………………….12

12. Физико – химические показатели воды ГОСТ 9.314-90……………………………….13

13. Компактные водоочистные установки типа ЭТО……………………………………….13

14. Многокаскадная противоточная промывка……………………………………………..16

15. Струйная промывка………………………………………………………………………….16

Линии гальванохимической обработки……………………………………………….17

16. Заключение.……………………………………………………………………………………18

17. Литература.…………………………………………………………………………………….19

Методы очистки сточных вод гальванических производств.

Степень реализации

Достоинства

Недостатки

Реагентный

Реализован на большинстве предприятий в виде станции нейтрализации.

1. Широкий интервал начальных концентраций ионов тяжелых металлов.

2. Универсальность.

3. Простота эксплуатации.

4. Отсутствие необходимости в разделении промывных вод и концентратов.

1. Нерациональные использование реагентов и утилизация шламов.

2. Не обеспечивается ПДК для рыбохозяйственных водоемов.

3. Значительный расход реагентов.

4. Дополнительное загрязнение сточных вод.

5. Невозможность возврата в оборотный цикл очищенной воды из-за повышенного солесодержания.

6. Потребность в значительных площадях для шламоотвалов.

Метод ионного обмена.

Внедрен на ряде предприятий: ВАЗ, Сигнал, Ахтуба, Радиоприбор.

Изготавливается по индивидуальным проектам:

НПФ “ТЭКО” (Москва),

НПО “Технология” (Кишинев),

ВГУ (Воронеж),

ВНИИХТ (Москва),

НКТБ “Импульс” (Н.Новгород).

1. Возможность очистки до требований ПДК.

2. Возврат до 95% очищенной воды в оборот.

3. Возможность утилизации тяжелых металлов.

4. Возможность очистки в присутствии эффективных лигандов.

1. Необходимость предварительной очистки сточных вод от масел, ПАВ, растворителей, органики.

2. Большой расход реагентов для регенерации ионитов и обработки смол.

3. Необходимость предварительного разделения промвод от концентратов.

4. Образование вторичных отходов – элюатов, требующих дополнительной обработки.

Метод электродиализа.

Изготавливаемые установки типа ЭДУ, ЭХО и др. предназначены для обессоливания природных вод.

Для гальваностоков – единичные случаи внедрения.

Разработчики:

ЦНТИ, ВИИХТ (Москва),

НКТБ “Импульс” (Н.Новгород).

1. Возможность очистки до требований ПДК.

2. Возврат до 60% очищенной воды в оборот.

3. Возможность утилизации ценных компонентов.

1. Необходимость предварительной очистки сточных вод от масел, ПАВ, растворителей, органики, солей жесткости.

2. Значительный расход электроэнергии.

3. Дефицитность и дороговизна мембран.

4. Сложность эксплуатации.

5. Отсутствие селективности.

6. Чувствительность мембран к изменению параметров очищаемых вод.

Метод обратного осмоса.

Изготавливаемые установки типа УГОС, УРЖ

(НИИТОП, Н.Новгород),

УСОВО-2,5-001

(ПО Точрадиомаш, Майкоп),

ДРКИ (СБНПО-Биотехмаш, Москва)

сложны в эксплуатации, используются в редких случаях.

1. Возможность очистки до требований ПДК.

2. Возврат до 60% очищенной воды в оборот.

3. Возможность утилизации тяжелых металлов.

4. Возможность очистки в присутствии эффективных лигандов.

1. Необходимость предварительной очистки сточных вод от масел, ПАВ, растворителей, органики.

2. Дефицитность и дороговизна мембран.

3. Сложность эксплуатации, высокие требования к герметичности установки.

4. Большие площади, высокие капитальные затраты.

5. Отсутствие селективности.

6. Чувствительность мембран к изменению параметров стоков.

Степень реализации

Достоинства

Недостатки

Метод электрокоагуляции.

Внедрено на ряде предприятий.

Разработчики:

Электрокоагуляционная установка (ЦНТИ, Петропавловск-Камчатский),

установка “Лоста” (НИЦ “Потенциал”, г. Ровно),

напорный электрокоагулятор

“ЭКО” (трест Цветводоочистка,

г. Екатеринбург),

электрокоагулятор “Стрела”,

(г. Тула),

электрокоагулятор ЧНИИТС,

г. Севастополь.

Комбинированные установки типа ЭТО,

ЦНИИ КИВР

1. Очистка до требований ПДК от соединений Cr6+.

2. Высокая производительность.

3. Простота эксплуатации.

4. Малые площади, занимаемые оборудованием.

5. Малый расход реагентов.

6. Малая чувствительность к изменениям процесса.

1. Не достигается ПДК при сбросе в водоемы рыбохозяйственного назначения.

2. Значительный расход электроэнергии.

3. Значительный расход металлов для растворимых анодов.

4. Пассивация анодов.

5. Невозможность возврата воды в оборотный цикл из-за повышенного солесодержания.

6. Невозможность извлечения из шлама тяжелых металлов

из-за высокого содержания железа.

7. Потребность в значительных площадях для шламоотвалов.

8. Необходимость предварительного разбавления концентратов перед очисткой.

9. Большой объем осадков.

Метод гальванокоагуляции.

Внедрен на ряде предприятий.

Разработчики:

Гипроцветметобработка,

Казмеханобр.

Изготовители:

Востокмашзавод

(г. Усть-Каменогорск),

ЛВРЗ (г. Улан-Удэ),

З-д Теплоприбор (г. Улан-Удэ).

1. Очистка до требований ПДК от соединений Cr6+.

2. В качестве реагентов используются отходы железа (скрап, стружка), железо + БАУ.

3. Малая энергоемкость.

4. Низкие эксплуатационные расходы.

5. Значительное снижение концентрации сульфат-ионов.

6. Высокая скорость процесса.

1. Большой объем осадков.

2. Высокая трудоемкость при смене загрузки.

3. Необходимость больших избытков реагентов (железа).

4. Большое количество осадка

и сложность его обезвоживания.

5. Мешают масла, жиры.

Метод электролиза.

Используется периодически на многих предприятиях.

Разработаны электролизеры типа:Э-ЭУК, Е-1А, ЭПУ

(ВПТИЭМП),

модуль МОПВ (НИТИАП,

г. Н.Новгород),

регенераторы (ЦМИ “Контакт”

г. Пермь.)

1. Отсутствие шлама.

2. Простота эксплуатации.

3. Малые площади, занимаемые оборудованием.

4. Возможность извлечения металлов из концентрированных стоков.

1. Не достигается ПДК при сбросе в водоемы рыбохозяйственного назначения.

2. Аноды из дефицитных материалов (титан-окиснорутениевые).

3. Неэкономичность очистки разбавленных стоков.

Метод электрофлотации.

Разработчики и изготовители:

РХТУ им. Менделеева,

(Москва),

ОАО “Импульс” (Москва).

1. Возможность очистки до требований ПДК.

2. Незначительный расход реагентов.

3. Простота эксплуатации.

4. Малые площади, занимаемые оборудованием.

5. Возможность очистки от жиров и масел.

6. Высокая сочетаемость с другими методами.

7. Возможность возврата ионов тяжелых металлов до 96%.

8. Отсутствие вторичного загрязнения.

1. Незначительное (до 30%) снижение солесодержания очищаемых стоков.

2. Аноды из дефицитных материалов.

3. Необходимость разбавления концентрированных вод.

4. Периодическая смена анионообменных мембран.

Сорбционный метод.

Использование сорбентов, кроме активированного угля, крайне редко.

Изготавливают фильтры типа:

ЭКОС-2 (ВНИИХТ).

Сорбенты: в НТЦ МИУСОРБ

(Видное Московской обл.),

МП Поиск (г. Ашхабад),

ТОО “ТЭТ” (г. Долгопрудный Московской обл.),

ВНИИХТ (Москва).

1. Возможность очистки до требований ПДК.

2. Возможность совместного удаления различных по природе примесей.

3. Отсутствие вторичного загрязнения очищаемых вод.

4. Возможность рекуперации сорбированных веществ.

5. Возможность возврата очищенной воды после корректировки рН.

1. Дороговизна и дефицитность сорбентов.

2. Природные сорбенты применимы для ограниченного ряда примесей и их концентраций.

3. Громоздкость оборудования.

4. Большой расход реагентов для регенерации сорбентов.

5. Образование вторичных отходов, требующих дополнительной очистки.

Метод дозированного выпаривания.

Единичные внедрения.

Изготовитель:

“Сайгак-100” – КБ РУБИН (СПб).

1. Очистка до требований ПДК.

2. Возврат солей и воды в производство.

3. Возможность организации замкнутого цикла без сбросов вредных веществ.

1. Высокая энергоемкость.

2. Высокие капитальные затраты.

3. Необходимость использования многокаскадных ванн промывки.

В каждом конкретном случае для действующего производства выбирается сочетание нескольких методов очистки промывных вод в зависимости от вида гальванопокрытий, экономичности и энергоемкости метода очистки, стоимости оборудования, наличия производственных площадей, решения вопросов регенерации электролитов и утилизации отходов.

Реагентная очистка кислотно – щелочных стоков производится известью или кальцинированной содой при подщелачивании раствора до рН = 9. При этом образуются смешанные кристаллы гидроокисей тяжелых металлов, идет адсорбция ионов металлов на поверхности твердой фазы, гидравлическая крупность частиц осадка 0,2 – 0,4 мм/с, и только около 1% частиц имеет гидравлическую крупность менее 0,1 мм/с. Значительно меньшей, чем гидроокиси, произведением растворимости обладают гидроксокарбонаты, поэтому осаждение производится известью или содой при более низких значениях рН, но расход соды больше, чем извести, так как процесс идет через стадию гидрокарбонатов, и требуется избыток реагента. Выделение СО2 вызывает всплывание частиц осадка и вынос их из отстойника. Более глубокая очистка идет при использовании сульфидов, причем при более низких значениях рН. Кроме того, используется двухступенчатая очистка растворов: последовательная обработка CaCl2 и Na2CO3. При этом происходит соосаждение карбонатов и гидроксокарбонатов, а также CaCO3. Осадок легко отделяется и обезвоживается. Одновременно происходит умягчение воды. После реагентной обработки образуется большое количество взвесей (гидроксиды, гидроксокарбонаты тяжелых металлов, сорбированные СПАВ) крупностью менее 10 мкм со скоростью осаждения 10 мм/с. СПАВ уменьшают поверхностное натяжение, увеличивают способность к эмульгироваанию и стабилизации в воде других веществ при концентрации 0,1 – 0,5 мг/л, снижается эффективность коагуляции и флокуляции. Для отделения взвесей используют центробежное или гравитационное разделение, флотацию. Для коагуляции используют соли железа или алюминия, а также полиакриламид – 0,1% от содержания твердой фазы.

Технологическая схема включает усреднение стоков, нейтрализацию их известью в смесителях (реакторах), отстаивание в тонкослойных отстойниках, доочистку на механических фильтрах, обевоживание на фильтр-прессах или вакуумных фильтрах. Как уже отмечалось, реагентный метод очистки стоков длителен и связан с большим расходом реагентов, требует значительных площадей и аппаратуры при большом количестве шламоотходов.

Модульная унифицированная станция доочистки фильтрата от гидроксидов тяжелых металлов разработана на НИ ПКИ “Терминал” и внедрена на заводе “Орбита” (г. Н.Новгород). Она состоит из модулей фильтрования, распределительного устройства с электроприводом и КИП, модуля подачи воды на фильтрование (насос, запорная арматура и КИП), модуля подачи промывной и возвратной воды, модуля управления. Установка содержит от 2 до 10 фильтров. Осветленная сточная вода после реагентной обработки поступает в приемник, далее – на фильтры. Очищенная вода собирается в резервуаре. Два режима регенерации: гидравлический – обратным током воды (избыточным давлением) и химический – раствором кислоты (восстановление Cr6+ до Cr3+ при рН = 2 – 3 и осаждение Cr(OH)3. Параметры работы - содержание в растворе тяжелых металлов снижается: хрома – с 0,25 до 0,01 мг/л, никеля – 0,2 до 0,01 мг/л, цинка – с 0,3 до 0,02 мг/л, меди – с 0,4 до 0,03 мг/л, железа – с 0,4 до 0,02 мг/л. Содержание взвесей – 0,05 – 0,1 мг/л. Время работы цикла – 4 – 8 час. Расход воды на собственные нужды – до 1% от оборота. Автоматизация: разработаны алгоритм и программа работы.

Пример технологической схемы реагентной очистки от ионов тяжелых металлов:

Рис.1. Схема реагентной очистки от ионов тяжелых металлов.

Для нейтрализации усредненных стоков используют недожженную известь III сорта, содержащую CaCO3, т.к. гидроксокарбонаты менее растворимы. Для ускорения используют флокуляцию, добавляя водорастворимый полиакриламид. Гидроксиды железа и алюминия, образующиеся при коагуляции, адсорбируют ионы тяжелых металлов. Фильтрацию осадка производят на вакуумных фильтрах или фильтр – прессах. Барабанные вакуум-фильтры со сходящим полотном сложны в эксплуатации, поэтому используются фильтры с несходящим полотном. Частоту вращения барабана подбирают такую, чтобы за 4 минуты получить слой осадка 2 – 3 мм, и все же чистый фильтрат не получить – используют центрифуги, гидроциклоны, добавляют флокулянты, кварцевый песок.

Доочистка на механических фильтрах не позволяет полностью реализовать водооборотную технологию. Для дальнейшей очистки раствора используются мембранные методы: электродиализ, ионный обмен, ультрафильтрация, обратный осмос. Однако перед ионным обменом и электродиализом приходится проводить глубокую очистку от жиров и масел, т.к. не допускается наличие органических примесей: ХПК (химическое потребление кислорода) должно быть менее 10 мг/л, содержание взвесей – менее 5 мг/л. Ионитные смолы отравляются гидроокисями, органикой, нужна предварительная сорбционная очистка, требуется переработка элюатов, однако при использовании электродиализа удается снизить содержание железа менее 0,05 мг/л и общую жесткость – менее 1,0 мг/л. На НИ ПКИ “Терминал” разработаны такие схемы очистки кислотно – щелочных стоков, однако 0,2% расхода воды все же сбрасывается в канализацию. На ионный обмен направляются растворы с содержанием примесей до 1 г/л. Обратный осмос целесообразен для регенерации воды и получении электролитов, сохраняются блескообразователи, но нужны насосы высокого давления. Электродиализ сложен в аппаратурном оформлении.

Обратный осмос, ультрафильтрация: происходит диффузия растворителя через полупроницаемую мембрану в раствор. Обратный осмос используется для очистки сточных вод от соединений с молекулярным весом до 500, задерживая низкомолекулярные органические соединения. Для очистки от полимеров с молекулярным весом до 300000 используют микрофильтрацию. Для предварительной очистки растворов от коллоидов и взвесей в НИИТОП (г. Н. Новгород) разработана установка обратного осмоса УРМС-1200 с использованием мембранных элементов рулонного типа. Технология регенерации минеральных кислот из растворов травления стали с использованием диффузионного диализа разработана в НИИПМ ПО Пластмассы (Москва). На ПО ТАСМА для регенерации растворов обезжиривания с высоким содержанием нефтепродуктов и СПАВ разработана ультрафильтрационная установка с трубчатыми элементами БТУ-0,5/2 с фторопластовой мембраной (сложность замены мембран), элементами “полое волокно типа УВП” производства “Химволокно” (г. Мытищи Московской обл.) производительностью 5 м3/сутки и плоскопараллельные модули МПФ-10Т НПО “Полимерсинтез”. Селективность мембран по нефтепродуктам не ниже 95%. Установки с трубчатыми элементами (БТУ) используются при разделении растворов с высокой концентрацией нефтепродуктов, поскольку объемы этих стоков незначительны, и трубчатые элементы менее подвержены засорению, легче регенерируются (внутреннюю поверхность можно очистить механически). При очистке стоков с низкой концентрацией нефтепродуктов и при больших расходах используют мембраны “полое волокно”. Разработана технология двухступенчатой ультрафильтрации: первая ступень - БТУ-0,5/2, вторая – на базе плоскопараллельных модулей МПФ-10Т с полисульфидными мембранами (отсекаемая молярная масса – до 67000). Производительность – 20 м3/час. Очистка – до содержания нефтепродуктов 2 мг/л. Есть техдокументация.

Сравнение мембранных процессов разделения.

Характеристики

Электродиализ

Обратный осмос

Ультрафильтрация

Непрерывность процесса

Да

Да

Да

Степень концентрирования

Высокая

Умеренная

Высокая

Отделение ионных веществ

Да

Да

Нет

Отделение органических веществ

Нет

Да

Да

Частота фильтрации

Умеренная

Высокая

Высокая

Стабильность мембран

Высокая

Умеренная

Высокая

Затраты энергии

Умеренные

Умеренные

Низкие

Равноценных по всем характеристикам методов нет. Аппаратурное оформление всех методов очистки растворов (за исключением ионообменного) не позволяет получить стабильное качество очищенной воды, поэтому на практике применяют сочетания различных методов доочистки растворов в зависимости от предъявляемых требований и конкретных условий производства.

================================================================================

Области применения мембранной ультрафильтрации.

§ Очистка и дезинфекция питьевой воды;

§ Регенерация моющих средств;

§ Эффективная очистка от нефтепродуктов и бензина;

§ Регенерация отработанных масел и нефтепродуктов;

§ Промышленные дренажи нефтяных химических заводов и складов нефтепродуктов (создание бессточного водооборота);

§ Очистка отработанных эмульсий и охлаждающих жидкостей;

§ Очистка стоков химических заводов;

§ Стерилизация, концентрация, фракционирование медицинских и микробиологических препаратов и вина.

Преимущества мембранной ультрафильтрации по сравнению с полимерными фильтрами.

o       Высокая механическая стойкость, включая устойчивость от абразивного износа и влияния бактерий;

o       Большой срок службы;

o       Стойкость в химических агрессивных средах с почти любым значением pH;

o       Стойкость в растворителях;

o       Работа при высоких температурах;

Комплекс очистки воды ООО МАРИНСЕРВИС (Санкт-Петербург), основанный на мембранной ультрафильтрации, не имеет аналогов в мире. Технология защищена патентами. Рабочая поверхность керамического фильтра устойчива в агрессивных средах, устойчива к абразивному износу. Мембранная ультрафильтрация работает в режиме самоочистки или в периодических режимах регенерации. Она не нуждается ни в каких постоянных проверках. Фильтры разработаны для долгосрочной работы. Их рабочий ресурс выше 10 лет. Элементы мембраны ультрафильтрации надежны и легки в использовании.

Внедрение мембранной ультрафильтрации для очистки питьевой воды.

Компания МАРИНСЕРВИС обеспечила и запустила мембранную ультрафильтрацию на ряде заводов и организаций. Система успешно работает в:

- Компании судостроения " Admiralteyskie verfy ";

- Резиденции президента в Санкт-Петербурге;

- Ряде автохозяйств.

Ведущие специалисты и технологи этих организаций дали положительные отзывы. Они удовлетворены качеством очистки воды, монтажом и работой оборудования.

Основное отличие конструкции от аналогичных иностранных: нет сменных элементов (картриджей). Их цена высока и сравнима со стоимостью основного оборудования в течение эксплуатации. В схеме применяются стационарные самоочищающиеся модули (фильтры). Эти фильтры используют схему периодической промывки возвратом потока очищенной воды. Эффективность мембранной ультрафильтрации значительно увеличивается с использованием в комплексе фильтров древесного угля, продувки воздухом и модуля фотокаталитического озонирования.

Схема очистки и дезинфекции воды.

Рабочие модули комплекса:

1. Модуль аэрации поступающей воды. Это - резервуар для насыщения воды кислородом, удалением свободного хлора, преобразование двухвалентного железа в трехвалентное, окисление органических и минеральных радикалов.

2. Модуль мембранной ультрафильтрации. Он используется для очистки поступающей воды методом микрофильтрации. Модуль способен отфильтровывать частицы более 0,1 микрона.

3. Модуль фотокаталитического озонирования и окисления. Он используется для общей минерализации всех органических и гидрокарбонатных формирований.

4. Модуль фильтрования песком. Он удаляет продукты, окисленные в процессе дезинфекции воды, методом фотокаталитического озонирования.

5. Бак-накопитель (аккумулятор) воды. Он используется для пиковых запросов.

6. Адсорбционный фильтр из древесного угля (каталитический реактор). Он улучшает органолептические (вкусовые) качества очищенной питьевой воды.

7. Станция обеспечения автономного водопотребления и системы циркуляции воды.

8. Модуль системы управления программированной автоматической промывкой фильтров.

================================================================================

Предварительное фильтрование сточных вод на механических фильтрах, в том числе и сорбционных, перед ионообменной установкой не обеспечивает требуемого качества воды и может быть рекомендовано при отсутствии органических примесей в воде и низкой концентрации ионов тяжелых металлов. Использование в качестве первой ступени очистки электрокоагуляции (гальванокоагуляции), отстаивания, фильтрования не обеспечивает глубокого извлечения ионов тяжелых металлов без предварительного подщелачивания до рН = 9 – 10 с последующим подкислением фильтрата. При использовании ионного обмена элюаты от регенерации смол дают большой объем обрабатываемой воды; кроме того, возможно отравление смол примесями. Гиперфильтрация и электродиализ требуют предварительного глубокого извлечения грубодисперсных, коллоидных и ионных примесей (ионов тяжелых металлов, кальция, магния), склонных к превращению при их концентрировании из-за возможного роста сопротивления мембран и снижения их селективности.

Для исключения “вторичного” загрязнения воды в замкнутом цикле предложено отказаться от реагентов на всех стадиях очистки и использовать электрохимические технологии превращения примесей, позволяющие в широких пределах изменять физико – химические свойства растворов за счет поступления реагентов непосредственно из ионных примесей и воды по схеме: электрохимическое восстановление Cr6+ до Cr3+, флотация, тонкослойное отстаивание, фильтрование, электрохимическое корректирование рН.

В электрохимической лаборатории очистки воды на кафедре водоснабжения УИИВХ разработаны технологические схемы и установки типа ЭЛИОН для очистки воды от ионов тяжелых металлов, нефтепродуктов, ПАВ для применения в локальных замкнутых схемах гальванических цехов при расходе воды до 100 м3/час и возврате очищенной воды до 70%. Из накопителя вода поступает в реактор для электрохимического восстановления Cr6+ до Cr3+, где образуются гидроксиды, флотокомплексы. Отделение гидроксидов от водной фазы происходит во флотаторе, осветлителе со взвешенным осадком, тонкослойном отстойнике и фильтре. Для полного извлечения вода, направляемая во флотатор, подщелачивается раствором из катодной камеры диафрагменного электролизера. Шлам обезвоживается на вакуум-фильтре. Концентрированные электролиты нейтрализуются до образования гидроксидов и поступают на узел обезвоживания осадка и далее на утилизацию. ЭЛИОН-В производительностью 5 – 10 м3/час (вертикального исполнения) содержит 3 блока: блок фазово – дисперсного превращения примесей (электрореактор восстановления хрома и образования твердой фазы гидроксидов), блок разделения фаз и электрокорректор рН. Блоки унифицированы. 1 блок: расход электроэнергии 0,6 – 0,8 квт-ч/м3, расход электродов 40 – 60 г/м3. 2 блок: Время флотоосветления 30 – 40 мин., скорость фильтрования 1,8 – 2,0 м/час, время фильтрации 5 – 8 часов, рН = 8,5 – 10. 3 блок: плотность тока 20 – 50 А/дм2, напряжение 12–24 В, расход электроэнергии 2 квт-ч/м3.

Показатели

Концентрация воды, мг/л

Исходная

После очистки

Мутность

250

3 - 10

Цветность

50 – 100

20

Cr6+

20 – 50

0

Cr3+

20 – 50

0,1 – 0,2

Ni

15 – 20

0,3 – 0,5

Cu

10 – 15

0,3 – 0,8

Zn

20 – 30

0,5 – 0,8

Нефтепродукты

30 – 50

0,5 – 1,0

ПАВ

1 – 5

0,5 – 1,0

рН

3,5 – 9,0

7,0 – 8,0

Устройства типа ЭЛИОН используются для создания локальных циклов водооборота и позволяют не только извлекать ионы тяжелых металлов, возвращать воду в ванны промывки, но и утилизировать или регенерировать ценные вещества. Экономия электроэнергии, химреагентов – на 80 – 100%. В перспективе – создание гибкого автоматизированного производства чистой воды.

Разработаны напорные электрокоагуляторы (скорость потока 0,5 – 2,0 м/с, давление 0,2 – 0,4 МПа, плотность тока 5 – 10 А/дм2, время обработки 0,5 мин), в которых отделение осадка можно производить в камерах электрофлотации в течение 10 мин. (а в отстойниках – 1,5 часа), но высокие затраты электроэнергии, использование дефицитных и дорогих электродов делают применение этого метода ограниченным.

От этих недостатков свободны гальванокоагуляторы, в которых работают короткозамкнутые гальванопары, и которые применяются для уменьшения общего солесодержания растворов и для удаления из них ионов меди, железа, флотореагентов, органических примесей. В таких устройствах происходит катодное восстановление электроположительных катионов, образование ферритов металлов, клатратов, сульфидов, оксисульфатов, а также корректирование рН.

В Казмеханобре (г. Алма-Ата) и Челябинском ЦНТИ разработаны барабанные гальванокоагуляторы типа КБ-1, КБ-2, ФКБ-6 производительностью 0,5, 1, 5, 15, и 20 м3/час. В качестве гальванопар работает смесь железного скрапа и графита. Там же разработана технологическая схема очистки сточных вод от ионов хрома и железа:

1 – Приемник-усреднитель 5 – Емкость с ПАА 9 – Доочистка (мех. фильтры)

2 – Усреднитель 6 - Гаситель напора 10 – Осадкоуплотнитель

3 – Гальванокоагулятор (Cr) 7 - Отстойник 11 – Емкость с Ca(OH)2

4 - Гальванокоагулятор (Fe) 8 - Накопитель осветл. стоков 12 - Обезвоживание осадка

В непрерывном режиме работают две стадии гальванокоагуляционной очистки при загрузке железного или медного скрапа с коксом (4 : 1). Сначала идет очистка раствора от хрома, затем от ионов тяжелых металлов, органических и других примесей. Для интенсификации стоки обрабатываются раствором гидролизного полиакриламида (ГПАА) и технического полиакриламида (ПАА). ГПАА вводится в аппарат второй ступени, а ПАА - в сточную воду перед подачей ее на вертикальный отстойник. Далее раствор поступает на фильтры с зернистой загрузкой. В результате происходит очистка на 99,5% от меди, никеля, цинка, ионов Cr6+ не обнаруживается, фосфаты отсутствуют, жесткость уменьшается на 40%, нитрат- и сульфат-ионы – до 60%, рН = 6,8 – 7,2. Содержание железа в растворе - 0,1 – 0,3 мг/л, NH4+ - до 200 мг/л, SO42- - до 1 г/л. Для удаления сульфатов производится двухстадийная обработка (с загрузкой железо – кокс, алюминий – кокс). Следует отметить, что аппаратурное оформление металлоемко, используется нержавеющая сталь. Мешают жиры и масла, скрап надо обезжиривать.

Представляет интерес гальванокоагуляционный модуль: разработано устройство и способ очистки от тяжелых металлов, солей жесткости, сульфатов (Способ очистки сточной воды и устройство для его осуществления. Рязанцев А.А., Батоева А.А., патент № 2057080, МКИ С02 F1/46. Опубликован 27.03.96 г., Бюл. № 9), примененные в схеме локальной очистки для извлечения меди методом комплексообразования – ультрафильтрации из растворов травления печатных плат.

Рис.3. Схема гальванокоагуляционной очистки сточных вод.

Ведущую роль в процессе гальванокоагуляции играют оксогидратные фазы Fe3+. Удаление примесей происходит путем сорбции свежеобразованными соединениями железа гидролизованных ионов тяжелых металлов в широком диапазоне рН. Катод – смесь железного скрапа и БАУ (березовый активированный уголь) или цеолита (водосодержащие каркасные алюмосиликаты щелочных и щелочноземельных металлов). Работает гальванопара железо - БАУ (железо – цеолит). Универсальность этого метода в состоит том, что процесс очистки и обессоливания воды осуществляется одновременно, стадия осаждения совмещена с кондиционированием, количество осаждаемых солей близко к стехиометрическому, причем очистка и деминерализация воды не приводят к образованию вторичных загрязнений. Ссодержание железа в очищенной воде - ниже ПДК. Метод внедрен на заводе Теплоприбор, на ЛВРЗ (локомотивовагоноремонтный завод), г. Улан-Удэ в схеме очистки хромсодержащих и общих стоков при замкнутом цикле водопотребления. Концентрирование меди из травильных растворов при производстве печатных плат осуществляется в присутствии лигносульфонатов (отходы целлюлозно – бумажного производства).

Загрузка – смесь железной стружки и БАУ или кокса – играет роль “кислородного электрода”, здесь происходит контакт воды и воздуха с загрузкой. На катоде идет восстановление кислорода и растворенного в воде металла с достаточно высоким электродным потенциалом. На аноде – окисление железного скрапа:

И затем – окисление Fe2+ до Fe3+ :

Удаление примесей осуществляется путем сорбции свежеобразованными оксогидратными фазами железа гидролизованных ионов цветных металлов в широком диапазоне рН. Оптимальное время контакта – 5 –10 минут. При этом эффективность очистки по ионам цинка, меди, никеля, хрома – 97-100%. Cr6+ нет. Наложение внешнего поля повышает эффективность очистки.

Использование принципов гальванокоагуляции позволяет извлекать из сточных вод не только ионы цветных металлов, но и соли жесткости, сульфат- и фосфат-ионы. Применение БАУ обеспечивает удаление солей жесткости и сульфатов. При двухкаскадной обработке воды:

 | Ca2+ | Mg2+ | SO42-
Исходная концентрация, мг/л | 184 | 88 | 1062
Снижение концентрации без наложения поля | 56% | 11% | 51%
Снижение концентрации с наложением поля W=0,05 квт-ч/м3 | 78% | 80% | 70%

Гальванокоагуляционный модуль производительностью 1 м3/час может вывести из оборотной воды за смену от 12 до 20 кг сульфат-ионов. После гальванокоагуляционной очистки вода удовлетворяет требованиям ГОСТ 9.314-90 на воду, используемую в гальваническом производстве. Изменяя параметры внешнего поля, можно интенсифицировать процесс окисления, т.е. работать в широком диапазоне концентраций удаляемых примесей.

Автор: к.х.н. Батоева А.А., лаборатория физико – химии водных растворов

Бурятского института естественных наук Сибирского отделения РАН.

Научный руководитель: проф. А.А.Рязанцев, Иркутский государственный университет.

Ведущая организация: муниципальное предприятие “Водоканал”, Улан -Удэ.

В процессе работы ванны обезжиривания на поверхности раствора накапливаются органические загрязнения (нефтепродукты), которые могут быть извлечены при помощи безреагентного электрохимического модуля (БЭМ), разработанного в РХТУ им. Д.И.Менделеева (г. Москва) до остаточной концентрации 0,5 мг/л (при Сисх = 200 мг/л).

Рис.5. Схема безреагентного электрохимического модуля БЭМ.

Электрокорректор рН состоит из анодной и катодной камер, разделенных ионообменной мембраной. Промывная вода поступает в катодную камеру, где происходит выделение водорода, подщелачивание, сопровождающееся образованием частиц гидроксида металла. В анодной камере идет образование кислотного раствора, который расходуется на подкисление очищенной воды до рН = 6,5 – 8,0. Использование катионообменной мембраны предотвращает проскок катионов из сточной воды в анодную камеру и загрязнение кислотного раствора. Благодаря обеспечению необходимого газосодержания раствора, в катодной камере электрокорректора рН происходит очистка промвод до 90%. Доочистка раствора производится в электрофлотационной камере, а обезвоживание шлама – на вакуум-фильтре.

Модуль БЭМ выполняет 5 функций:

  1. Обеспечение необходимого газосодержания раствора.
  2. Нейтрализация.
  3. Подкисление раствора в анодной камере.
  4. Миграция анионов из катодной в анодную камеру через анионитную мембрану.
  5. Удаление пенного продукта с поверхности механическим путем.

Извлечение 99% взвесей и органических загрязнений занимает около 10 минут. Очищенная вода подается на промывку.

В процессе замкнутого водооборота может происходить накопление примесей, поэтому небольшая часть воды должна заменяться свежей. Использование БЭМ не приводит к увеличению содержания фоновых солей в растворе. Коэффициент подпитки оборотной воды – не более 1% и в 10 раз меньше, чем при реагентной очистке.

Погружной электрохимический модуль (ПЭМ) с ионоселективной мембраной разработан на кафедре ТЭП РХТУ им. Д.И.Менделеева, 125047, г. Москва, тел. 978-56-51, факс. 200-42-04, тел/факс 280-02-81 (проф. Кругликов С.С., авт.свид. № 5184 от 16.10.1997 г.), применяемый при регенерации и утилизации отработанных растворов и очистке непроточных промывных вод гальванопроизводств.

125047 Москва, Миусская пл., 9, РХТУ им.Д.И.Менделеева.

проф. Кудрявцев В.Н. Тел. (095)978-59-90; Факс (095)200-42-04; e-mail: gtech@muctr.edu.ru

Предприятие ГАЛЭКО производит малогабаритный и надежный сепаратор для удаления жировых и механических загрязнений, исключающий сброс отработанного раствора. Накапливающиеся ионы Cr, Fe, Cu, Zn удаляют электродиализом, ионным обменом или химическим способом.

Для доочистки промвод до уровня ПДК в технологической схеме используется модуль глубокой доочистки (МГД).

Рис.6. Схема модуля глубокой доочистки МГД.

В модуле глубокой доочистки происходит электрофлотационное извлечение труднорастворимых соединений металлов (оксиды, сульфиды, фосфаты), которые образуются в результате смешивания промывных вод после БЭМ с соответствующим осадителем. В раствор вводятся органические флокулянты (5 г/л). Остаточная концентрация примесей – 0,01-0,05 мг/л, т.е. соответствует ГОСТу на питьевую воду.

Как отмечалось выше, для глубокой очистки гальваностоков используются наборы технологий:

  1. Извлечение ионов металлов с помощью электролиза до остаточной концентрации

Сост = 0,5 г/л.

  2. Извлечение ионов металлов и органических загрязнений в безреагентном электрохимическом модуле БЭМ до остаточной концентрации Сост = 0,5 мг/л

при Сисх = 200 мг/л.

  3. Извлечение ионов металлов и органических загрязнений в модуле глубокой доочистки МГД до Сост = 0,01 мг/л при Сисх не более 10 мг/л.

  4. Обессоливание раствора в модуле электродиализного обессоливания МЭО до остаточной концентрации фоновых солей 0,01 мг/л.

Технико – экономические показатели работы модулей очистки

Модуль очистки | БЭМ М1 | МГД М2 | МЭО М3 | М1 + М2 + М3
Удельные энергозатраты, кВт-ч/м3 | 1,0 – 5,0 | 0,5 – 2,0 | 1,0 – 2,0 | 2,3 – 7,0
Площадь, занимаемая оборудованием, м2 | 40 | 35 | 40 | 100

В РХТУ им. Д.И.Менделеева (г. Москва) разработан комплекс технологий локальной очистки промывных вод и утилизации ценных компонентов.

Выпускаются промышленные БЭМ и МГД производительностью 1 – 20 м3/час: экспериментально-опытный завод РХТУ им. Д.И.Менделеева и НПО “КОМПАС”.

Следует, однако, отметить дефицитность пленочных металлоокисных анодов на титановой основе (титан – двуокись рутения) и сульфидно – никелевых катодов с низким перенапряжением выделения водорода, применяемых в модулях очистки.

При разработке комплексных систем очистки гальваностоков предусматривается возврат очищенной промывной воды и сконцентрированных растворов в цикл по каждому модулю. При этом освобождение от ПАВ (поверхностно-активных веществ) производят в электрофлотаторе. Разработаны технологические схемы очистки гальваностоков, включающие электрофлотатор, выпарной аппарат, электролизер и электродиализатор. АО “ТАГАТ” выпускает комплексы очистки стоков для отдельных линий, которые могут быть изменены по желанию заказчика: для очистки от ионов тяжелых металлов, анионов, ПАВ, масел, нефтепродуктов. Комплексы обеспечивают замкнутый водооборот, предусматривая локальные системы очистки для каждой технологической операции. Для этого используются электрохимические, сорбционные, мембранные методы обработки стоков: электрофлотаторы, электродиализаторы, фильтры, выпарные аппараты. Комплексы комплектуются необходимыми покупными изделиями (выпрямители, насосы, приборы контроля, арматура и т.д.). Запрос по АО “ТАГАТ” можно направить в Приволжский дом знаний: 440601, г. Пенза, ул. Лермонтова, 8.

АООТ “ИМПУЛЬС” совместно с РХТУ им. Д.И.Менделеева (г. Москва) разработали альбом “Технологические процессы гальванического производства, схемы и методы очистки сточных вод” и типовой проект “Участок регенерации, утилизации и обезвреживания отработанных концентрированных технологических растворов и электролитов гальванического производства”. В альбоме приведены базовые технологические процессы гальванического производства, базовые принципиальные схемы очистки смешанных кисло-щелочных стоков, локальной очистки промывных вод, содержащих ионы тяжелых металлов, отработанных растворов и электролитов, сравнительные характеристики методов очистки стоков. В разделе “Базовые…” есть линии из стационарных ванн ручного обслуживания производительностью до 50 тыс.кв.м в год, а также основные варианты водоснабжения и водоотведения. Сделан выбор рациональных схем водоснабжения и очистки промывных и сточных вод в зависимости от состава и концентрации загрязнений в стоках, от требуемого качества воды для технологических операций и степени очистки сточных вод, от затрат на очистку. Представлены унифицированные проектные решения по регенерации, утилизации и обезвреживанию отработанных технологических растворов. Приведены аппаратурно – технологические схемы регенерации, обезвреживания и утилизации щелочных растворов обезжиривания и травления алюминия. АООТ “ИМПУЛЬС” разработаны автоматические линии типа АГЛ-И (аналоги – АГ-42, завод Машприбор, г. Ярославль), обеспечивающими автоматическое поддерживание всех технологических параметров – времени обработки, плотности тока, температуры, состава и уровня электролита.

Физико – химические показатели воды ГОСТ 9.314-90,
используемой в гальваническом производстве.

Показатели качества воды, мг/л, до | Допустимые значения показателей качества и ингредиентов по категориям
 | 1 | 2 | 3
Сухой остаток | 1000 | 400 | 5,0
Мутность | 2,0 | 1,5 | -
Жесткость, мг-экв/л | 7,0 | 6,0 | 0,35
РН | 6,0-7,0 | 6,5-8,5 | 5,4-6,6
Электропроводность, См/м (200С) | 2*10-3 | 1*10-3 | 5*10-4
Сульфаты | 500 | 50 | 0,5
Хлориды | 350 | 35 | 0,02
Нитраты | 45 | 15 | 0,2
Фосфаты | 30 | 3,5 | 1,0
Аммиак | 10 | 5,0 | 0,02
Нефтепродукты | 0,5 | 0,3 | -
ХПК | 150 | 50 | -
Остаточный хлор | 1,7 | 1,7 | -
ПАВ | 5,0 | 1,0 | -
Ионы тяжелых металлов: |  |  |
Суммарно | 15 | 5,0 | 0,4
Железо | 0,3 | 0,1 | 0,05
Медь | 1,0 | 0,3 | 0,02
Цинк | 5,0 | 1,5 | 0,2
Никель | 5,0 | 1,0 | -
Хром трехвалентный | 5,0 | 0,5 | -

1 – Промывка деталей в операциях подготовки поверхности к покрытию, кроме 2 и 3.

2 – Приготовление электролитов и промывка деталей во всех случаях, кроме 3.

В ЦНИИ КИВР (комплексного использования водных ресурсов) – Белоруссия - разработаны компактные водоочистные установки типа ЭТО для непрерывной обработки сточных вод гальванопроизводств.

ЭТО представляют собой комбинированные установки с использованием электрохимических методов очистки сточных вод с высоким содержанием взвесей. В установке использован электрогоагулятор Иркутского политехнического института. Производительность - 7 м3/час, U = 12 В, I = 740 А. В электрокоагуляторе 17 электродов площадью 16 м2 с межэлектродным расстоянием 20 мм. Габариты установки: 2000 х 1400 х 1100 мм.

ЭТО-Ф-2-25 реализует в одном сооружении целый комплекс обработки хромсодержащих сточных вод с высоким технологическим эффектом: остаточное содержание взвеси - 5 мг/л, Cr6+ нет, железо - 3 мг/л, влажность осадка – 99,5%.

Разработаны технологические схемы очистных сооружений – самотечные и с насосами.

Очищенная вода

Рис.9. Схема очистных сооружений с комбинированной установкой типа ЭТО.

Технологическая схема очистных сооружений с комбинированной установкой типа ЭТО предусматривает:

· раздельное поступление в соответствующие резервуары очистных сооружений хромсодержащих промывных вод, кислотно – щелочных промывных вод, щелочных отработанных растворов, а также хромовых и кислых растворов;

· обработку хромовых и кислых растворов железной стружкой (окисление Cr6+ до Cr3+);

· нейтрализацию отработанных хромовых и кислых растворов щелочными растворами;

· возможность подачи (дозировку) хромовых и кислых растворов в усреднитель для совместной электрохимической обработки;

· электрохимическую обработку хромсодержащих промывных вод и растворов;

· автоматическое регулирование величины рН кислотно – щелочных и хромсодержащих промывных вод;

· смешение нейтрализованных кислотно – щелочных и сточных вод, прошедших электрохимическую обработку;

· коагуляцию примесей и их укрупнение в слое взвешенного осадка;

· осаждение примесей в виде нерастворимых гидроокислов металлов методом тонкослойного отстаивания;

· гравитационное уплотнение осадка в осадконакопителях установки ЭТО;

· обезвоживание осадка центрифугированием;

· возврат фугата в усреднитель, в котором происходит выравнивание концентраций примесей и расхода жидкости.

Очистная станция оборудована системами автоматического регулирования дозировки и подачи промвод, автоматического регулирования рН растворов, автоматического включения в работу электролизера и сигнализацией уровней жидкости.

Очистные сооружения работают следующим образом. Хромсодержащие промывные воды из цеха поступают в усреднитель хромовых вод, в котором происходит выравнивание концентраций примесей и расхода жидкости. При достижении в усреднителе рабочего уровня открывается электромагнитный клапан на трубопроводе подачи воды в электролизер установки ЭТО и включается в работу выпрямительный агрегат. При выработке жидкости в усреднителе до минимального уровня автоматически выключается выпрямительный агрегат и закрывается клапан, прекращающий подачу жидкости в электролизер.

Кислотно – щелочные промывные воды в усреднитель кислотно – щелочных стоков, где с помощью системы автоматического регулирования величина рН поддерживается в заданных пределах. Далее кислотно – щелочные сточные воды поступают в установку ЭТО через нижнее водораспределительное устройство. Осадок, скапливающийся в осадконакопителях установки, по мере его накопления подается на центрифугу для обезвоживания. Обезвоженный осадок вывозится на захоронение или утилизацию. Фугат возвращается в усреднитель кислотно – щелочных стоков.

Щелочные отработанные растворы из цеха поступают в бак для щелочи и щелочных отработанных растворов и используются в схеме автоматического регулирования величины рН в усреднителе кислотно – щелочных стоков, что позволяет сократить расход щелочи, которая добавляется в бак только для восполнения недостающего количества отработанных растворов.

Хромовые отработанные растворы из цеха поступают в накопитель – реактор хромовых и кислых промвод. Туда же подаются и кислые отработанные растворы или же кислота для поддержания величины рН £ 3, после чего в накопитель – реактор опускается корзина с отходами стали (стружкой). В результате происходит растворение стали и восстановление хрома до трехвалентного. После полного восстановления хрома корзина со стружкой поднимается, и в накопитель – реактор подается щелочь (щелочные отработанные растворы) для нейтрализации до рН = 6,5 – 8,5. Образующаяся суспензия поступает непосредственно в центрифугу на обезвоживание.

Опыт эксплуатации очистных сооружений с установками ЭТО показал их высокую надежность и эффективность (компактность установок, простота изготовления и эксплуатации).

Для организации бессточного участка оксидирования стали можно применить многокаскадную трех-четырехступенчатую противоточную промывку:

Восполнение потерь

раствора на испарение Перелив воды Чистая вода

Процессная ванна Многокаскадная противоточная промывка

Рис.7. Схема многокаскадной противоточной промывки.

Температура рабочего раствора ванны обезжиривания +600С, ванны оксидирования – +1350С, и потери рабочих растворов на испарение можно сбалансировать добавлением промывной воды, а также возвратом компонентов раствора из системы вентиляции (для ванны обезжиривания). Кроме того, для корректирования водного баланса в схему системы вентиляции можно включить, кроме каплеотделителя, испарительный аппарат:

Рис.8. Схема водного баланса.

В ПО “СТАРТ" разработаны и реализованы проекты гальванического оборудования и их отдельные компоненты для предприятий Минатома РФ, Москвы, Пензы и других городов России, а также для Германии, Швейцарии. Впервые представленные технические решения в совокупности с разработанными автором (Алексеев А.Н., ПО СТАРТ) новыми конструкциями транспортирующих устройств, обеспечивающих полную герметизацию рабочей зоны при реализации процессов загрузки – выгрузки и улавливание стекающих с деталей капель электролита (раствора) в процессе транспортировки, позволяют комплексно и наиболее эффективно решить задачу по созданию современного гальванического оборудования, отвечающего самым высоким требованиям.

Разработаны принципиально новые конструкции процессных ванн травления, декапирования, промывки. В частности, разработаны ЭФС (элементы формирования струй) из полиропилена со сформированными в них параллельными рядами сопловых отверстий наиболее эффективного – коноидального профиля. Шахматное размещение их на распределительных коллекторах обеспечивает неразрывность зоны струйной обработки, отсутствие образования "мертвых зон" и зон взаимогашения струй (промывная вода, растворы обезжиривания, травления). Процессы промывки производятся в динамическом режиме – в процессе выгрузки подвески с деталями, что позволяет резко сократить количество промывных вод, а в ряде случаев вообще исключить отдельные ванны промывки.

Вынос раствора при операциях промывки достигает 0,5 л/м2. При одной ванне улавливания и двухступенчатой промывке расход воды на промывку составляет 40 – 50 л/м2. При установке трехступенчатой промывки расход воды уменьшается на 60%. Однако, при этом наблюдается недостаточная промывка деталей 2-ой 3-ей групп сложности (резьбовые, глухие отверстия, узкие пазы, углубления). На промывку идет не менее 20 сек., существует большая вероятность непроизводительного расхода воды в случае холодной и горячей промывок, длина технологических линий большая. От этих недостатков свободны универсальные методы комбинированной промывки, включающие проведение операций в динамическом режиме, в процессе перемещения деталей или в самой процессной ванне, или после струйной химической обработки. Использование данных методов позволяет обеспечить промывку деталей необходимым и постоянным количеством промывных вод, причем, может использоваться и подвеска, и барабан, и корзина. Массовые числа Фурье 4,4 – 7,8 против 1,7 – 2,2 при декантации. Струйная очистка (промывка, в частности) – наиболее эффективный способ очищающего воздействия за счет за счет механических, физико – химических или химических факторов. При этом механическое воздействие среды на загрязненную поверхность является основным в процессе струйной очистки, а его определяющим параметром является давление очищающей среды.

В ПО СТАРТ разработаны 3 модификации элементов формирования струй (ЭФС) субмиллиметрового режима, включающие непосредственно матрицу непрерывной промывки (МНП), корпус для ее крепления, а также комплект соединительных и крепежных элементов, подсоединение ЭФС к соответствующим трубопроводам.

№ модификации | ncoN=1 шт | Nco шт | Bcoэфф мм | Hcoэфф мм | dcoвых мм | dcoвх мм | q л/с
1 | 6 | 10 | 60 | 45 | 0.8 | 5.0 | 0.05
2 | 78 | 2(1) | 200 | 5 | 0.7 | 2.5 | 0.10
3 | 78 | 4(3) | 200 | 8 | 0.7 | 2.5 | 0.20

n – количество сопловых отверстий в одном ряду;

а – ширина зоны струйной обработки;

м – высота зоны струйной обработки;

п – удельный расход при р = 0,2 МПа.

Разработаны новые конструкции МНП для деталей 2-ой 3-ей групп сложности в автоматическом режиме (привод, поворот). В цехе гальваники АО “Электромеханизм” на автоматической линии цинкования (шифр линии МГЛ-423-10.1642.00.000) установлена ванна улавливания, оснащенная такими распределительными коллекторами с ЭФС 2-ой модификации при ncoN=1 = 78 и Nco = 2 и 1, количество – 8 (по 4 на каждом коллекторе). Структура матриц – двухрядная, однорядная, материал – полистирол. Ширина зоны струйной обработки – 800 мм. Материал коллекторов, соединительных элементов и крепежа – 12Х18Н10Т. Обрабатываются детали 2 группы сложности на подвеске 800 х 850 мм, S = 0,9 м2. Напорная система локального вида обеспечивает подачу в распределительные коллекторы воды до 12 м3/час при р = 0,2 МПа. В состав напорной станции входят электронасосный агрегат типа КХМ 50-32-125 (15/20), регулирующие вентили, бак – наполнитель, автоматический пускатель, резинотканый рукав, тележка, соединительная арматура. Сокращены расход воды на промывку в 100 раз и время промывки в 10 раз. Длина гальванической линии стала короче за счет исключения ванн улавливания.

На основе новых конструкций созданы малоотходные, малоэнергоемкие, ресурсосберегающие и высокопроизводительные модули и линии гальванохимической обработки. Исключена необходимость строительства централизованных очистных сооружений.

Режим работы ускоренной струйной промывки (УСП)– дискретный: 3 –4 включения по 8 – 10 секунд на цикл. Отмечена малоэнергоемкость: десятки ватт при установленной мощности электронасосного агрегата 1 кВт.

Наименование исследуемого параметра | 1-я ванна проточной промывки в двухкаскадной противоточной промывке | Струйная промывка
 |  | Двухрядные ЭФС | Однорядные ЭФС
Качество промывки | + | + | +
Расход промводы: |  |  |
Удельный, л/м2 | 100 | 7,0 | 5,1
Удельный, л/с | 0,08 | 1,7 | 0,9
Часовой, л/ч фактич. | 300 | 21 | 15
Время промывки, сек. | 30 - 60 | 5,5 | 5,5
Концентрация отмываемого компонента, г/л (средняя) | 0,01 – 0,1 | 3,3 | 5,0
 | РН = 1,4 для раствора травления в HCl

Технические характеристики:

Время достижения струями полного рабочего напора – 3 сек. при длине соединительного шланга 4 м. Зона струйной промывки кратна 200 мм, разный угол наклона ЭФС.

Количество стекающей воды после окончания струйной промывки и отключения электронасосного агрегата - 1,0 – 1,5 л. Нужны поддоны для улавливания или введение в состав УСП соответствующих исполнительных механизмов (например, двухходовых или трехходовых электромагнитных клапанов для отвода воды в емкость – накопитель).

Конструкция ванны струйной промывки должна обеспечивать быстрый (в течение 1 – 2 минут) и полный слив всей промывной воды, загрязненной отмываемым компонентом, надежное крепление и различную ориентацию коллекторов с ЭФС, экраны для улавливания брызг.

Разработана автоматизированная установка для гальванохимической обработки или горячей промывки.

Разработаны методы и оборудование для локализации и удаления агрессивных испарений, газов и аэрозолей. Для автоматического регулирования потока воздуха на этапе нагрева (остывания) используется самодросселирование потока отсасываемого воздуха в бортовых отсосах автономными элементами с термодеформируемой поверхностью. Это сокращает требуемую мощность вентиляционной системы в 10 раз и увеличивает максимальное снижение вредных примесей.

Разработаны конструкции ванн струйной промывки или химического обезжиривания с возможностью локализации и удаления вредных примесей на этапах загрузки – выгрузки, легко встраиваемые в действующие автоматические линии.

Подпись: Техпроцессы струйного обезжиривания и промывки могут быть совмещены в одной ванне. Струйное обезжиривание производится моющим раствором неионогенных ПАВ (ОП-7 концентрацией 30 г/л) в течение 40 сек. При струйной промывке детали монтируются на подвесках.

Разработан универсальный метод первичной рекуперации пассивного и активного типов: возврат незадействованной воды в сборник промывной воды происходит при помощи разомкнутых трубопроводов. Ванна промывки погружением оснащается замкнутым противоточным теплообменником. Регенерация растворов может быть произведена путем ультрафильтрации, мембранного разделения растворов обезжиривания и травления.

Разработанный малоотходный модуль гальванохимической обработки универсален и представляет собой новое поколение оборудования. На его основе работает линия бессточной гальванохимической обработки.

Литература.

1. Абдурасулов И.А., Очистка сточных вод гальванических производств, Фрунзе, 1989 г.

2. Батоева А.А., Совершенствование конструкции и интенсификация работы локальных очистных сооружений сточных вод гальванических производств, Иркутск, 1997 г.

3. Бейгельруд Г.М., Макаренко С.Н., Очистка сточных вод от ионов тяжелых металлов с созданием оборотного цикла гальванического производства, М., 1999 г.

4. Бейгельруд Г.М., Создание оборотного цикла гальванических производств, М., 1996 г.

5. Бескин А.Л., Современные способы рационального использования металлоотходов производства (утилизация шламовых отходов гальванических производств), М., 1989 г.

6. Булыгина Т.Г., Совершенствование систем очистки сточных вод гальванического производства, Минск, 1987 г.

7. Бучило Э., Очистка и использование сточных вод гальванических производств, М., 1974 г.

8. Быковец В.П., Термическая сушка гидроксидных остатков сточных вод в пневмонагнетательных установках, М., 1992 г.

9. Волоцков Ф.П., Очистка и использование сточных вод гальванических производств (зарубежный опыт), М., 1983 г.

10. Гальванотехника и обработка поверхности-99, Всероссийская н-т конференция, М., РХТУ, 1999 г.

11. Губанов Л.Н., Очистка сточных вод гальванических производств, Н. Новгород, 1996 г.

12. Запольский А.К., Комплексная переработка сточных вод гальванического производства, Киев, 1989 г.

13. Ильин В.И., Разработка электрохимической технологии глубокой очистки сточных вод гальванического производства с повторным оборотом, М., 1992 г.

14. Кавардаков Н., Регенерация электролитов и Металлов в гальванике, Пермь, 1989 г.

15. Казаков Е., Очистка сточных вод гальванических производств и регенерация металлов из них, М., 1988 г.

16. Какабаев Р.И., Применение модифицированных мембран для опреснения воды и извлечения цветных металлов из промывных вод гальванических производств, Ашхабад., 1995 г.

17. Кимтене Д.П., Рекуперация металлов, утилизация и ликвидация отходов гальванотехники, Вильнюс, 1987 г.

18. Ковалев В.В., Безотходная технология в гальванотехнике. М., 1988 г.

19. Ковалев В.В., Регенерация отработанных растворов в гальванотехнике, М., 1991 г.

20. Колесников В.А., Экономия и ресурсосбережение электрохимических производств. Промывные и сточные воды, М., 1989 г.

21. Комар М.И., Очистка сточных вод гальванических производств с применением электромагнитных фильтров, М., 1990 г.

22. Коротченко В.С., Переработка и использование отработанных гальванических растворов в процессах очистки стоков, Одесса, 1989 г.

23. Лаумянскас Г.А., Пути снижения количества сточных вод и возможности уменьшения отходов производства в гальванотехнике, М., 1976 г.

24. Малоотходные и ресурсосберегающие процессы в гальванотехнике, М., 1988 г.

25. Методы очистки производственных сточных вод, М., 1977 г.

26. Методы очистки сточных вод гальванических цехов, Киев, 1989 г.

27. Округ Л.Н., Рациональное водоиспользование и современные методики очистки сточных вод гальванических цехов, Киев, 1976 г.

28. Прогрессивная технология и вопросы экологии в гальванотехнике, Пенза, 1995 г.

29. Регенерация химических растворов, элюатов и металлов в гальваническом производстве, Пенза, 1988 г.

30. Рекомендации по сокращению сброса металлов при работе гальванических производств, СПб., 2000 г.

31. Савицкая И.В., Разработка электрохимического способа очистки сточных вод с утилизацией отходов – гидроксидов тяжелых металлов, М., 1996 г.

32. Тихонов К.И., Очистка технологических растворов гальванических производств от ионов тяжелых металлов, Л., 1990 г.

33. Тищенко Н.Ю, Утилизация отходов гальванических производств, М., 1991 г.

34. Феофанов В.А., Глубокая очистка сточных вод от катионов металлов с использованием метода гальванокоагуляции, Сб. трудов Казмеханобр, Алма-Ата, 1987 г.

35. Химические и электрохимические методы очистки и регенерации электролитов и стоков гальванического производства, Киев, 1975 г.

36. Шпаковский Э.П., Очистка сточных вод гальванопроизводств с использованием комбинированных установок, Минск, 1989 г.

37. Экологически чистые технологические покрытия металлов, проблема обезвреживания и утилизации стоков гальванических производств, Пермь, 1990 г.

38. Экология и ресурсосбережение в электрохимическом производстве, М., 1998 г.

39. Электрохимия в решении проблем экологии, Новосибирск, 1990 г.

Составил: Евтушенко Н.Н.

Тел/факс (812) 115-05-62

evt@lens.spb.ru

3491en072@mail.ru